标准第1页

汽修标准

序号 | 标 题 | 颁布单位 | 颁布日期 | 实施日期 | 文 号 | 备注
1 | 汽车大修竣工出厂技术条件 | 国家标准局 | 1983.07.18 | 1984.05.01 | GB 3798-83 UDC 629.113.004.124 | 详细信息
2 | 汽车发动机大修竣工技术条件 | 国家标准局 | 1983.07.18 | 1984.05.01 | GB 1799-83 UDC 621.431.72.004.124 | 详细信息
3 | 汽车车架修理技术条件 | 国家标准局 | 1983.07.18 | 1984.05.01 | GB 3800-83 UDC 629.113.001.3.004.124 | 详细信息
4 | 汽车发动机气缸体与气缸盖修理技术条件 | 国家标准局 | 1983.07.18 | 1984.05.01 | GB 3801-83 UDC 621.431.72-222.004.124 | 详细信息
5 | 汽车发动机曲轴修理技术条件 | 国家标准局 | 1983.07.18 | 1984.05.01 | GB 3802-83 UDC 621.431.72.233.004.124 | 详细信息
6 | 汽车发动机凸轮轴修理技术条件 | 国家标准局 | 1983.07.18 | 1984.05.01 | GB 3803-83 UDC 621.431.72.233.004.124 | 详细信息
7 | 大客车车身修理技术条件 | 国家标准局 | 1985.08.31 | 1986.05.01 | GB 5336-85 UDC 629.114.5.001.5.004.6 | 详细信息
8 | 汽车变速器修理技术条件 | 国家标准局 | 1985.09.23 | 1986.07.01 | GB 5372-85 UDC 621-585.004.67.629.113 | 详细信息
9 | 机动车前照灯使用和光束调整技术规定 | 国家标准局 | 1987.03.18 | 1988.01.01 | GB 7454-87 UDC 629.113.06 | 详细信息
10 | 汽车前桥及转向系修理技术条件 | 国家标准局 | 1988.02.29 | 1988.08.01 | GB 8823-88 UDC 629.113.014：621-77 | 详细信息
11 | 汽车传动轴修理技术条件 | 国家标准局 | 1988.02.29 | 1988.08.01 | GB 8824-88 UDC 629.113.011.1：621-77 | 详细信息
12 | 汽车驱动桥修理技术条件 | 国家标准局 | 1988.02.29 | 1988.08.01 | GB 8825-88 UDC 629.113.02/.03：621-77 | 详细信息
13 | 汽车制动液使用技术条件 | 国家标准局 | 1989.03.31 | 1990.01.01 | GB 10830-89 | 详细信息
14 | 汽车燃料消耗量试验方法 | 国家技术监督局 | 1990.12.12 | 1991.09.01 | GB/T 12545-90代替GB 1334-77 | 详细信息
15 | 汽车维修业开业条件 第1部分：一类汽车维修企业 | 国家技术监督局 | 1997.02.25 | 1997.07.01 | GB/T 16739.1-1997 | 详细信息
16 | 汽车维修业开业条件 第1部分：二类汽车维修企业 | 国家技术监督局 | 1997.02.25 | 1997.07.01 | GB/T 16739.2-1997 | 详细信息
17 | 汽车维修业开业条件 第1部分：三类汽车维修业户 | 国家技术监督局 | 1997.02.25 | 1997.07.01 | GB/T 16739.3-1997 | 详细信息
18 | 汽车排放污染物限值及测试方法 | 国家质量技术监督局 | 1999.03.10 | 2000.01.01 | GB 14761-1999 | 详细信息
19 | 压燃式发动机和装用压燃式发动机的车辆排气污染物限值及测试方法 | 国家质量技术监督局 | 1999.03.10 | 2000.01.01 | GB 17691-1999 | 详细信息
20 | 压燃式发动机和装用压燃式发动机的车辆排气可见物限值及测试方法 | 国家质量技术监督局 | 1999.03.10 | 2000.01.01 | GB 3847-1999 | 详细信息
21 | 汽车技术等级评定标准 | 交通部 | 1995.02.25 | 1995.07.01 | JT/T 198-95 | 详细信息
22 | 汽车技术等级评定的检测方法 | 交通部 | 1995.02.25 | 1995.07.01 | JT/T 199-95 | 详细信息
23 | 交通行业工人技术等级标准 公路运输与公路养护 汽车维修工 | 交通部 劳动部 | 1993 | 1994.04.01 | JT/T 27.18-93 | 详细信息
24 | 交通行业工人技术等级标准 公路运输与公路养护 汽车检测工 | 交通部 劳动部 | 1993 | 1994.04.01 | JT/T 27.40-93 | 详细信息
25 | 汽车综合性能检测站通用技术条件 | 国家标准局 |  | 1999 | GB/T 17993-1999 | 详细信息
26 | 轻型汽车排气污染物排放标准 | 国家技术监督局 | 1993.11.08 | 1994.05.01 | DB11/105-1998 | 详细信息
27 | 汽车维护工艺规范 | 交通部 | 1995.02.25 | 1995.07.01 | JT/T 201-95 | 详细信息
28 | 汽车修理质量检查评定标准 整车大修 | 国家技术监督局 | 1995.11.16 | 1996.01.01 | GB/T 15746.1-1995 | 详细信息
29 | 汽车修理质量检查评定标准 发动机大修 | 国家技术监督局 | 1995.11.16 | 1996.01.01 | GB/T 15746.2-1995 | 详细信息
30 | 汽车修理质量检查评定标准 车身大修 | 国家技术监督局 | 1995.11.16 | 1996.01.01 | GB/T 15746.3-1995 | 详细信息

技术标准

1、汽车修理质量检查评定标准 整车大修 | GB/T 15746.1—1995 | 国家技术监督局发布 1996.1.1实施
2、汽车修理质量检查评定标准 发动机大修 | GB/T 15746.2—1995 | 国家技术监督局发布 1996.1.1实施
3、汽车修理质量检查评定标准 车身大修 | GB/T 15746.3—1995 | 国家技术监督局发布 1996.1.1实施
4、汽车维护工艺规范 | JT/T 201—95 | 国家交通部发布 1995.7.1实施
5、机动车检测维修设备及工具 产品型号编制方法 | JT/T 218—1996 | 国家交通部发布 1996.12.1实施
6、机动车检测维修设备及工具 分类与代码 | JT/T 297—1996 | 国家交通部发布 1996.12.1实施
7、机动车运行安全技术条件 | GB 7258—1997 | 国家技术监督局发布 1998.1.1实施
8、汽车技术等级评定标准 | JT/T 198—95 | 国家交通部发布 1995.7.1实施
9、汽车技术等级评定的检测方法 | JT/T 199—95 | 国家交通部发布 1995.7.1实施
10、汽油车怠速污染物排放标准 | GB 14761.5—93 | 国家环保局发布 1994.5.1实施
11、柴油车自由加速烟度排放标准 | GB 14761.6—93 | 国家环保局发布 1994.5.1实施
12、北京市轻型排放标准限值 |  | 1999.1.1实施
13、汽车报废标准 |  |
14、在用车6W后雾灯安装技术规范 |  |
15、轻型汽车排气污染物排放标准 |  |
16、我国汽车分类标准 |  |


商务服务 >>> 法律法规

··汽车行业法规··
北京 |
上海 |
甘肃 |
内蒙古 | 呼和浩特
天津 |
辽宁 | 抚顺、大连
吉林 | 长春
山东 | 青岛、济南
海南 |
山西 |
广东 | 厦门、深圳、珠海
湖北 |
黑龙江 |
福建 |
江苏 | 南京、无锡、杭州


行业法规

项目
汽车维修业开业条件 第一部分：一类维修企业
汽车维修业开业条件 第二部分：二类维修企业
汽车维修业开业条件 第三部分：三类维修企业
道路交通事故处理办法
道路交通事故处理程序规定
交通管理处罚程序补充规定
中华人民共和国机动车驾驶证管理办法1996年9月1日起施行
法律、法规---事故后的处理
交通违章处理程序规定2000年3月1日起实施
汽车运输业车辆技术管理规定
道路运输车辆维护管理规定
汽车维修行业管理暂行办法
汽车维修质量管理办法
汽车运输业车辆综合性能检测站管理办法
汽车租赁管理暂行规定
国务院关于印发《汽车工业产业政策》的通知1994年03月12日颁布
汽车、船舶节能产品公布规则建设部颁布1992年06月01日实施
城市车辆清洗管理办法建设部颁布1995年09月01日实施
《汽车排气污染监督管理办法》1990年08月15日实施
《报废汽车回收管理办法》1995年11月27日颁布
《汽车报废标准》1997年07月15日颁布
《汽车工业质量发展规划》1996年08月16日颁布
关于运用关税手段促进轻型客车国产化的暂行规定1997年01月01日颁布
国务院批转国家计委等部门关于加强宏观管理促进汽车工业健康发展的报告的通知1985年12月10日颁布
中华人民共和国公安部关于实施《驾驶证管理办法》和《驾驶员考试办法》的通知
汽车报废标准
全国城市将禁止汽车鸣笛
我国将加强农用车道路交通管理(1)
我国将加强农用车道路交通管理(2)
机动车辆保险有新规定
汽车照明和信号装置安全将有新标准
我国暂停进口柴油汽油
全国汽车市场整治方案出台
在用车6W后雾灯安装技术规范
在用车后雾灯主要技术条件（选登）
我国将推行国际汽车工业质量体系认证
如何进行车辆保险索赔
我国轿车进口税不断将下调
汽车行业明年将实施14项国家标准
关于车辆购置附加费凭证遗失补办问题的补充规定
车辆购置附加费统计管理暂行规定
关于进一步做好驾驶员培训行业管理工作的通知
中华人民共和国机动车驾驶员培训管理规定
道路零担货物运输管理办法
汽车维修行业发展规划
中华人民共和国营业性道路运输机动车准驾证管理规定
汽车货物运输规则
《超限运输车辆行驶公路管理规定》
关于印发《道路运输统计报表制度》的通知
《旧机动车交易管理办法》日前发布实施
1998年汽车新产品强制检验项目及车型
报废汽车回收(拆解)企业资格认证办法颁布
公安部公布车管所规范化服务标准
国际汽车NVH新标准
交通管理处罚程序规定
国家机械局汽车行业管理机构及职能介绍
国务院办公厅发出通知，取消地方对经济型轿车使用限制
交通部要求加强汽车维修市场管理
汽车运输业车辆综合性能检测站管理办法
汽车维修质量纠纷调解办法


汽车发动机曲轴修理技术条件
Technical requirements for automobile engine
crankshafts being overhauled

中华人民共和国国家标准 GB 3802-83 UDC621.431.72.233.004.124

本标准适用于往复活塞式汽车发动机曲轴的修理。经过修理的曲轴应符合本标准的要求。

1 技术要求

1.1 曲轴修复前应进行探伤检查，不得有裂纹。但轴颈上沿油孔四周有长度不超过5mm的短浅裂纹或有未延伸到轴颈圆角和油孔处的纵向裂纹（轴颈长度小于或等于40mm，裂纹长度不超过10mm；轴颈长度大于40mm，裂纹长度不超过15mm）时，仍允许修复。

1.2 曲轴滑动轴承轴颈磨损后，应按表1的曲轴分级修理尺寸修理。组合式曲轴滚动轴承轴颈磨损逾限，滑动轴承轴颈超过其允许的使用极限尺寸时，允许进行补偿修理，恢复至原设计尺寸。

注：原设计是指制造厂和按规定程序批准的技术文件（下同）。

级别 名称 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
曲轴主轴颈及 连杆轴颈直径 | 0 | -0.25 | -0.50 | -0.75 | -1.00 | -1.25 | -1.50 | -1.75 | -2.00 | -2.25 | -2.50 | -2.75 | -3.00
注：①各级修理尺寸仍采用原设计尺寸的极限偏差。

②9级及9级以后为不常用尺寸级。

③分级有特殊规定的曲轴，应按其原设计执行。

1.3 补偿修复轴颈时，可采用金属丝喷涂、电振动堆焊、镀铁、镀铬等方法。其他部位磨损逾限后，根据情况，除可采用上述方法外，也可以采用手工弧焊等方法进行恢复性修理。补偿修复层应均匀适当，机械性能满足使用要求，见附录A（参考件）。

1.4 曲轴修磨后，同名轴颈必须为同级修理尺寸。

1.5 曲轴主轴颈及连杆轴颈端面磨损逾限后，应予修复至原设计规定的轴颈宽度。

1.6 曲轴修复后，以两端主轴颈的公共轴线为基准时：

a.中间各主轴颈的径向圆跳动公差为0.05mm。

b.各连杆轴颈轴线对主轴颈轴线的平行度公差：整体式曲轴为Φ0.0lmm，组合式曲轴为Φ0.03mm。

c.与止推轴颈及正时齿轮配合端面的端面圆跳动公差为0.05mm。

d.飞轮突缘的径向圆跳动公差为0.04mm；外端面的端面圆跳动公差为0.06mm。

e.皮带轮的轴颈径向圆跳动公差为0.05mm。

f.正时齿轮的轴颈径向圆跳动公差为0.03mm。

g.变速器第一轴轴承承孔的径向圆跳动公差为0.06mm。

1.7 各主轴颈及连杆轴颈的圆柱度公差为0.005mm。

h.油封轴颈的径向圆跳动公差，采用回油槽防漏的为0.l0mm，采用油封圈防漏的为0.05mm。

1.8 连杆轴颈的回转半径应符合原设计规定的基本尺寸，整体式曲轴的极限偏差为±0.15mm，但同一曲轴各回转半径差不得超过0.20mm，组合式曲轴的极限偏差应符合原设计要求。

1.9 以装正时齿轮的键槽中心平面为基准，连杆轴颈的分配角度偏差为±30ˊ。

1.10 起动瓜螺孔螺纹损伤不得多于2牙。

1.11 主轴颈及连杆轴颈表面光洁度应不低于V8，圆角处表面光洁度不低于▽7。

1.12 主轴颈和连杆轴颈两端的圆角半径应符合原设计规定。但采用金属丝喷涂和电镀修复的曲轴，修竣后的圆角半径允许适当减小。

1.13 组合式曲轴必须按原位装配，装合后各滚动轴承轴颈同轴度公差应符合原设计规定。

1.14 曲轴油道应清洁畅通。油孔应有倒角。

1.15 修复后的曲轴不得有焊渣、毛刺、金属飞溅等杂物，加工表面不得有肉眼可见的刻痕、黑点、碰伤、凹陷、发痕、孔眼及其他缺陷。但用电振动堆焊修复的曲轴表面允许有细微的龟纹。

1.16 曲轴须进行平衡试验，其不平衡量应符合原设计规定。

1.17 本标准未规定的其他技术要求，应符合原设计规定。

2 检验规则

2.1 曲轴经检验合格签证后，附必要的技术资料，方能出厂或交付使用。

2.2 补偿修复层的强度及其与基体的结合强度应定期进行试棒检验（在改变工艺、材质时必须进行）。试棒检验可参照本标准附录B（参考件）的规定进行。试棒每次不少于三件，测试结果取平均值。

2.3 补偿修复层的硬度试验应在粗磨后进行，在同一曲轴上检查三点，取平均值，测点距油孔边缘不小于10mm。

3 包装及贮存

3.1 产品在清洗和防锈处理后，用结实不透水的中性纸及塑料带包扎各轴颈，出厂产品应装箱并有支承固定。

3.2 曲轴应存放在通风和干燥的仓库内并应采取防护措施。

附 录 A

补偿修复层机械性能
（参考件）

修复方法 | 强度（kgf/mm2） | 硬度 | 与基体结合强度（kgf/mm2）
电振动堆焊 | — | HRC≥35 | —＞2.6
金属丝喷涂 | σb≥13 | HB≥250 | σb
镀铁 | — | HRC≥42 | σb≥24
镀铬 | — | HRC≥58 | —
注：采用金属丝喷涂修复的曲轴，轴颈直径在150mm以内时，修复层厚度（机械加工后）应大于0.75mm；轴颈直径大于或等于150mm时，厚度应大于1.00mm。

（接附录B-1） （接附录B-2） （接附录B-3）

返回


汽车维护工艺规范
Motor vehicle maintenance regulation

中华人民共和国交通行业标准 JT/T 201-95

1 主题内容和适用范围

本标准规定了汽车一、二级维护周期、作业内容和技术要求。

本标准适用于东风EQ1090（EQ140）和解放CA1091（CA141）型载货汽车的维护作业。其变型车和其他类型的汽油车可参照执行。

2 引用标准

GB 1495 机动车辆允许噪声

GB 4785 汽车及挂车外部照明和信号装置的数量、位置和光色

GB 5624 汽车维修术语

GB 7258 机动车运行安全技术条件

GB 7454 机动车前照灯使用和光束调整技术规定

GB 8028 车用汽油机油换油指标

GB 14761．5 汽油车怠速污染物排放标准

3 术语

3．1 二级维护基本作业项目basic operating items for No．2 maintenance level

二级维护时必须进行的维护作业项目。

3．2 二级维护附加作业项目annexed operating items for No．2 maintenance level

依据维护前汽车技术评定的结果，所确定的与二级维护基本作业项目一并进行的修理项目。

3．3 分电器重叠角distributor overlapping angle

汽油发动机各缸点火时刻差异的分电器凸轮转角的度数。

3．4 单缸转速降single-cylinder rotational speed difference

多缸发动机在某一转速空载运转时，切断某一缸的点火电源，发动机转速下降的数值。

3．5 曲轴箱窜气量crankcase emission

发动机在运转时，由曲轴箱向外排出气体的流量（L/min）。

3．6 机油污染指数engine oil pollution index

表示机油被污染的程度。系指泊中各种污染物所引起的介电系数相对于新油介电系数的变化值。

4 汽车维护的原则、分级和周期

4．1 汽车维护原则

预防为主，定期检测，强制维护。

4．2 汽车维护分级

日常维护，一级维护，二级维护。

4．3 汽车维护周期

4．3．1 日常维护

出车前，行车中，收车后。

4．3．2 一级维护

行驶里程2000-3000km。

4．3．3 二级维护

依据各地条件的不同，在10000-15000km范围内选定。若须突破者，可做适当调整，但其调整范围不得超过一个一级维护周期。

4．3．4 一、二级维护时间间隔

汽车一、二级维护周期的确定，应以汽车行驶里程为基本依据。对于不便用行驶里程统计、考核的汽车，可用行驶时间间隔确定汽车一、二级维护周期。其间隔时间（天）应依据本地区汽车使用强度和条件的不同，参照汽车一、二级维护里程周期，由各地自行规定。

5 汽车日常维护

5．1 汽车日常维护由驾驶员在出车前、行车中、收车后执行。

5．2 汽车日常维护作业内容

5．2．1 对汽车外观、发动机外表进行清洁，保持车容整洁。

5．2．2 对汽车机油、燃油、冷却水、轮胎气压进行检视补给。

5．2．3 对汽车制动、转向、传动、悬挂、灯光、信号等安全部位和装置进行检视、校紧，调整至正常状态，确保行车安全。

6 汽车一级维护作业

6．1 一级维护工艺过程

6．2 一级维护作业项目和技术要求

汽车一级维护作业项目及技术要求，详见表 1。

续1、2、3、4、5、6、7、8、9、10、11、12、13、14、15、16、17、18、19、20、21、22

中华人民共和国交通部 1995-02-25 批准 1995-07-01 实施

返回


汽车修理质量检查评定标准车身大修
The standard of qualitative assessment for
vehicle repair-Major repair of bodies

中华人民共和国国家标准 GB/T 15746．3-1995

1 主题内容与适用范围

本标准规定了汽车车身大修质量检查评定的主要内容、评定规则及办法。

本标准适用于汽车车身大修质量的检查评定，其中汽车列车及特种车辆参照执行。

2 引用标准

GB 1495 机动车辆允许噪声

GB 1496 机动车辆噪声测量方法

GB 1743 漆膜光泽测定法

GB/T 12478 客车防尘密封性试验方法

GB 12479 客车防尘密封性限值

GB/T 12480 客车防雨密封性试验方法

GB 12481 客车防雨密封性限值

GB/T 12673 汽车主要尺寸测量方法

JB/Z 111 汽车油漆涂层

3 术语

3．1 汽车车身大修major repair for the automobile bodies

汽车车身大修指车身修理作业面积超过50%以上并进行全车身喷漆的修理作业。

3．2 汽车车身大修质量检查评定qualitative assessment for the major repair of automobile bodies

对汽车车身大修竣工的质量和汽车车身大修基本检验技术文件的完善程度的综合评价。

3．3 汽车车身大修竣工质量qualitation for the major repair of automobile bodies being received

汽车车身大修竣工后恢复其完好技术状况和寿命的程度。

3．4 汽车车身大修竣工检验单check lists for the major repair of automobile bodies being received

在汽车车身大修竣工后，由汽车维修检验技术人员对车身技术状况进行技术鉴定的记录。

3．5 汽车车身大修合格证certificate of confirmity for the major repair of automobile bodies

大修竣工的汽车车身，经过技术鉴定并符合相应标准后的质量凭证。

4 评定内容

4．1 汽车车身大修基本检验技术文件评定

a．汽车车身大修进厂检验单；

b．汽车车身大修工艺过程检验单；

c．汽车车身大修竣工检验单；

d．汽车车身大修合格证。

4．2 汽车大修竣工质量评定

汽车车身大修竣工质量评定内容是对蒙皮、护板、门窗、行李仓盖、发动机罩、座椅、装饰件附件等形状、涂层和主要技术性能的检查评定。

5 评定规则

5．1 4．1条是参与评定的基本条件，缺一不可。

5．2 4．2条是评定汽车车身大修质量的基本内容，评定项目按其重要程度分为“关键项”和“一般项”。附录B中带*及△符号的为关键项，其余为一般项。

5．3 汽车车身大修质量的评定采用综合项次合格率来衡量，分为优等、一等、合格、不合格四级。

5．4 综合项次合格率计算方法

……………………………………………（1）

βi=ni×100%/mi…………………………………………（2）

式中：β0——综合项次合格率；

βi——项次合格率；

ni——检查合格的项次数之和；

mi——检查的项次数之和；

i——角标，取1、2、3，分别表示汽车大修基本检验技术文件，即“三单一证”，修竣车及关键项；

Ki——修正系数，分别取0．2、0．6、0．2。

5．5 汽车大修质量分级应符合下表规定。

等级 | 要求
 | 关键项次合格率 | 综合项次合格率
优等 一等 合格 不合格 | β3=100% β3=100% β3=100% β3<100% | β0≥95% 85%≤β0<95% 70%≤β0<85% 或β0<70%
6 评定办法

6．1 汽车车身大修基本检验技术文件的评定按附录A(补充件)规定执行。

6．2 汽车车身大修竣工质量评定按附录B(补充件)规定执行。

附 录 A

汽车车身大修基本检验技术文件评定
（补充件）

A1 汽车车身大修基本检验技术文件评定按表 A1进行

表 A1

序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
A1.1 | 汽车车身大修进厂检验单 | （1）汽车车身大修进厂检验单应包括下列内容： 进厂编号、牌照号、厂牌、车型、托修单位、车辆状态、托修方报修情况、车身附件清点记录、车身检查记录、检验日期、承修方处理意见、检验员签字。 （2）单中字迹应清晰，项目应齐全、完整，填写真实、正确。 | 查阅 | 单据中各项有一处不符合要求，则计一项次不合格 |
A1.2 | 汽车车身大修工艺过程检验单 | （1）汽车车身大修工艺过程检验单应包括下列内容： 进厂编号、厂牌、车型、检验项目、检验结果记录、检验结论、处理意见、主修人签字、检验员签章及日期等。 （2）检验单中字迹应清晰，项目齐全、完整，填写真实、正确。 检验项目、名词术语应符合国家及行业有关标准及相关车辆修理技术文件的有关规定。 | 查阅 | 单据中各项有一处不符合要求，则计一项次不合格 |
A1.3 | 汽车大修竣工检验单 | （1）检验单中内容应包括： 进厂编号、托修单位、承修单位、牌照号、厂牌、车型、底盘号、车辆装备状况、车辆改装改造状况、检验记录、检验结论、检验员签章及日期等。 （2）检验单中字迹应清晰，项目齐全、完整，填写真实、正确。 检验项目、要求、方法、名词术语、和计算单位应符合国家、行业有关标准及相关车辆修理技术文件的有关规定。 | 查阅 | 单据中各项有一处不符合要求，则计一项次不合格 |
A1.4 | 汽车大修合格证 | （1）汽车大修合格证内容应包括： 进厂编号、牌照号、厂牌、车型、底盘号、维修合同号、出厂日期、总检验员签章及日期、承修单位质量检验部门盖章、保证期规定。 （2）合同中字迹应清晰，项目齐全、完整，填写真实、正确。 合同中名词术语应符合国家及行业有关标准中的规定。 | 查阅 | 单据中各项有一处不符合要求，则计一项次不合格 |
附 录 B

汽车车身大修竣工质量的评定
(补充件)

B1 汽车车身大修竣工质量的评定按表 B1进行

表 B1

序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
B1.1 | 整备质量 | 车身修竣后汽车整备质量及轴荷分配不得超过原设计的3% | 用汽车衡或汽车轮轴质量仪测量 | 不符合规定为不合格 |
B1.2* | 外形尺寸 | 应符合原设计规定 | 用钢卷尺按GB/T12673规定测量 | 不符合规定为不合格 |
B1.3* | 内、外部凸起物 | 车身内外部不应有任何使人致伤的尖锐突出物 | 检视 | 有一处以上缺陷为不合格 |
B1.4 | 车身蒙皮及护板 |  |  |  |
B1.4.1* | 蒙皮 | 车身蒙皮应形状正确、平整、曲面圆顺、无松弛和裂损 | 检视 | 有一处以上缺陷为不合格 |
B1.4.2* | 铆、螺钉 | 车辆周身铆螺钉应平贴、紧固 | 检视 | 有五处以上缺陷为不合格 |
B1.4.3* | 护板 | 车辆护板应平整、曲面圆顺、无凸凹变形和裂损 | 检视 | 有两处以上缺陷为不合格 |
B1.4.4 | 护板及压条 | 车辆蒙皮及护板压条应密合牢固，且应平直，不应有扭曲变形 | 检视 | 有两处以上缺陷为不合格 |
B1.5 | 面漆 |  |  |  |
B1.5.1 | 面漆表面 | 漆表面应无流痕、起泡、裂纹、绉皮、脱层、缺漆（货车货箱面漆允许有不明显的皱纹、刷痕、流痕） | 检视 | 有两处以上缺陷为不合格 |
B1.5.2 | 面漆边界 | 面漆异色边界应分明、整齐 | 检视 | 有两处以上缺陷为不合格 |
B1.5.3 | 漆膜光泽 | 车身蒙皮漆膜光泽度：客车应不低于90%；货车驾驶室不低于85% | 用漆膜光泽测量仪按GB1743中的规定测量 | 不符合规定为不合格 |
B1.5.4 | 漆硬度 | 漆表面硬度应符合JB/Z111 | 按JB/Z111规定检验 | 不符合规定为不合格 |
B1.6 | 装饰件 |  |  |  |
B1.6.1 | 内外装饰件外观 | 内外装饰件外观应平顺贴合、无凹陷、凸起或弯曲，拐角圆顺，表面无划痕、锤击印。紧固件排列整齐、安装牢固 | 检视 | 有两处以上缺陷为不合格 |
B1.6.2 | 外装饰带 | 外装饰带分段接口处应平齐，接口间隙不大于0.50mm，并与窗下沿平行，其平行度误差在全长内不应大于5mm | 用厚薄规测量接口间隙，钢直尺测量平行度 | 有一处以上缺陷为不合格 |
B1.6.3 | 电镀装饰件 | 电镀装饰件应光亮、无锈斑、脱层、划痕、铝质装饰件表面应抛光，并经氧化或电化学处理 | 检视 | 有两处以上缺陷为不合格 |
B1.7 | 货箱 |  |  |  |
B1.7.1 | 金属货箱 | 金属货箱应无腐蚀、裂损、边板和地板应形状正确、表面平整 | 检视 | 有两处以上缺陷为不合格 |
B1.7.2 | 木质货箱 | 木质货箱地板缝隙全长内不超过2mm，边板和底板应平整，左右边板应平行，其高度差应不超过10mm，边板关闭后，各边缝隙不应超过5mm | 用钢直尺测量检视 | 有两处以上缺陷为不合格 |
B1.7.3 | 货箱附件 | 货箱边板各部角铁、铰链支架、篷钩、篷杆插座锁钩及货箱衬垫应按原厂设计修配齐全，有效 | 检视 | 有三处以上缺陷为不合格 |
B1.8 | 车门 | 气动车门在原车规定的气压下应启动灵活、锁止可靠，手动车门应启闭轻便、锁止可靠。门缝均匀，密封条有效 | 检视 | 不符合规定为不合格 |
B1.9 | 车窗（风窗、后窗） |  |  |  |
B1.9.1 | 外形 | 侧窗、角窗及顶风窗无翘曲变形 | 检视 | 有两处以上缺陷为不合格 |
B1.9.2 | 开启 | 可开窗应启闭轻便、关闭严密、锁止可靠，摇窗机灵活有效 | 检视 | 有两处以上缺陷为不合格 |
B1.9.3 | 密封条 | 密封条应齐全，无老化、破损，粘接牢固、有效 | 检视 | 有两处以上缺陷为不合格 |
B1.10* | 玻璃 | 门窗玻璃应采用安全玻璃，前挡风玻璃应采用夹层玻璃或部分区域钢化玻璃；其他门窗可采用钢化玻璃，并应齐全、完好、透明。前挡风玻璃应补眩目 | 检视 | 有两处以上缺陷为不合格 |
B1.11 | 地板 | 客车地板应无裂损，表面平整、密合，木质地板排列均匀 | 检视 | 有两处以上缺陷为不合格 |
B1.12 | 发动机罩 | 应无裂损、凹凸变形、盖合严密、边缝均匀、边盖板凭证，附件齐全有效、开启灵活、锁止可靠 | 检视 | 有两处以上缺陷为不合格 |
B1.13 | 行李箱盖 | 无裂损、变形，开启灵活、盖合严密、边缝均匀、锁止可靠、支起牢固 | 检视 | 有两处以上缺陷为不合格 |
B1.14 | 座椅 |  |  |  |
B1.14.1 | 间距 | 座椅间距应符合原厂设计规定或符合改装改造技术要求的规定 | 用钢直尺测量 | 有两处以上缺陷为不合格 |
B1.14.2 | 椅架 | 座椅架应无裂损、变形、锈蚀，安装牢固 | 检视 | 有两处以上缺陷为不合格 |
B1.14.3 | 调节机构 | 座椅调节机构灵活、有效、锁止可靠 | 检视 | 有两处以上缺陷为不合格 |
B1.15 | 行李架 | 无裂损、明显变形，安装牢固 | 检视 | 有一处以上缺陷为不合格 |
B1.16 | 尾梯 | 无裂损、明显变形，安装牢固 | 检视 | 有一处以上缺陷为不合格 |
B1.17 | 仪表盘 | 无裂损、凹凸变形，安装可靠，仪表齐全、完好、准确 | 检视 | 有一处以上缺陷为不合格 |
B1.18 | 遮阳板 | 无翘曲、裂损，支架松紧适宜、作用良好 | 检视 | 有一处以上缺陷为不合格 |
B1.19 | 后视镜 | 成像清晰，调节灵活，支架无裂损及锈蚀，装置牢固 | 检视 | 有一处以上缺陷为不合格 |
B1.20 | 刮水器 | 工作可靠，有效刮面达到原设计要求 | 检视 | 不符合要求为不合格 |
B1.21△ | 防雨密封性 | 客车防雨密封性限值应符合GB12481中的规定，货车的防雨密封装置应完好有效 | 按GB/T12480中的规定测量 | 不符合要求为不合格 |
B1.22△ | 防尘密封性 | 客车防尘密封性限值应符合GB12479中的规定，货车的防尘密封装置应完好有效，不应有明显进尘现象 | 按GB/T12478中的规定测量 | 不符合要求为不合格 |
B1.23* | 车内噪声 | 汽车最大允许噪声应符合GB1495的有关规定 | 用声级计按GB1496中的规定测量 | 不符合要求为不合格 |
注：*为关键项；△客车为关键项。

附加说明：

本标准由中华人民共和国交通部提出并归口。

本标准由交通部标准计量研究所，成都、南京、上海、杭州、扬州、南通、重庆、天津、西安市汽车维修行业管理处，沈阳交通局起草。

本标准主要起草人白洪岭、周德恩、袁生林、孟秋、祝文中、傅金壁、吴晓鹏。

国家技术监督局 1995-11-16 批准 1996-01-01 实施

返回


汽车修理质量检查评定标准发动机大修
The standard of qualitative assessment for
vehicle repair-Major repair of automobile engines

中华人民共和国国家标准 GB/T 15746．2-1995

1 主题内容与适用范围

本标准规定了汽车发动机大修质量检查评定的主要内容、评定规则及办法。

本标准适用于汽车用汽、柴油发动机大修质量的检查评定。

2 引用标准

GB 3799 汽车发动机大修竣工出厂技术条件

GB/T 3845 汽油车怠速污染物测量方法

GB/T 3846 柴油车自由加速烟度测量方法

GB 14761．5 汽油车怠速污染物排放标准

GB 14761．6 柴油车自由加速烟度排放标准

3 术语

3．1 汽车发动机大修质量检查评定qualitative assessment for the major repair of

automobile engines

对汽车发动机大修竣工质量和发动机大修过程中基本检验技术文件完善程度的综合评价。

3．2 汽车发动机大修竣工质量qualitation for the major repair of automobile engines being received

汽车发动机大修竣工后恢复其完好技术状况和寿命的程度。

3．3 发动机大修竣工检验单check lists for the major repair of automobile engines being received

汽车发动机大修竣工后，由汽车维修检验技术人员对发动机的技术状况进行技术鉴定的记录。

3．4 发动机大修合格证certificate of confirmity for the major repair of automobile engines

大修竣工的发动机，经过技术鉴定符合相应的标准后所开具的质量凭证。

4 评定内容

4．1 汽车发动机大修基本检验技术文件的评定

a．汽车发动机大修进厂检验单；

b．汽车发动机大修工艺过程检验单；

c．汽车发动机大修竣工检验单；

d．汽车发动机大修合格证。

4．2 汽车发动机大修竣工质量评定

汽车发动机大修竣工后质量评定应包括起动运转检查，动力性、经济性测定，发动机四漏及涂漆等。

5 评定规则

5．1 4．1条是参与评定的基本条件，缺一不可。

5．2 4．2条是评定发动机大修质量的基本内容，评定项目按其重要程度分为“关键项”和“一般项”。附录B中带*符号的为关键项，其余为一般项。

5．3 发动机大修质量评定，采用综合项次合格率来衡量，分为优等、一等、合格、不合格四级。

5．4 综合项次合格率计算方法

……………………………………………（1）

βi=ni×100%/mi…………………………………………（2）

式中：β0——综合项次合格率；

βi——项次合格率；

ni——检查合格的项次数之和；

mi——检查的项次数之和；

i——角标，取1、2、3，分别表示汽车大修基本检验技术文件，即“三单一证”，修竣车及关键项；

Ki——修正系数，分别取0．2、0．6、0．2。

5．5 汽车发动机大修质量分级应符合下表规定。

等级 | 要求
 | 关键项次合格率 | 综合项次合格率
优等 一等 合格 不合格 | β3=100% β3=100% β3=100% β3<100% | β0≥95% 85%≤β0<95% 70%≤β0<85% 或β0<70%
6 评定方法

6．1 发动机大修基本检验技术文件评定按附录A(补充件)规定执行

6．2 发动机大修竣工质量评定按附录B(补充件)规定执行。

附 录 A

汽车发动机大修基本检验技术文件评定
（补充件）

A1 发动机大修基本检验技术文件评定按表 A1进行

表 A1

序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
A1.1 | 发动机大修进厂检验单 | （1）发动机大修进厂检验单应包括下列内容： 进厂编号、发动机型号及号码、进厂日期、托修单位、托修方报修情况、发动机附件状况、发动机运转情况、检验日期、承修方处理意见、检验员签字。 （2）单中字迹应清晰，项目应齐全、完整，填写真实、正确。 | 查阅 | 单据中各项有一处不符合要求，则计一项次不合格 |
A1.2 | 发动机大修工艺过程检验单 | （1）发动机大修工艺过程检验单应包括下列内容： 进厂编号、发动机型号及号码、基础件和主要零部件的检验数据、检验结果记录、检验结论、处理意见、主修人签字及日期、检验员签章及日期等。 （2）检验单中字迹应清晰，项目齐全、完整，填写真实、正确。 检验项目、名词术语和计量单位、基础件和主要零部件的检验项目、技术要求应符合国家及行业有关标准及原厂规定。 | 查阅 | 单据中各项有一处不符合要求，则计一项次不合格 |
A1.3 | 发动机大修竣工检验单 | （1）发动机大修竣工检验单中内容应包括： 进厂编号、托修单位、承修单位、发动机型号及号码、装备及装配检验、性能检验、检验结论、总检验员签章及日期等。 （2）检验单中字迹应清晰，项目齐全、完整，填写真实、正确。 检验项目、要求、方法、名词术语、和计算单位应符合国家、行业有关标准及相关车辆修理技术文件的有关规定。 | 查阅、核对 | 单据中各项有一处不符合要求，则计一项次不合格 |
A1.4 | 发动机大修合格证 | （1）发动机大修合格证内容应包括： 进厂编号、发动机型号及号码、出厂日期、总检验员签章及日期、走合期规定、保证期规定、维修合同号、承修单位技术质量检验部门盖章。 （2）合同中字迹应清晰，项目齐全、完整，填写真实、正确。 合同中名词术语应符合国家及行业有关标准中的规定。 | 查阅、核对 | 合格证中各项有一处不符合要求，则计一项次不合格 |
附 录 B

汽车发动机大修竣工质量评定
（补充件）

B1 发动机大修质量评定按表 B1进行

表 B1

序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
B1.1 | 装备与装配 | 发动机装备齐全、有效、装配符合GB3799中的有关规定 | 检视 | 有一处以上缺陷则为不合格 |
B1.2 | 起动性能 |  |  |  |
B1.2.1* | 冷车起动 | 在环境温度不低于-5°C时，应起动顺利，允许连续起动不多于3次，每次起动不多于5s | 检视 | 起动超过三次或多于5s均为不合格 |
B1.2.2 | 热车起动 | 在发动机正常工作温度下5s内能起动 | 检视 | 不符合要求为不合格 |
B1.3 | 真空度 |  |  |  |
B1.3.1 | 真空度数值 | 汽油发动机怠速时，进气岐管真空度应在57-70kPa范围内 | 用转速表、真空计检查（大气压强以海平面为准） | 不符合规定为不合格 |
B1.3.2 | 真空度波动范围 | 发动机怠速时，进气岐管真空度波动：六缸汽油机不超过3kPa，四缸汽油机不超过5kPa | 用转速表、真空计检查（大气压强以海平面为准） | 不符合规定为不合格 |
B1.4 | 气缸压力 |  |  |  |
B1.4.1* | 压力数值 | 气缸压缩压力应符合原设计规定 | 用转速表、气缸压力表检查 | 不符合规定为不合格 |
B1.4.2 | 各缸压力差 | 每缸压力与各缸平均压力的差。汽油机不超过8%，柴油机不超过10% | 用转速表、气缸压力表检查或用发动机分析仪测量 | 不符合规定为不合格 |
B1.5 | 发动机运转情况 |  |  |  |
B1.5.1 | 怠速 | 发动机怠速运转稳定，其转速符合原设计规定。转速波动不大于50r/min | 用转速表进行运转试验或用发动机综合分析仪测量 | 不符合规定为不合格 |
B1.5.2 | 改变转速 | 发动机改变转速时应过渡圆滑 | 用发动机转速表测量 | 不符合要求为不合格 |
B1.5.3 | 加速或减速 | 发动机突然加速或减速时不得有突爆声，不得有断火、挥火、放炮现象 | 检视 | 不符合要求为不合格 |
B1.6 | 异响 | 发动机在正常工况下运转时，不得有异常响声 | 检视或用发动机异响分析仪检查 | 不符合要求为不合格 |
B1.7* | 功率 | 发动机最大功率不得低于原设计规定值的90% | 用测功机（仪）按有关规定测量 | 不符合要求为不合格 | B1.7、B1.8项只检查其中之一
B1.8* | 扭矩 | 发动机最大扭矩不得低于原设计标定值的90% | 用测功机（仪）按有关规定测量 | 不符合要求为不合格 |
B1.9* | 燃料消耗率 | 发动机最低燃料消耗率不得高于原设计要求 | 用油耗计、测功机（仪）按有关规定测量 | 不符合要求为不合格 |
B1.10* | 排放 | 汽油机排放应符合GB14761.5的规定；柴油机排放应符合GB14761.6的规定 | 按GB/T3845、GB/T3846规定测量 | 不符合规定为不合格 |
B1.11 | 机油压力 | 发动机机油压力应符合原设计规定 | 用机油表进行运转试验 | 不符合规定为不合格 |
B1.12 | 水温、油温 | 发动机水温、油温应符合原设计规定 | 用水温表、油温表进行试验 | 不符合规定为不合格 |
B1.13 | 润滑油 | 发动机润滑油规格、数量、质量应符合原设计规定 | 检视或用润滑油质分析仪检查 | 不符合要求为不合格 |
B1.14* | 四漏情况 | 发动机应无漏水、漏油、漏气、漏电现象 | 检视 | 不符合要求为不合格 |
B1.15 | 停机装置 | 柴油发动机停机装置应灵活有效 | 检视 | 不符合要求为不合格 |
B1.16 | 限速装置 | 发动机应按规定加装限速片或对限速装置作相应的调整并加铅封 | 检视 | 不符合要求为不合格 |
B1.17 | 涂漆 | 发动机应按规定涂漆，涂层均匀、不得有漏涂现象 | 检视 | 有两处以上缺陷为不合格 |
注：*为关键项。

附加说明：

本标准由中华人民共和国交通部提出并归口。

本标准由交通部标准计量研究所，成都、南京、上海、杭州、扬州、南通、重庆、天津、西安市汽车维修行业管理处，沈阳交通局起草。

本标准主要起草人白洪岭、周德恩、袁生林、孟秋、祝文中、傅金壁、吴晓鹏。

国家技术监督局 1995-11-16 批准1996-01-01 实施

返回


汽车修理质量检查评定标准整车大修
The standard of qualitative assessment for
vehicle repair-Major repair of vehicles

中华人民共和国国家标准 GB/T 15746.1-1995

1 主题内容与适用范围

本标准规定了汽车整车大修质量检查评定的主要内容、评定规则及办法。

本标准适用于汽车整车大修质量的检查评定，其中汽车列车及特种车辆参照执行。

2 引用标准

GB l495 机动车辆允许噪声

GB 1496 机动车辆噪声测量方法

GB 1743 漆膜光泽测定法

GB 3798 汽车大修竣工出厂技术条件

GB/T 3845 汽油车怠速污染物测量方法

GB/T 3846 柴油车自由加速烟度测量方法

GB 4785 汽车及挂车外部照明和信号装置的数量、位置和光色

GB 7258 机动车运行安全技术条件

GB/T 12478 客车防尘密封性试验方法

GB 12479 客车防尘密封性限值

GB/T 12480 客车防雨密封性试验方法

GB 12481 客车防雨密封性限值

GB/T 12536 汽车滑行试验方法

GB/T 12540 汽车最小转弯直径测定方法

GB/T 12543 汽车加速性能试验方法

GB/T 12545 汽车燃料消耗量试验方法

GB/T 12676 汽车制动性能试验方法

GB 14761．5 汽油车怠速污染物排放标准

GB 14761．6 柴油车自由加速烟度排放标准

JB．4020 汽车驻车制动试验方法

JB/Z 111汽车油漆涂层

3 术语

3．1 汽车整车大修质量检查评定qualitative assessment for the major repair of automobiles

对汽车整车大修竣工质量和汽车整车大修基本检验技术文件完善程度的综合评价。

3．2 汽车整车大修竣工质量qualitation for the major repair of automobiles being received

汽车整车大修竣工后恢复其完好技术状况和寿命的程度。

3．3 汽车大修基本检验技术文件basic technical files for checking of the major repair of automobiles

在汽车大修过程中，为保证汽车修理质量，汽车修理企业所填制的必要的修理检验单证。主要包括汽车(或总成)大修的进厂检验单、汽车(或总成)大修理工艺过程检验单、汽车(或总成)大修竣工检验单、汽车(或总成)大修合格证等(简称“三单一证”)。

3．4 汽车大修进厂检验单check lists into the automobiles repair plant for the major repair of automobiles

大修汽车进厂时，由汽车维修检验技术人员对送修车技术状况和装备齐全状况进行技术鉴定的记录。

3．5 汽车大修工艺过程检验单check lists of technological process for the major repair of automobiles

汽车在大修过程中，由汽车维修检验技术人员对总成及零部件按其修理过程中工艺顺序所进行技术鉴定的记录。

3．6 汽车大修竣工检验单check lists for the automobiles being received

汽车大修竣工后，由汽车维修检验技术人员对车辆的技术状况进行技术鉴定的记录。

3．7 汽车大修合格证certificate of confirmity for the major repair of automobiles

承修单位对大修竣工，经过技术鉴定并符合相应标准后的车辆所开具的质量凭证。

4 评定内容

4．1 汽车大修检验基本技术文件(简称“三单一证”)评定：

a．汽车大修进厂检验单；

b．汽车大修工艺过程检验单；

c．汽车大修竣工检验单；

d．汽车大修合格证。

4．2 汽车大修竣工质量评定

a．一般技术要求；

b．主要性能要求。

5 评定规则

5．1 4．1条是参与评定的基本条件，缺一不可。

5．2 4．2条是评定汽车大修质量的基本项目，评定项目按其重要程度分为“关键项”和“一般项”。附录B中带*符号的为关键项，带△符号的客车为关键项，货车为一般项。

5．3 汽车大修质量的评定采用综合项次合格率来衡量，分为优等、一等、合格、不合格四级。

5．4 综合项次合格率计算方法

……………………………………………（1）

βi=ni×100%/mi…………………………………………（2）

式中：β0——综合项次合格率；

βi——项次合格率；

ni——检查合格的项次数之和；

mi——检查的项次数之和；

i——角标，取1、2、3，分别表示汽车大修基本检验技术文件，即“三单一证”，修竣车及关键项；

ki——修正系数，分别取0．2、0．6、0．2。

5．5 汽车大修质量分级应符合下表规定。

等级 | 要 求
 | 关键项次合格率 | 综合项次合格率
优等 一等 合格 不合格 | β3=100% β3=100% β3=100% β3<100% | β0≥95% 85%≤β0<95% 70%≤β0<85% 或β0<70%
6 评定办法

6．1 汽车整车大修基本检验技术文件的评定按附录A(补充件〉规定执行。

6．2 汽车整车大修竣工质量评定按附录B（补充件）规定执行。

附 录 A

汽车整车大修基本检验技术文件评定
（补充件）

A1 汽车大修基本检验技术文件评定按表 A1进行。

表 A1

序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
A1.1 | 汽车整车大修进厂检验单 | （1）汽车整车大修进厂检验单应包括下列内容： 进厂编号、牌照号、厂牌、车型、底盘号、发动机型号及号码等、托修单位、送修车辆状态、里程表记录、托修方报修项目（对送修车技术状况的陈述及要求）、车辆装备情况、车辆整车性能试验记录、检验日期、承修方处理意见、检验员签字、承、托修双方代表签章等。 （2）单中字迹应清晰，项目应齐全、完整，填写真实、正确。 | 查阅、核对 | 单据中各项有一处不符合要求，则计一项次不合格 |
A1.2 | 汽车整车大修工艺过程检验单 | （1）汽车整车大修工艺过程检验单应包括： 发动机及离合器修理工艺过程检验单； 前桥及转向系修理工艺过程检验单； 后桥修理工艺过程检验单； 变速器及分动器修理工艺过程检验单； 传动轴及万向节修理工艺过程检验单； 车架悬挂及车轮修理工艺过程检验单； 车身修理工艺过程检验单； 汽车电器、仪表和线路修理工艺过程检验单； 汽车制动系修理工艺过程检验单； （2）各修理工艺过程检验单应包括下列内容： 进厂编号、厂牌、车型、各总称型号、号码、检验项目、检验结果记录、检验结论、处理意见、主修人及检验员签章及日期等。 （3）检验单中字迹应清晰，项目齐全、完整，填写真实、正确。 检验项目、名词术语和计量单位应符合国家及行业有关标准及相关车辆修理技术文件的有关规定。 | 查阅、核对 | 单据中各项有一处不符合要求，则计一项次不合格 |
A1.3 | 汽车大修竣工检验单 | （1）汽车大修竣工检验单中内容应包括： 进厂编号、托修单位、承修单位、牌照号、厂牌、车型、底盘号、发动机型号及号码、车辆装备状况、车辆改装改造状况、汽车修竣后技术状况、检验记录、检验结论、检验员签章及日期等。 （2）检验单中字迹应清晰，项目齐全、完整，填写真实、正确。 检验项目、要求、方法、名词术语、和计算单位应符合国家、行业有关标准及相关车辆修理技术文件的有关规定。 | 查阅、核对 | 单据中各项有一处不符合要求，则计一项次不合格 |
A1.4 | 汽车大修合格证 | （1）汽车大修合格证内容应包括： 进厂编号、牌照号、厂牌、车型、底盘号、发动机型号及号码、维修合同号、出厂日期、总检验员签章及日期、承修单位质量检验部门盖章、走合期规定、保证期规定。 （2）合同中字迹应清晰，项目齐全、完整，填写真实、正确。 合同中名词术语应符合国家及行业有关标准中的规定。 | 查阅 | 单据中各项有一处不符合要求，则计一项次不合格 |
附 录 B

汽车整车大修竣工质量评定
（补充件）

B1 汽车整车大修质量评定按表B1进行。

表 B1

序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
B1.1 | 一般技术要求 |  |  |  |
B1.1.1 | 驾驶室总成客车车厢 | 形状正确、曲面圆顺、转角处无折绉；蒙皮凭证，无松弛、机械损伤及突出物等 | 检视 | 其中有三处以上缺陷为不合格 |
B1.1.2 | 涂漆质量 |  |  |  |
B1.1.2.1△ | 喷（烤）漆 |  |  |  |
a. | 漆外观 | 喷（烤）漆颜色应协调均匀、光亮，且漆膜光泽度：客车不低于90%、货车驾驶室不低于85%，漆层无裂纹、剥落、起泡、流痕、绉纹等缺陷。 | 用漆膜光泽测量议按GB1743测量及检视 | 光泽度不符合要求或存在三处以上缺陷者为不合格 |
b. | 漆硬度 | 漆表面硬度应符合JB/Z111的规定 | 按JB/Z111规定检验 | 不符合规定为不合格 |
B1.1.2.2 | 刷漆 | 刷漆部位不应有明显的流痕和刷纹；不刷漆部分不应有漆痕 | 检视 | 有三处以上缺陷为不合格 |
B1.1.3 | 保险杠、翼子板 | 保险杠、翼子板安装应端正、牢固，不应有歪斜，应左右对称，离地高度差应不大于10mm | 见识，用钢板直尺（或钢卷尺）测量 | 不符合要求为不合格 |
B1.1.4△ | 驾驶室、货箱、客车箱 | 驾驶室及客车箱左右对称离地高度差应不大于10mm，货箱不大于20mm。货箱边板、铰链应铰接牢固、启闭灵活。边板关闭后，缝隙不应超过5mm | 检视，用钢板直尺（或钢卷尺）测量 | 不符合要求为不合格 |
B1.1.5 | 总成、零部件及附件装备 |  |  |  |
a. | 总成、零部件 | 各总成及零部件应完好有效，安装应符合原厂规定 | 检视 | 不符合要求为不合格 |
b. | 附件装备 | 各项附件装备应齐全、完好、有效 | 检视 | 有一项以上缺陷为不合格 |
B1.1.6 | 座椅 | 座椅形状、尺寸、座位间距及调节装置应符合原设计或有关技术文件规定 | 检视 | 有三项以上缺陷为不合格 |
B1.1.7 | 门窗及玻璃 |  |  |  |
a. | 门窗 | 门窗应启闭灵活、闭合严密、锁止可靠、缝隙均匀不松旷 | 检视 | 不符合要求为不合格 |
b. | 玻璃 | 门窗玻璃应采用安全玻璃；前挡风玻璃应采用夹层玻璃或部分区域钢化玻璃。其性能应符合国家及行业标准有关规定 | 检视 | 不符合要求为不合格 |
B1.1.8 | 离合器、制动踏板、驻车制动拉杆 |  |  |  |
a. | 踏板自由行程 | 踏板自由行程应符合原厂规定 | 用直尺测量 | 不符合规定为不合格 |
b. | 制动器 | 采用液压制动的车辆，制动踏板在规定压力下保持1min，踏板不应有向下移动现象 | 用压力表、计时器和制动踏板力计检验 | 不符合要求为不合格 |
c. | 驻车制动拉杆 | 驻车制动拉杆有效行程应符合原厂规定 | 检视 | 不符合规定为不合格 |
B1.1.9 | 轮胎 |  |  |  |
a. | 胎压 | 轮胎气压应符合原厂规定 | 用轮胎气压表测量 | 不符合规定为不合格 |
b. | 轮胎规格型号及花纹 | 1.轿车轮胎胎冠上的花纹深度不得小于1.6mm，其他车辆不得小于3.2mm； 2.轮胎胎面不得暴露出轮胎帘布层； 3.轮胎和胎壁上不得有长度超过2.5cm、深度足以暴露出轮胎帘布层的破裂或割伤； 4.同轴上装用的轮胎型号和花纹应相同； 5.汽车转向轮不得装用翻新胎。 | 用轮胎花纹深度尺测量及检视 | 不符合要求为不合格 |
B1.1.9 | 车轮 |  |  |  |
a. | 车轮圆跳动量 | 轿车不大于5mm，其他车辆不大于8mm | 用直角尺或钢直尺测量 | 不符合要求为不合格 |
b. | 车轮动不平衡量 | 动平衡量应符合有关规定 | 用车轮动平衡仪测量 | 不符合规定为不合格 |
B1.1.11 | 转向机构 | 转向机构各连接部位不应有松旷现象，且锁止可靠 | 检视 | 不符合要求为不合格 |
B1.1.12 | 电气设备和仪表 |  |  |  |
a. | 照明及信号 | 照明及各种信号装置应齐全、有效、符合GB4785中的有关规定 | 检视 | 不符合规定为不合格 |
b. | 仪表 | 各种仪表应装备齐全、完好、有效 | 检视 | 不符合要求为不合格 |
c. | 导线 | 各种线路布置应合理，接头牢固，导线包扎固定可靠，不应裸露、破损老化现象，线束通过孔洞时应有防护套且距排气管距离应不得小于300mm | 检视 | 有两处以上缺陷为不合格 |
d. | 漏电 | 各部导线及电器元件不得有漏电现象 | 检视 | 不符合要求为不合格 |
B1.1.13 | 整备质量 | 汽车整备质量及各轴负荷分配不得大于原设计的3% | 用汽车平衡或轮轴质量仪测量 | 超过3%为不合格 |
B1.1.14 | 润滑 |  |  |  |
a. | 装置（油嘴） | 各部油嘴应安装正确、齐全、有效 | 检视 | 有两处缺陷为不合格 |
b. | 油（脂）规格及添加量 | 润滑油（脂）规格质量及添加量应符合原车规定 | 检视 | 不符合规定为不合格 |
B1.1.15 | 轴距 | 汽车左右轴距差应符合GB3798或原设计的有关规定 | 检视 | 不符合要求为不合格 |
B1.1.16 | 紧固件 |  |  |  |
a. | 关键紧固件 | 扭紧力矩应符合原车规定，锁止可靠 | 检视 | 不符合规定为不合格 |
b. | 一般紧固件 | 应牢固可靠，不得有松动、脱落、缺损现象 | 检视 | 有三处以上缺陷为不合格 |
B1.1.17 | 铆接及焊接 |  |  |  |
a. | 铆接件 | 铆接件的结合面应贴紧，铆钉应充满钉孔不松动，不得用螺栓代替，钉头不应有裂纹、歪斜、残缺现象 | 检视 | 有三处以上缺陷为不合格 |
b. | 焊缝 | 焊缝应平整、光滑，不应有夹渣、裂纹等焊接缺陷 | 检视 | 有三处以上缺陷为不合格 |
B1.2 | 主要性能要求 |  |  |  |
B1.2.1 | 动力性 |  |  | B1.2.1.1、B1.2.1.2只测其一即可
B1.2.1.1 | 底盘输出功率 | 汽车底盘输出功率应符合有关规定要求 | 用底盘测功机测量 | 不符合规定为不合格 |
B1.2.1.2 | 加速时间 |  |  | 采用a、b之一即可
a. | 台试 | 汽车的加速时间应符合台试有关规定 | 用底盘测功机测量 | 不符合要求为不合格 |
b. | 路试 | 国产汽车的加速时间应符合GB3798中的有关规定。 进口汽车的加速时间应符合原设计要求 | 按GB/T12543的规定测量 | 大于规定加速时间为不合格 |
B1.2.2 | 经济性 |  |  |  |
a. | 台试 | 汽车等速百公里油耗应符合有关规定 | 用底盘测功机、油耗计等仪器测量 | 不符合规定为不合格 |
b. | 路试 | 国产汽车油耗应符合GB3798中的有关规定。进口汽车油耗应不高于原车规定 | 按GB/T12545的规定测量 | 不符合规定为不合格 |
B1.2.3 | 滑行性能 |  |  | B1.2.3.1、B1.2.3.2测量其一即可
B1.2.3.1 | 滑行距离 |  |  | 采用a、b之一即可
a. | 台试 | 汽车在台架上的滑行距离应符合有关规定 | 用底盘测功机测量 | 不符合规定为不合格 |
b. | 路试 | 汽车空载以初速度30km/h摘档滑行应满足下列要求（双轴驱动车辆，取F为0.8，单轴驱动车辆，取F为1）：汽车整备质量滑行距离，m量，t ≤4 ≥160f ＞4-5 ≥180f ＞5-8 ≥220f ＞8-11 ≥250f ＞11 ≥270f | 用五轮仪按GB/T12536中的规定测量 | 不符合要求为不合格 |
B1.2.3.2 | 滑行阻力 | 汽车的滑行阻力应不超过汽车整备质量的1.5% | 在干燥平坦的沥青或混凝土路面上用拉力计测量滑行阻力。用汽车衡或轮轴质量仪测量汽车 | 不符合要求为不合格 |
B1.2.4 | 转向操纵性 |  |  |  |
B1.2.4.1 | 侧滑量 | 转向轮侧滑量不得超过4m/km | 用侧滑试验台测量 | 不符合要求为不合格 |
B1.2.4.2 | 前轮定位 | 汽车车轮前束、主销内倾、主销后倾、车轮外倾应符合原设计规定 | 用前束尺和前轮定位仪等测量 | 不符合规定为不合格 |
B1.2.4.3 | 转弯直径 | 汽车最小转弯直径应符合原设计要求 | 按GB/T12540中的有关规定 | 不符合规定为不合格 |
B1.2.4.4 | 方向盘转动性能 | 转向轮最大转角应符合原设计要求，方向盘自由转动量应符合GB3798中1.8条的规定，且应转动灵活、操纵轻便、无阻滞现象 | 用方向盘转动测量仪测量及检视 | 不符合要求为不合格 |
B1.2.4.5 | 方向盘操纵力 | 方向盘操纵力应符合GB7258中3.6条的规定 | 用方向盘转动测量仪按GB7258中3.6条的规定测量 | 不符合规定为不合格 |
B1.2.5* | 制动性能 |  |  |  |
B1.2.5.1* | 汽车行车制动性能 |  |  | 采用a、b之一即可
a. | 路试 | （1）汽车制动距离应符合GB7258中4.13条的有关规定。 （2）汽车制动减速度应符合GB7258中4.14条的有规定 | 用五轮仪、减速度仪、计时器、风速仪、钢卷尺等按GB/T12676规定测量 | 不符合规定为不合格 | 取其一即可
b. | 台试 | 汽车行车制动器制动力应符合GB7258中4.15条的有关规定 | 用滚筒反力式汽车制动检验台和轮轴质量仪测量 | 不符合规定为不合格 |
B1.2.5.2* | 汽车驻车制动性能 |  |  | 采用a、b之一即可
a. | 路试 | 汽车空载在20%坡道上使用驻车制动，应能保持5min不溜滑 | 按JB4020规定测量 | 不符合要求为不合格 |
b. | 台试 | 汽车驻车制动力总和应不低于汽车整备质量的20% | 用汽车衡或轮轴质量仪和滚筒反力式汽车制动力检验台测量 | 不符合要求为不合格 |
B1.2.6 | 前照灯 |  |  |  |
B1.2.6.1 | 发光强度 | 汽车前照灯光发光强度应符合GB7258中5.4.11条的规定 | 用汽车前照灯检验仪测量 | 不符合规定为不合格 |
B1.2.6.2 | 光轴位置 | 汽车前照光轴中心位置应符合GB7258中5.3条的规定 | 用汽车前照灯检验仪测量 | 不符合规定为不合格 |
B1.2.7 | 车速表 |  |  |  |
B1.2.7.1 | 车速表波动 | 汽车稳定运行时车速表指针不得有明显的上下摆动 | 检视 | 不符合要求为不合格 |
B1.2.7.2* | 车速表指示误差 | 车速表指示误差应符合GB7258中1.10条的规定 | 用车速表检验台测量 | 不符合规定为不合格 |
B1.2.8 | 排放、噪声 |  |  |  |
B1.2.8.1* | 汽油车怠速污染物排放 | 汽车怠速污染物排放应符合GB1476中1.5的有关规定 | 用废气分析仪按GB/T3845中的有关规定测量 | 不符合规定为不合格 |
B1.2.8.2* | 柴油车尾气排放 | 柴油车自由加速烟度排放应符合GB1476中1.6的有关规定 | 用烟度计按GB/T3846测定 | 不符合规定为不合格 |
B1.2.8.3 | 噪声 |  |  |  |
a. | 车内噪声 | 汽车车内噪声应符合GB1495的有关规定 | 用声级计按GB1496中的有关规定测量 | 不符合规定为不合格 |
b. | 车外噪声 | 汽车车外噪声应符合GB1495的有关规定 | 用声级计按GB1496中的有关规定测量 | 不符合要求为不合格 |
c.* | 喇叭声级 | 汽车喇叭声级应不高于105dB | 用声级计按GB1496中的有关规定测量 | 不符合要求为不合格 |
B1.2.9△ | 密封性 |  |  |  |
B1.2.9.1△ | 防雨密封性 | 客车防雨密封性限值应符合GB12481中的规定；货车的门窗及防雨密封设施应齐全、完好、有效，不得有漏水现象 | 按GB/T12480中的规定测量及检视 | 不符合要求为不合格 |
B1.2.9.2△ | 防尘密封性 | 客车防尘密封性限值应符合GB12479中的规定；货车防尘密封装置应完好、有效，不得有明显进尘现象 | 按GB/T12478中的规定测量及检视 | 不符合要求为不合格 |
B1.3 | 发动机运转 |  | 检视 |  |
B1.3.1* | 启动性能 | 发动机启动顺利，无异响 |  | 三次以上启动不成功或有异响尾不合格 |
B1.3.2* | 发动机怠速运转 | 在正常工作温度下，发动机怠速运转应稳定，其转速应符合原设计规定，转速波动不大于50r/min | 用转速表发动机综合测试仪检查 | 不符合要求为不合格 |
B1.3.3* | 发动机运转性能 | 发动机在各种转速下运转应平稳，改变转速时过渡圆滑；突然加速或减速时不得有突爆声；在正常工况下不得过热，无异响 | 检视 | 不符合要求为不合格 |
B1.3.4* | 机油压力 | 发动机机油压力应符合原厂规定 | 检视 | 不符合规定为不合格 |
B1.4 | 传动机构工作状况 |  |  |  |
B1.4.1 | 离合器 | 离合器应接合平稳、分离彻底、操作轻便、工作可靠、无异响 | 检视 | 不符合要求为不合格 |
B1.4.2 | 变速器 | 变速器换档轻便、准确可靠，无异响，正常工况下不得过热 | 点温计、检视 | 不符合要求为不合格 |
B1.4.3 | 传动轴及中间轴承 | 传动轴及中间轴承工作正常，无松旷、异响、；中间轴承不得过热 | 点温计、检视 | 不符合要求为不合格 |
B1.4.4 | 差速器、减速器 | 差速器、减速器应工作正常、无异响，正常工况下不得过热 | 点温计、检视 | 有两处缺陷为不合格 |
注：*为关键项；△轿车为关键项，货车为一般项。

附加说明：

本标准由中华人民共和国交通部提出并归口。

本标准由交通部标准计量研究所，成都、南京、上海、杭州、扬州、南通、重庆、天津、西安市汽车维修行业管理处，沈阳交通局起草。

本标准主要起草人白洪岭、周德恩、袁生林、孟秋、祝文中、傅金壁、吴晓鹏。

国家技术监督局 1995-11-16 批准 1996-01-01 实施

返回


机动车前照灯7454-87

返回


汽车综合性能检测站通用技术条件
中华人民共和国国家标准

GB/T 17993-1999

(摘要)

1.范围

本标准规定了汽车综合性能检测站的检测项目及设备、人员、厂房、场地及管理制度等条件。

本标准适用于汽车综合性能检测站建站、开业审批和审验。

2.引用标准(略)

3.定义

本标准采用下列定义。

汽车综合性能检测站multiple-function detecting test station of vehicle transport

从事各类汽车动力性、安全性、经济性、可靠性等性能以及噪声与污染排放状况检测的机构。

4.分类

汽车综合性能检测站分类如下：

a)A级站

能够承担汽车技术状况检测、车辆技术等级评定检测、维修质量检测和接受有关部门委托对汽车及相关项目进行检测的汽车综合性能检测站。

b)B级站

能够承担汽车技术状况检测和维修质量检测的汽车综合性能检测站。

5.检测项目及设备条件

5.1A级站、B级站所承担的检测项目及设备配备要求见表1。

表1

序号 | 检测项目 | 检测设备 | 备注
 |  |  | A级站 | B级站
1 | 动力性 |  |  |
1.1 | 发动机功率 | 汽车发动机检测仪 | √ | √
1.2 | 底盘输出功率 | 汽车底盘测功机 | √ | *
1.3 | 加速时间
2 | 经济性 |  |  |
 | 等速百公里油耗 | 汽车底盘测功机(或五轮仪)、油耗仪 | √ | √
3 | 制动性能和滑行性能 |  |  |
3.1 | 轴载质量 | 轴(轮)重仪 | √ | √
3.2 | 制动力 | 制动检测仪 | √ | √
3.3 | 制动力平衡
3.4 | 车轮阻滞力
3.5 | 驻车制动力
3.6 | 制动系统协调时间
3.7 | 制动踏板力 | 制动踏板力计 | √ | √
3.8 | 驻车制动装置操纵力 | 操纵力计 | √ | √
3.9 | ABS性能 | ABS检测仪 | * | *
3.10 | 滑行距离或滑行时间 | 汽车底盘测功机 | √ | *
4 | 转向操纵性 |  |  |
4.1 | 侧滑量 | 侧滑检测仪 | √ | √
4.2 | 车轮定位 | 车轮定位检测仪 | √ | √
4.3 | 转向角 | 转向角检测仪 | √ | √
5 | 悬架特性 |  |  |
5.1 | 振幅或频率 | 悬架性能检测仪 | * | *
5.2 | 吸收率
5.3 | 左右轮吸收率差
6 | 废气排放 |  |  |
6.1 | 汽油车废气排放 | 汽车排放气体检测仪 | √ | √
6.2 | 柴油车废气排放 | 烟度计 | √ | √
7 | 前照灯 |  |  |
7.1 | 前照灯发光强度 | 前照灯检测仪 | √ | √
7.2 | 前照灯光轴偏移量
8 | 车速表、里程表示值 | 车速表检测仪(或汽车底盘测功机) | √ | √
9 | 汽车噪声 |  |  |
9.1 | 客车车内噪声 | 声级计 | √ | √
9.2 | 驾驶员身旁噪声
9.3 | 车外噪声
10 | 车身防雨密封性 | 喷淋装置 | * | ×
11 | 汽车侧倾角 | 汽车侧倾角检验仪 | * | ×
12 | 整体外观 | 轮胎气压表 钢卷尺 漆膜光泽测量仪 钢板尺 轮胎花纹深度尺 | √ | √
13 | 发动机诊断 | 汽车发动机检测仪 发动机示波器 曲轴箱窜气量检测仪 气缸压力表 |  |
14 | 底盘诊断 | 车轮动平衡机 汽车底盘间隙检测仪 传动系游动角检测仪 不解体探伤仪 测温仪 秒表 |  |
注：1 √--必须执行项；*--选择执行项；×--不执行项。 2 购置新设备时，应选购其中最先进的、功能更齐全的。
5.2 设备的检测功能应满足检测项目的要求，其精度要求应符合有关规定。

5.3 如汽车综合性能检测站采用计算机系统的，应满足下列要求：

a)采用计算机系统后，应不影响原检测设备所具有的功能；

b)采用计算机系统后，系统的示值误差应不低于原检测设备的精度要求；

c)当计算机及其附属设备、接口等出现故障时，原检测设备应能正常工作。

6.人员条件

6.1 各级站应配备站长、技术负责人、质量负责人和专职检测员。

6.2 技术负责人、质量负责人应具有相应专业中级以上(含中级)技术职称。

6.3 全体检测人员必须经专门培训、考核、取得岗位合格证书。

7.厂房、场地条件

7.1 各级站应设置汽车检测间、停车场、试车路段设施。

7.2 各级站汽车检测间的长度、宽度、高度应满足工作需要并符合建筑标准的要求。

7.3 检测间通道地面的纵向、横向坡度应小于1%，在汽车制动检验台前后相应距离内，地面附着系数应不低于0.70

7.4 检测间应具有醒目的工位标志、指示信号、引车线等，各工位应有相应的检测面积，工艺流程应布置合理，工作时各工位应互不干扰。

7.5 检测间内采光和照明应符合GB 50033和GB 50034的有关规定。

7.6 检测间内空气质量应符合TJ36的有关规定。

7.7 各级站内应设置压缩气源。

7.8 各级站的设计和使用应符合GBJ 16的有关规定，必须有消防通道、消防设施等，并严格执行有关消防条例和法规。

7.9 各级站的卫生设施应符合TJ 36的有关规定。

7.10 各级站的供电设施应符合GB 50055的有关规定。

7.11 检测间的防雷设施应符合GB 50057的有关规定。

7.12 停车场的面积应与检测能力相适应。

7.13 试车路段应满足GB 7258中有关要求。

7.14 各级站的迸出口应畅通，站内应设有引车道和必要的交通标志。

8.管理制度

8.1 各级站应按计量认证规定制定《质量管理手册》；

8.2 各级站应制定《工作人员守则》。

返回


汽车污染物G14716

汽车排放污染物限值及测试方法
中华人民共和国国家标准GB14761-1999

(节录正文部分)

代 替 GB 11340-1989、GB11642-1989、GB14761.1-1993

GB14761.3-1993 、GB14761.4-1993、GB/T14763-1993

部分代替GB14761.5-1993、GB/T3845-1993

1 范围

本标准规定了汽车排气排放、曲轴箱气体排放、蒸发排放的限值,以及污染控制装置的耐久性的性能要求。

本标准规定了汽车冷起动后排气污染物排放、怠速时一氧化碳排放、曲轴箱气体排放、装点燃式发动机车辆蒸发排放、污染控制装置耐久性时效试验的测试方法。

本标准适用于:

装燃用普通级无铅汽油和优质无铅汽油的点燃式发动机的MI、M2和N1、N2类的所有车辆;

至少有四个车轮的装压燃式发动机的M和岭的所有车辆;

不适用于整备质量小于400kg或设计速度小于50km/h的车辆。

2引用标准

下列标准所包含的条文,通过在本标准中引用而成为本标准的条文。本标准出版时,所示版本均为有效。所有标准都会被修订,使用本标准的各方应探讨使用下列标准最新版本的可能性。

GB/T15089-1994机动车辆分类

SH0041-1993无铅车用汽油

3定义

本标准采用下列定义:

3.1“M1、N1、M2和N2类车辆”,指GB/T15089中规定的车辆。

3.2“发动机对燃料的要求”,指发动机通常使用的燃料类型:

3.2.1普通级无铅汽油-指符合SH0041规定的技术规格的汽油,其中汽油被铅化合物污染的程度按铅计算不超过0.013g/L;

3.2.2优质无铅汽油-指符合SH0041规定的技术规格的汽油,但其中汽油被铅化合物污染的程度按铅计算不超过0.005g/L

3.2.3柴油。

3.3“车型”指机动车的类型,同一车型在下列主要方面应无差异;

3.3.1本标准附录C中C5.1规定的、根据基准质量确定的当量惯量;

3.3.2本标准附录A第A1章和附录B规定的发动机和车辆特性。

3.4"基准质量"按附录C试验时,指车辆的"整备质量"加上100kg。

3.5"最大总质量"指车辆制造厂提出的技术上允许的最大质量。

3.6"气体污染物"指一氧化碳、碳氢化合物(假定碳氢比为1:1.85)和氮氧化物,后者用二氧化氮(N02)当量表示。

3.7"微粒污染物"指按照附录C中描述的,在最高温度为325K(52℃)的稀释排气中,由过滤器提取出来的排气成份。

3.8"排气排放"

对点燃式发动机,指气体污染物排放;

对压燃式发动机,指气体和微粒污染物排放。

3.9"蒸发排放"指从车辆的燃料系统中蒸发损失的碳氢化合物,不同于排气中碳氢化合物的排放。

3.91"燃油箱呼吸损失(昼间换气损失〉"指由于燃油箱内温度变化产生的碳氢化合物的排放(用C1H2.33当量表示)。

3.9.2"热浸损失"指在车辆行驶一段时间以后,静置车辆的燃料系统产生的碳氢化合物的排放(用C1H2.20当量表示)。

3.10"发动机曲轴箱"指发动机的内部或外部空间,该空间通过内部或外部的通道与油底壳相连,气体和蒸气可以通过该通道逸出。

3.11"冷起动装置"指临时加浓空气/燃油混合气,便于起动发动机的装置。

3.12"越野车辆"指符合附录J规定条件的车辆。

3.13"辅助起动装置"指不通过加浓发动机的空气/燃油混合气,而辅助发动机起动的装置,如:预热塞,改变喷油正时等。

3.14"发动机排量"

3.14.1对往复式活塞发动机,指标称的发动机扫过容积;

3.14.2对旋转活塞发动机,指每个活塞燃烧室的标称扫过容积的两倍。

3.15"污染控制装置"指车辆上控制或者限制排气排放和蒸发排放的装置。

4试验分类

按发动机对燃料的要求,分为排气排放、曲轴箱气体排放、蒸发排放和污染控制装置耐久性等试验。

按试验性质,分为型式认证试验和生产一致性检查试验。

4.1型式认证试验时,制造厂应提交一辆该车型的代表车辆,进行本标准第5章规定的试验。

4.2生产一致性检查试验时,从已经本标准型式认证试验合格的成批生产的车辆中任意抽取一辆,进行本标准第6章规定的试验。

5车辆型式认证试验排放限值

车辆型式认证试验项目,见表1。

（接 续表1 ）

5.1.2燃用柴油德M、N1类车辆（C类认证）排放限值见表3。

5.1.3试验结果,试验次数与限值

5.1.3.1试验应重复三次,对于B类、C类认证,每一项试验结果应乘以5.5.3中的劣化系数后(其值分别以V1、V2、V3表示)应分别小于表2、表3的限值。

5.1.3.2对于上述各条所提到的每种污染物而言,所测得的三次结果中,允许有一次的值超过该条相对应车辆所规定的限值,但不超过该限值的1.1倍,只要这三次测量值的算术平均值低于规定限值。

即使有一种以上的污染物(即一氧化碳排放量或碳氢化合物+氮氧化合物的总排放量或微粒质量)超过规定的限值,都是允许的①,不管是发生在同一次试验中,还是发生在不同次的试验中。

5.1.3.3如果前三次所得到的结果的算术平均值( X1 ),对于每一种污染物或者两种污染物之和,在限值的100%和110%之间时,根据制造厂的要求,可以将5.1.3.1规定的试验次数增加到10次。在此情况下,试验后的结论应只根据10次试验结果的平均值( X <L)确定。

5.1.3.4如果符合下面的条件,5.1.3.1中所规定的试验次数可以减少。

5.1.3.4.1如果得到的每一种污染物或两种污染物排放量的和的结果,相对于限值,不大于0.70L(即V1≤0.70L),则只进行一次试验。

5.1.3.4.2如果不满足第5.1.3.4.1条的要求,但每一种污染物或两种污染物排放量的和,相对于限值,满足:V10.85L,V1+V21.70L;V2≤L,则只需进行两次试验。

5.2怠速时一氧化碳排放限值一一II型试验。

5.2.1试验对象:最大总质量超过350Okg的B类认证车辆,以及A类认证车辆。

5.2.2怠速时一氧化碳排放限值。

CO≤3.5%一一在制造厂规定的调整条件下。

CO≤4.5%一一在附录D规定的调整范围内。

5.2.3按本标准附录D所述的方法进行试验,以检查车辆是否符合5.2.2的要求。

5.3曲轴箱气体排放限制一一III型试验

5.3.1试验对象:除装压燃式发动机的车辆外,第1章所述的所有车辆都应进行此项试验。

5.3.2排放限值2曲轴箱通风系统不允许有任何曲轴箱气体排入大气中。

5.3.3按本标准附录E所述的方法进行试验,以检查车辆是否符合5.3.2的要求。

5.4蒸发排放限值-IV型试验

5.4.1试验对象:最大总质量不超过3500kg的A类及B类认证车辆。

5.4.2排放限值:蒸发排放量小于2g/试验。

5.4.3按本标准附录F所述的方法进行试验。以检查车辆是否符合5.4.2的要求。

5.5污染控制装置耐久性要求一一V型试验。

5.5.1试验对象:最大总质量不超过3500kg的B类及C类认证车辆。

（接P197、198）

8型式认证扩展

8.1关于排气污染物排放的扩展(I型和II型试验)8.1.1基准质量不同的车型在下列条件下,对于已批准认证的车型,可以扩展到仅与已批准认证车型在基准质量上有差异的车型。

8.1.1.1对于B类、C类认证车辆

8.1.1.1.1对于车辆的设计乘员数(包括驾驶员在内)不超过6人,车辆最大总质量不超过2500kg的Ml类车辆,如果基准质量只要求使用相邻的较大一级或任何较小一级的当量惯量。则认证可以扩展到该车型。

8.1.1.1.2除8.1.1.1.1所述的M1类车辆之外的M类和N类车辆,如果须认证扩展车辆的基准质量所要求使用的当量惯量小于已批准认证车型所用的当量惯量,且已批准认证车型的污染物排放质量在须认证扩展车型的限值之内,则可以获得认证扩展。

8.1.1.2对于A类认证车辆

8.1.1.2.1如果须扩展认证车型的基准质量所要求使用的当量惯量比已获得认证车型所使用的当量惯量大一级,则可以获得认证扩展。

8.1.1.2.2如果须扩展认证车型的基准质量所要求使用的当量惯量比已获得认证车型所使用的当量惯量小一级,且已认证车型的污染物排放质量在须认证扩展车型的限值之内,则可以获得扩展认证。

8.1.2总传动比不同的车型

8.1.2.1在下列条件下,对已批准认证的车型,可以扩展到仅总传动比不同的其它车型。

对于在I型试验中所使用的每一档位传动比,均须确定其比例:

E= (Va2-Va1)/Va1

式中:Va1和Va2分别为发动机转速为1000r/min下,已批准认证车型和要求认证扩展车型所对应的车辆速度。

8.1.2.2对于每一档位传动化,若E8%,则无须重复I型试验,即可获得认证扩展。

8.1.2.3如果至少有一个档位的传动比E>8%,但每种档位下,传动比E≤13%,则应重做I型试验。但经过批准认证的主管部门的同意,可在制造厂选定的试验室内进行。试验报告应送交负责型式认证试验的检验机构。

8.1.3基准质量和总传动比不同的车型

在完全符合上述8.1.1和8.1.2条件下,则某一已批准认证的车型,可以扩展到仅在总传动比和基准质量不同的其它车型。

8.1.4说明

当某一车型按照8.1.1至8.1.3的规定获得认证扩展后,此认证不可再扩展到其它车型。

8.2蒸发排放(N型试验)

8.2.1在下列条件下,对装蒸发排放控制系统的某一已批准认证的车型,可以进行扩展:

8.2.11燃料/空气计量的基本原理(如单点喷射,化油器)必须相同。

8.2.1.2燃油箱的形状,燃油箱和液体燃料软管的材料必须相同。截面部分必须相同而软管长度大致相同包括进行过试验的同一族的最坏情况（软管的长度）。负责形式认证试验的检验 机构应决定是否承认不相同的液气分离器。

燃油箱的容积差应在±10%以内。燃油箱呼吸阀的设定必须相同。

8.2.1.3贮存燃料蒸气的方法必须是相同的,如活性炭罐的形式和容积，贮存物质、空气滤清器（如果用于蒸发排放控制)。

8.2.1.4化油器浮子室的燃油容积差必须在10mL以内。

8.2.1.5脱附贮存蒸气的方法(如空气流量,启动点或运转循环中的脱附容积)必须相同。

8.2.1.6化油器的密封和通气方法必须相同。

8.2.2进一步的说明:

(i)允许发动机的尺寸不同。

(ii)允许发动机的功率不同。

(iii)允许自动变速器和手动变速器,两轮和四轮传动。

(iv)允许车身形状不同。

(v)允许轮胎和车轮的尺寸不同。

8.3污染控制装置耐久性(V型试验)

8.3.1对某一已批准认证的车型,可以扩展到不同车型,只要发动机/污染控制装置的组合与已经批准认证车型的相同。

为此,与下列所描述的参数相同或能保持在其规定限值之内的车型,都应认为其发动机/污染控制装置的组合是相同的:

8.3.1.1发动机:

气缸数,

发动机排量(±15%),

缸体的构造,

气门数,

燃料系统,

冷却系的型式,

燃烧循环。

8.3.1.2污染控制装置:

催化转化器:

催化转化器和催化单元的数量,

催化转化器的形状和尺寸(体积±10%),

催化活性的类型(氧化型、三效型等),

贵金属的含量(相同或更多),

贵金属的比例(±15%),

载体(结构和材料),

孔密度,

催化转化器壳体型式,

催化转化器的位置(在排气系统中的位置和尺寸不应使催化转化器入口的温度的变化大于50k)。

空气喷射:带或不带。

型式(脉动,空气泵等)。

EGR(排气再循环):带或不带。

8.3.1.3当量惯量等级:当量惯量等级应是邻近的较大一级或任何小一级的当量惯量等级。

8.3.1.4耐久性试验可在一辆在车身、变速器(自动或手动)、轮胎和车轮的尺寸方面与待型式认证车型不同的车辆上进行。

8.4在制造厂的要求下,如果其装压燃式发动机的M1、N1类车辆已经获得了型式认证、且其M2、N2类车辆的基准质量不超过2840kg，并符合8.1~8.3的规定,按本标准的型式认证可由M1或N1类扩展到M2、N2类车辆。

8.5在一定条件下,也认可附有为认证扩展和建立劣化系数有关数据的其他认证试验的复印件。

9其它

9.1对装直喷式压燃式发动机的车辆,其碳氢化合物+氮氧化物的总质量L2值和微粒质量L4值，应为表3值和表6值分别乘以系数1.4。

9.2对于最大车速不超过130km/h的低功率车辆的B类认证和C类认证:

9.2.1对于装用发动机最大功率小于30KW,并且最大车速不超过130km/h的M①类车辆。在2001年12月31日以前,市郊运转循环(2部)的最大车速限制在9Okm/h。

9.2.2对于功率与装载质量之比小于30KW/1000kg,并且最大车速不超过130km/h的N1②类车辆。在2002年12月31日以前,市郊运转循环(2部)的最大车速限制在90km/h。

9.2.3在上述日期以后,车辆不能达到运转循环中的加速度值或最大车速值要求时,必须把加速踏板完全踏到底,直到车辆所能达到的运转曲线。偏离规定运转循环的状况必须记录在试验报告中。

9.3对于燃用普通级无铅汽油的点燃式发动机的Ml和N1类车辆(A类认证)需进行I型、II型、III型、IV型试验。

9.3.1冷起动后排气污染物排放限值棗I型试验

试验按本标准附录C规定的市区运转循环(I部)运转、排气取样、分析进行。

Ml类车辆型式认证试验排放限值见表7。

N1类车辆型式认证的一氧化碳(CO)排放限值同表7中L1的规定,碳氢化合物和氮氧化物(HC+NO2总值量排放限值应为表7中的L2值乘以系数1.25。

（注①）指车辆设计乘员数(含驾驶员)不超过6人,且车辆的最大总质量不超过2500kg。

（注②）还包括设计上乘员数(含驾驶员)超过6人,或车辆的最大总质量超过2500kg但不超过3500kg的M类车辆。

返回


轻型汽车排DB

轻型汽车排气污染物排放标准

北京市地方标准DB11/105-1998

1范围

本标准规定了M1类、N1类和最大总质量不超过3.5吨的M2类车辆冷起动后排气污染物标准限值本标准适用于装用点燃式四冲程发动机及压燃式发动机*），最大设计速度等于或大于50km/h的轿车、客车和货车。

2引用标准

下列所包含的条文,通过在本标准中引用而构成本标准的条文。在本标准出版时,所示版本均为有效。所有的标准都会被修订,使用本标准的各方面探讨使用下列标准最新版本的可能性。

GB/T15089一94机动车辆分类。

欧洲91/441/EEC附录3第一类试验试验方法。

3定义

本标准采用下列定义。

3.1 M1、N1和M2类车

Ml类车:除驾驶员座位外,乘客座位不超过8个的载客车辆。

N1类车：厂定最大总质量不超过3.5t的载货车辆。

M2类车:除驾驶员座位外,乘客座位超过8个,且厂定最大总质量不超过5t的载客车辆。

3.2基准质量(RM)

基准质量是指整车整备质量加100kg质量。

3.3最大总质量(GVM)

最大总质量是指汽车制造厂规定的技术上允许的最大质量。

3.4气体污染物

气体污染物是指一氧化碳(CO)、碳氢化合物(HC)及氮氧化物(NOx)。碳氢化合物以碳原子(C)当量表示,假定碳氢比为1:1.85。氮氧化物以二氧化氮(NO2)当量表示。

3.5颗粒物(PM)

颗粒物(PM)是指在最高温度为325K(52℃)的情况下,稀释后的汽车尾气经过滤器收集到的组份。

*)注:装用其它点燃式发动机的车辆执行汽油车的规定;装用其它压燃式发动机的车辆执行柴油车的规定。

(接附表)

5.试验方法

5.1试验方法暂时按照91/441/EEC的规定执行:国家颁布《轻型汽车排气污染物测试方法(第一修订版本)》后,则以其测试方法为准。

被试车辆应放在底盘测功机上,每次试验共经历19分40秒,包括4个循环的城区运行工况和一个循环的城郊公路运行工况,中间不得间断。城区运行工况每个循环应包括15个工况(怠速、加速、等速、减速等)。城郊公路运行工况包括13个工况(怠速、加速、等速、减速等)。

5.2用定容取样法(CVS)取样。即用环境空气连续稀释排气,并将一定比例的样气收集到一个(或多个)取样袋中。

用下列方法分析各种排放物:

一氧化碳(CO):用不分光红外线吸收型(NDIR)分析仪。

二氧化碳(CO2)用不分光红外线吸收型(NDIR)分析仪。

碳氢化合物(HC)对点燃式发动机,采用氢火焰离子化型(FID)分析仪,分析仪用丙烷气体标定,测量值以碳原子(C)当量表示;对压燃式发动机,采用加热式氢火焰离子化型(HFID)分析仪,分析仪带有检测器、控制阀、管线等,需加热至190℃±10℃,用丙烧气体标定,测量值以碳原子(C)当量表示。

氮氧化物(NOx):用化学发光型(CLD)或不分光紫外线共谐吸收型(NDIJVR)分析仪,并都带有NOx-NO转换器。

颗粒物(PM)采用重量分析测定法测量收集到的颗粒物。颗粒物的收集采用二级采样器取样。过滤器的表面应涂有一种不亲水的、并与排气组份不发生反应的惰性物质。

6检验规则

6.1检查试验

从现生产的系列车中任意抽取一辆,进行本标准第5章规定的试验,试验结果、试验次数与表l和表2标准限值的关系,按6.2.1-6.2.4规定确定。

6.2试验结果与试验次数的判定

V1′、V2′、V3′分别代表四种污染物1、2、3次试验结果;Li代表i种污染物的标准值。

6.2.1试验应该重复进行三次。对给定基准质量的车辆,每次试验结果乘以劣化系数(DF)后(其数值以V1、V2、V3表示)应小于表1或表2的标准限值。即三次测试中,每次每种污染物Vl<Li ;V2<Li;V3<Li,则认为合格。

6.2.2如果四种污染物的V1≤0.70Li,则只进行一次试验,就认为合格。

6.2.3如果四种污染物的V1≤0.85Li,只要其中有一种污染物V1>0.7Li,则要进行第二次试验,如果四种污染物的V2<Li,每种污染物的Vl+V2<1.70Li,则只要进行二次试验就认为合格。

6.2.4如果三次重复试验结果,每一种污染物的算术平均值1/3(V1十V2+V3)<Li,并允许在三次试验中有一次一种污染物V<1.0Li,则也认为合格。

6.3如果从生产的系列车辆中抽取的一辆车不能达到表1或表2中标准限值的要求,制造厂可以要求:

从生产的系列车辆中抽取若干辆车,包括原来抽取的那辆车进行测定。制造厂应确定样车的数量n,除原来抽取的一辆车外,其余样车每辆均应进行1次第5章规定的试验。

对原来抽取的一辆车应以三次试验的算术平均值作为试验结果。将在n辆样车上进行的四种排气污染物排放测定试验所取得的结果分别求出算术平均值(X)和标准偏差S。如能满足下列条件则认为该生产系列的产品是一致的。

X + k.S≤ L i

(接附表2)

返回


轻型汽车排DB

返回


压可见G3847-99

压燃式发动机和装用压燃式发动机的车辆排气可见污染物限值及测试方法

中华人民共和国国家标准GB3847-1999

(节录正文部分)

代 替GB14761.7-1993、GB/T3847-1983

部分代替GB14761.6-1993、GB/T3846-1993

1 范围

本标准规定了汽车用压燃式发动机和装用压燃式发动机车辆的排气可见污染物的排放限值及试验方法。

本标准适用于:

第I部分压燃式发动机排气可见污染物的排放。

第II部分按本标准第I部分型式认证已批准的压燃式发动机安装在车辆上排气可见污染物的排放。

第III部分安装了未按本标准第I部分单独进行型式认证的压燃式发动机的车辆排气可见污染物的排放。

2引用标准

下列标准所包含的条文,通过在本标准中引用而构成本标准的条文。本标准出版时,所示版本均为有效。所有标准都会被修订,使用本标准的各方应探讨使用下列标准最新版本的可能性。

GB17692-1999汽车用发动机净功率测定方法

3第I、II、III部分通用的定义

3.1在本标准中,下列定义用于第I、II、III部分；

3.2"净功率"指按GB17692-1999测得的发动机净功率;

3.3"压燃式发动机"指采用压燃原理工作的发动机(如:柴油机);

3.4"冷起动装置"指通过其工作临时增加发动机供油量和用于辅助发动机起动的装置；

3.5"不透光度仪"指本标准附录G规定的,用于连续测量车辆排气的光吸收系数的仪器;

3.6"最高额定转速"指调速器所允许的全负荷最高转速;

3.7"最低额定转速"指;

3.7.1发动机下列三种转速中的最高者;

45%最高额定转速;

1000r/min;

怠速控制器允许的最低转速。

3.7.2或制造厂要求的更低转速。

第I部分:压燃式发动机排气可见污染物的排放

4仅适用于第I部分的定义

在本标准第I部分中:

4.1"压燃式发动机的型式认证试验"指就排气中可见污染物的排放限制对压燃式发动机进行的型式认证试验。

4.2"发动机型式"指在本标准附录A规定的那些基本特征方面无差异(本标准7.2条和7.3条中允许更改的除外)、安装在机动车上的同一类压燃式发动机。

4.3"待认证机型的代表发动机"指在该机型中发出最大净功率的发动机。

5试验分类

5.1试验分型式认证试验和产品一致性检查试验。

5.2型式认证试验,制造广应提交一台该厂生产的有代表性的发动机,进行本标准第6章规定的试验。

5.3产品一致性检查试验,从已经本标准型式认证试验合格的成批生产的发动机中任意抽取一台,进行本标准第8章规定的试验。

6型式认证试验及技术要求

6.1总则

凡是可能影响排气可见污染物排放的部件,在设计、制造及装配方面,均应保证发动机在正常使用中,尽管受到可能遭遇的振动时,仍能符合本标准的规定。

6.2关于冷起动装置的技术要求

6.2.1冷起动装置在设计和结构方面,应保证在发动机正常运转时,该装置不再起作用。

6.2.2若满足下列条件之一,则上述6.2.1条的规定不再适用。

6.2.2.1当按本标准附录C规定的规程测量时,冷起动装置起作用,而发动机在稳定转速下所排气体的光吸收系数在本标准附录F规定的限值以内。

6.2.2.2若保持冷起动装置起作用,则会造成发动机在恰当的时间内停机。

6.2.3在进行认证试验时,若有必要,车辆中任何与冷起动系统有关的零部件也可采用模拟法。

6.3关于排气可见污染物排放的技术要求

6.3.1提交认证的发动机的排气可见污染物排放,应按本标准附录C和附录D所述方法测定。

6.3.2提交认证发动机的功率,应在本标准附录C第C3.1.5条规定的允差范围内。

6.3.3按本标准附录C所述方法测得的排气可见污染物的排放值,应不超过本标准附录F规定的限值。

6.3.4如果制造厂提出要求,对于7.2、7.3条所允许的已认证发动机的变型,应进行附录C和附录D所述的附加试验,以得到自由加速试验排气可见污染物排放值。

6.3.4.1如果发动机制造厂希望在比本标准7.3条允许的扭矩和(或)转速更小的范围内测量排气可见污染物排放量,那么机型的认证仅适用于限定的扭矩和转速范围。

6.3.4.2如果以后制造厂希望将发动机的认证扩展到本标准7.3条所承认的全部扭矩/转速范围,则应另外提交一台发动机进行试验,以便确定未进行试验的那部分负荷/转速范围内排气可见污染物排放量。

6.3.5如果为了满足扭矩和转速范围内某些部分的要求,必须附加一些技术要求,这些要求应以附录A的格式提出,并附在提交的文件中。

6.3.6完成型式认证的发动机的自由加速试验光吸收系数值,可根据该发动机的额定转速和扭矩,从按本标准附录D的方法建立的矩阵数值中适当先取。

6.3.7对于装有废气涡轮增压器的发动机,其自由加速试验测得的光吸收系数值,应不超过附录F规定的,在稳定转速试验中测得的最大光吸收系数对应的名义流量所规定的限值,再加0.5m -1。

6.4允许使用等效测量仪器,但是如果使用本标准附录G规定之外的仪器,则该仪器对该发动机的等效性应予以证实。

7机型更改和认证扩展

7.1在某机型范围内的某一发动机,在附录A所列特性方面的每次更改的细节应以附录A的格式说明。在7.2和7.3条的限制范围内,可做出以下判断:

7.1.1认为所作的更改不会产生明显的不良影响,因而在通常情况下该发动机仍符合要求。

7.1.2要求负责进行试验的检验机构提供进一步的试验报告。

7.2在本标准中,就排气可见污染物的排放而言,发动机的更改可分类如下:

(1)需要重新认证,并需要重新进行试验的更改;

(2)需要重新认证,但无需重新试验的更改;

(3)可能需要重新试验,但元需重新认证的更改;

(4)不需要补充试验和重新认证的更改。

上述(1)、(2)、(3)及(4)的类别都标在附录A中相应特征的每一行上。

7.3不属于7.2条中的那些类别,除非该发动机同时满足下述条件,否则将自动要求重新进行认证和试验,即按类别(1)处理:

最高额定转速在认证试验发动机最高额定转速的75%至100%间;

最低额定转速不小于认证试验发动机的最低额定转速;

额定扭矩在认证试验转速下是认证试验发动机额定扭矩的70%至100%;

稳态下的排气光吸收系数值不大于认证试验中测得值的1.1倍,且不超过附录F中规定的限值;

排气背压不大于型式认证试验发动机的背压;

排气系统容积差别不超过40%;

进气阻力不大于型式认证试验发动机的进气阻力;

新组合的飞轮和变速器的惯性矩与己认证飞轮和变速器的惯性矩之差在圭15%范围内。

注:认证试验发动机均指4.3条中定义的"待认证机型的代表发动机"。

7.4如果制造厂要求在本标准第I部分7.3条允许范围内降低发动机的额定扭矩和额定转速,也应在附录D的2.2条规定的转速范围内进行试验,这时将发动机重新调整,以获得90%、80%及70%的全功率。

若发动机是降低转速的,则附录D第2.2条定义的最小转速应按最低最大功率转速计算导出。

若制造厂希望在本标准第I部分7.3条允许的扭矩和/或转速更小的范围内测定排气可见污染物,则该机型的认证将只适用于这个扭矩和/或转速范围。

7.5对于这些更改,必须按照本标准6.3.1条测定自由加速试验的排气光吸收系数值,除非其光吸收系数值可以从6.3.4条已进行的试验中确定。

8生产一致性检查

8.1发动机与型式认证批准机型的一致性验证,应依据本标准附录B中填写的各项内容。并在下列条件下进行验证试验:

8.1.1应将一台未经磨合的发动机按本标准附录D进行自由加速试验。如果所测得的排气光吸收系数不超过该发动机型式认证时或说明文件中标明的数值再加0.5m -1,则可认为该发动机与认证批准的机型一致。否则该发动机应进行本标准附录C规定的全负荷稳定转速试验。其排放水平不应超过本标准附录F规定的限值。

8.1.2根据制造厂要求,可以采用商品燃油代替基准燃油。在有争议的情况下,必须使用基准燃油。

第II部分:安装型式认证已批准的压燃式发动机在车辆排气可见污染物的排放

9仅适用于第II部分的定义

在本标准第II部分中:

9.1"车辆型式认证试验"指型式认证已批准的发动机安装在车辆上,在发动机排气可见污染物的排放限制方面,对某一车型进行的认证试验。

9.2"车型"指在本标准附录A规定的那些车辆和发动机基本特征方面无差异的同一类机动车。

10试验分类

10.1试验分型式认证试验和产品一致性检查试验。

10.2型式认证试验,制造厂应提交一辆该厂生产的有代表性的车辆,进行本标准第11章规定的试验。

10.3产品一致性检查试验,从已经本标准型式认证试验合格的成批生产的车辆中任意抽取一辆,进行本标准第13章规定的试验。

11型式认证试验和技术要求

11.1总则

安装在车辆上的发动机应是已按本标准第I部分认证批准的机型,凡是可能影响排气可见污染物排放的部件,在设计、制造及装配方面,均应保证发动机在正常使用中,尽管受到可能遭遇的振动时,仍能符合本标准的规定。

11.2关于冷起动装置的技术要求

11.2.1冷起动装置在设计和结构方面,应保证在发动机正常运转时,该装置不再起作用。

11.2.2若满足下列条件之一,则上述11.2.1条的规定不再适用。

11.2.2.1当按本标准附录C的规程测量时,冷起动装置起作用,而发动机在稳定转速下所排气体的光吸收系数在本标准附录F规定的限值以内。

11.2.2.2若保持冷起动装置起作用,则会造成发动机在恰当的时间内停机。

11.3安装

11.3.1发动机的安装应符合与发动机的型式认证有关的下列限制方面:

进气阻力应不超过型式认证批准发动机的进气阻力;

排气背压应不超过型式认证批准发动机的排气背压;

排气系统容积变化在型式认证批准发动机的±40%范围;

飞轮和变速器组合的惯性矩,与型式认证批准发动机的飞轮和变速器组合的惯性矩之差,在±15%范围内。

12车型更改和认证扩展

12.1车型在附录A中特性方面的每次更改,均可做出以下判断;

12.1.1认为所作的更改不会产生明显的不良影响,因而在通常情况下该车辆仍符合要求。

12.1.2要求负责进行试验的检验机提供进一步的试验报告

13生产一致性检查

13.1车辆与已经过型式认证车型的一致性验证, 应依据本标准附录B中填写的各项内容,并在下列条件下进行验证试验;

13.1.1应将一辆其发动机未经磨合的车辆,按本标准附录D进行自由加速试验。如果所测得的排气光吸收系数不超过型式认证时或说明文件中标明的数值再加0.5m –1 ,则可认为该车辆与型式认证的车型一致。否则该发动机应进行本标准附录C规定的全负荷稳定转速试验,其可见污染物排放水平不应超过本标准附录F规定的限值。

13.1.2根据制造厂要求,可以采用商品燃油代替基准燃油。在有争议的情况下,必须使用基准燃油。

第III部分:装有未单独进行认证的压燃式发动机的车辆排气可见污染物的排放回

14仅适用于第III部分的定义

在本标准的第III部分中:

14.1"车辆型式认证试验"指就未单独进行认证的发动机排气可见污染物的排放限制对某一车型进行的认证试验。

14.2"车型"指在本标准附录A规定的那些车辆和发动机基本特征方面无差异的同一类机动车。

15试验分类

15.1试验分型式认证试验和产品一致性检查试验。

15.2型式认证试验,制造厂应提交一辆该厂生产的有代表性的车辆,进行本标准第16章规定的试验。

15.3产品一致性检查试验,从已经本标准型式认证试验合格的成批生产的车辆中任意抽取一辆,进行本标准第18章规定的试验。

16型式认证试验和技术要求

16.1总则

凡是可能影响排气可见污染物排放的部件,在设计、制造及装配方面,均应保证车辆在正常使用中,尽管受到可能遭遇的振动时,仍能符合本标准的规定。

16.2关于冷起动装置的技术要求

16.2.1冷起动装置在设计和结构方面,应保证在发动机正常运转时,该装置不再起作用。

16.2.2若满足下列条件之一,则上述16.2.1条的规定不再适用。

16.2.2.1当按本标准附录C规定的规程测量时,冷起动装置起作用,而发动机在稳定转速下所排气体的光吸收系数在本标准附录F规定的限值以内。

16.21.2若保持冷起动装置起作用,则会造成发动机在恰当的时间内停机。

16.3关于排气中可见污染物排放的技术要求

16.3.1提交认证的发动机的排气可见污染物排放,应按本标准附录C和附录D所述的、分别对应于稳定转速和自由加速试验的两种亦法测定。

16.3.2按本标准附录C所述方法测得的排气可见污染物的排放值,应不超过本标准附录F规定的限值。

16.3.3对于装有废气涡轮增压器的发动机,其自由加速试验测得的排气光吸收系数值,应不超过附件6规定的,在稳定转速试验中测得的最大光吸收系数对应的名义流量所规定的限值再加0.5m -1。

16.3.4允许使用等效测量仪器,但是如果使用本标准附录G规定之外的仪器,则该仪器对该发动机的等效性应予以证实。

17车型更改和认证扩展

17.1车型或部件在附录A中特性方面的每次更改,均可做出以下判断:

17.1.1认为所作的更改不会产生明显的不良影响,因而该车辆仍符合要求,或

17.1.2要求负责进行试验的检验机构提供进一步的试验报告。

18生产一致性检查

18.1车辆与型式认证批准车型的一致性验证,应依据本标准附录B中填写的各项内容。并在下列条件下进行验证试验:

18.1.1应将一台未经磨合的车辆按本标准附录D进行自由加速试验。如果所测得的排气光吸收系数不超过该车型型式认证时或说明文件中标明的数值再加0.5m -1, 则可认为该车辆与认证批准的车型一致。否则该车辆的发动机应进行本标准附录C规定的全负荷稳定转速试验。其排放水平不应超过本标准附录F规定的限值。

18.1.2根据制造厂要求,可以采用商品燃油代替基准燃油。在有争议的情况下,必须使用基准燃油。

19执行日期

19.1本标准型式认证试验自2000年1月1日起开始执行。

19.2本标生产一致性检查试验自2001年1月1日起开始执行。

返回


压燃G17691-99

压燃式发动机和装用压燃式发动机的车辆排气污染物限值及测试方法

中华人民共和国国家标准GB17691-1999

(节录正文部分)

1范围

本标准规定了压燃式发动机和装用压燃式发动机车辆的排气中气态和微粒污染物的排放限值及测试方法。

本标准适用于设计车速大于25km/h的M2、M3、N1、N2和N3类及总质量大于3500kg的Ml类①机动车装用的压燃式发动机。

本标准不适用于已按GB14761批准了认证的采用压燃式发动机的N1、N2和M2类车辆。

2引用标准

下列标准所包含的条文,通过在本标准中引用而构成为本标准的条文。本标准出版时,所示版本均为有效。所有标准都会被修订,使用本标准的各方应探讨使用下列标准最新版本的可能性。

GB/T15089-1994机动车辆分类

GB/T17692-1999汽车用发动机净功率测试方法

GB14761-1999汽车排放污染物限值及测试方法

3定义和缩写

本标准用下列定义和缩写。

3.1"车辆认证":指就发动机的气态和微粒污染物的排放水平认证一种车型。

3.2"发动机认证":指就气态和微粒污染物的排放水平认证一种发动机型式。

3.3"压燃式发动机":指以压燃原理工作的发动机(如柴油机)。

3.4"发动机型式":指在本标准附录A中规定的发动机特性的主要方面无差异的同一类发动机。

3.5"车型":指在本标准附录A中规定的发动机和汽车特性的主要方面无差异的同一类车辆。

3.6"气态污染物":指一氧化碳、碳氢化合物(假定碳氢比为1：1.85)和氮氧化物（用二氧化氮(NO2)当量表示)。

37"微粒污染物":指发动机排气经净化的空气稀释后,其温度不超过325K(52℃)时,在规定的过滤介质上收集到的所有物质。

3.8"净功率":指在试验台架上,按照GB/T17692规定的功率测量方法,在发动机曲轴末端或其等效部件上测得的功率。

3.9"额定转速":指制造厂的使用说明书中规定的、调速器所允许的满负荷最高转速。

3.10"负荷百分比":指在发动机某一转速下可得到的最大扭矩的百分数。

3.11"最大扭矩转速”指制造厂规定的发动机发出最大扭矩时的转速。

3.12"中间转速":若最大扭矩转速在额定转速的60%~75%的范围内时,指最大扭矩转速;其他情况指额定转速的60%。

3.13缩写及单位所有的体积和体积流量都必须在273K(0℃)和101.3kpa的状态下计算。

P kW 实测净功率;

CO g/(kW?h) 一氧化碳排放量;

HC g/ (kW?h) 碳氢化合物排放量;

NOx g/(kW?h) 氮氧化物排放量;

PT g/(kW?h) 微粒排放量;

,

NOx, [image] g/(kW?h) 各种排放物的加权平均值;

conc ppm 浓度(体积百万分率)

mass g/h 污染物质量流量;

WF 加权系数;

WFE 有效加权系数;

GEXH kg/h 排气质量流量(湿基);

V′EXHmз/h 排气体积流量(干基);

V″EXHmз/h 排气体积流量(湿基);

GAIR kg/h 进气质量流量;

V″AIRmз/h 进气体积流量(湿基)

GFUEL kg/h 燃油质量流量;

GDIL kg/h 稀释用空气质量流量;

V″DILmз/h 稀释用空气体积流量(湿基);

MSAM kg 流过微粒取样滤纸的样气质量;

VSAMmз 流过微粒取样滤纸的样气体积(湿基)

GEDF kg/h 当量稀释质量流量;

VEDFmз/h 当量稀释体积流量(湿基)

I 表示某一工况的下标;

Pf mg 微粒取样质量;

GTOT kg/h 稀释排气质量流量;

V″TOTmз/h 稀释排气体积流量(湿基)

q 稀释比;

r 取样探头与排气管的横截面面积之比；

Ap ㎡ 等动态取样探头的横截面面积;

AT ㎡ 排气管的横截面面积;

HFID 加热式氢火焰离子化检测器;

NDUVR 不分光紫外线共谐吸收型分析仪;

NDIR 不分光红外线分析仪;

CLA 化学发光分析仪；

HCLA 加热式化学发光分析仪;

S kW 附录C中CM-4所指示的测功机设定值;

Pmin kW 附录A中A7.2的表中第(e)行所指示的发动机最小净功率;

L 附录C中C4.1所指示的负荷百分比；

Paux Kw 附录A第A5章中规定的、由发动机驱动的附件允许吸

收的最大功率,减去在附录A的A6.2.2中规定的、在试验

中由发动机驱动的附件所吸收的功率之和。

4试验分类和试验方法

4.1试验分类

试验分型式认证试验与生产一致性检查试验。

4.1.1型式认证试验

制造厂应提交一台与附录A所述的"发动机型式"特征相符的发动机,进行本标准4.2规定的试验。

4.1.2生产一致性检查试验

从已经本标准型式认证试验合格的、成批生产的发动机中任意抽取一台,进行本标准4.2规定的试验。试验用发动机应按照制造厂的技术规范磨合或部分磨合。

4.2试验方法

试验方法按附录C的规定执行。附录C-附件CD描述了推荐的气态和微粒污染物分析系统和推荐的微粒取样系统。其他系统和分析仪如能得出等效的结果,也可以采用。对于单独一个试验室,等效性定义为试验结果落在这里所述的某一基准系统试验结果的±5%以内。对于微粒排放,只有全流稀释系统被认定为基准系统。如将一套新系统引入本标准中,其等效性的确定必须以IS05725所述的试验室间试验的重复性和再现性计算为基础。

5气态和微粒污染物排放限值,

5.1气态和微粒污染物排放限值分别见表1和表2。

5.2型式认证试验

发动机一次试验测得的一氧化碳、碳氢化合物、氮氧化物及微粒的质量不超过表l中规定的数值,则为合格。

5.3生产一致性检查试验

5.3.1如果从成批产品中抽取的一台发动机通过试验测得的一氧化碳、碳氢化合物、氮氧化物及微粒的质量均不超过表2中规定的数值,则该批产品的生产被认为合格。

5.3.2如果从成批产品中抽取的一台发动机不能达到表2中规定数值的要求,则制造厂可以要求从成批产品中抽取若干台发动机进行测定。制造厂应确定抽检样机的数量n(包括原来抽检的一台)。除原来抽检的那台发动机以外,其余的发动机均应进行一次4.2规定的试验。然后,根据抽检的n台样机上测得的每一种污染物的排放量,求出算术平均值(主)。如能满足下列条件,则该批产品的生产被认为合格,否则为不合格:

X十К?S ≤ L

式中:L为表2中规定的每种污染物的限值;

k根据n确定的统计因数,其数值列入表3。

如果n ≥20, 则k= 0.86//??n

5.3.3如果抽取的发动机不符合上述5.3.1的要求,或者没有通过上述5.3.2规定的试验,则应撤消已按本标准对该机型所做的型式认证试验的结论。

6对装用压燃式发动机车辆的附加要求

6.1发动机在车辆上的安装应符合有关型式认证发动机的下列特征:

6.1.1进气阻力不得超过附录A中对通过型式认证试验的发动机所规定的数值。

6.1.2排气背压不得超过附录A中对通过型式认证试验的发动机所规定的数值。

6.1.3由发动机驱动的附件所吸收的最大功率不得超过附录A中对通过型式认证试验的发动机所规定的允许吸收的最大功率。

①按照GB/T15089

返回


压燃G17691-99

返回


大客车身G5336-85

大客车车身修理技术条件

中华人民共和国国家标准GB5336-85 UDC629.114.5.011.5.004.6

本标准适用于国产大客车车身修理。

1修理技术要求

1.1骨架

1.1.1骨架各构件局部损伤、断裂或严重锈蚀时,允许加固修复或更换新件。更新件应符合原设计要求。

1.1.2立柱下端锈蚀面积与其总面积之比达1/3以上者必须局部截换,除上述损坏外并有断裂者,应整件更新。

1.1.3前后挡风窗框整形后用样板检验。止口弧度,其面轮廓度公差值4mm;止口高度符合原设计要求。

1.1.4无骨架的挡风窗框,允许分段挖补,其要求同1.1.3节。

1.1.5乘客门框对角线长度差,不大于6mm。

1.1.6驾驶员门框用样板检查,其线轮廓度公差值为4mm。

1.1.7顶横梁弧度分三段用样板检查,其面轮廓度公差值为4mm。检查用样板的重叠长度必须超过检查部位长度的l00mm以上,以保证三段接合圆顺。

1.1.8底架上平面的平面度公差不大于被测平面总长度的1.5%。

1.1.9半承载式车身底架的修理,参照GB3800一83《汽车车架修理技术条件》中有关规定执行。

1.1.10各装置支架应无脱焊、裂损,装置牢固。

1.1.11骨架整形后,外形平整、曲面衔接变化均匀,侧窗下沿及地板围衬处用样板检查,其面轮廓度公差值为4mm。

1.1.12立柱间距公差及相邻两侧框架间距累积公差均应符合原设计要求。

1.1.13侧窗框对角线长度差不大于3mm。

1.1.14车身横断面框架(龙门框架)对角线长度差不大于8mm。

1.2内外蒙皮

1.2.1外蒙皮外表平整,外形曲面过渡均匀,元裂损。所有例钉或螺钉应平贴紧固,排列整齐,间距均匀。

1.2.2内顶板、内侧板应平整,曲面过渡均匀,无凸凹变形、裂损、皱叠、刮痕,压条与各板之间应密合牢固,其面轮廓度公差值为1.5mm。

1.2.3内围板应无锈蚀、裂损、翘曲。

1.3车身内外附件

1.3.1地板应密合,不进灰尘,表面平整,排列均匀,木质地板应予干燥、防腐处理。

1.3.2驾驶区地板元裂损、安装严密、平伏,与各操作件不碰擦,各种操作机构与地板穿孔处应安装防尘罩或防尘垫。

1.3.3座椅架无裂损、变形及严重锈蚀,安装牢固,排列整齐,间距符合原车设计规定。驾驶员座椅能调节,机构灵活有效,锁止牢靠。座垫、靠背缝制均匀牢固,色调一致。

1.3.4散热器防护罩应恢复原状,安装牢固。

1.3.5发动机罩无裂损、凹瘪变形,安装严密,边盖板应平整,附件齐全有效。

1.3.6行李架、尾梯应无裂损、扭曲,安装牢固。

1.3.7前、后挡风窗、侧窗、角窗及顶风窗无翘曲变形和渗水现象,启闭轻便,灵活可靠,关闭严密,窗玻璃完整,前挡风玻璃不眩目。

1.3.8铰接车车身饺接装置、连接机构牢固、灵活,十字轴、饺接机构球头销应探伤检查,各配合件应符合原车技术要求。

1.3.9饺接机构的安全装置必须符合原设计要求。

1.3.10半圆板无翘曲、锈蚀及严重磨损,饺链完好,半圆板与月形板之间最大间隙不大于6mm。

1.3.11篷骨无锈蚀、断裂、扭曲。折篷应换新,安装平伏牢固。防尘装置应齐全、完好,吊架控距弹簧安装适中、可靠,有防锈、防尘措施。

1.3.12门泵托板牢固,罩盖无翘曲,饺链灵活,锁止后不振响。门泵连动机构动作正常、柔和,在气压400~500kPa(4~5kgf/cm2)情况下,能正常开关。

1.3.13售票台及踏脚板应元裂损、锈蚀、凹瘪变形等缺陷,装置牢固。

1.3.14刮水器工作可靠,有效刮面达到原设计要求。

1.3.15遮阳板无翘曲、裂损,板面清洁,支架松紧适宜,作用良好。

1.3.16后视镜成像清晰,调节灵活,支架无断损及严重锈蚀,装置牢固。

1.3.17摇窗机升降灵活,锁止可靠,行程符合要求。

1.3.18扶手杆及托座(包括三通)无锈蚀、弯曲、松动,表面光洁。

1.3.19散热器百叶窗及调节机构,操作灵活,关闭严密,开启达90度。

1.3.20仪表板元裂损、凹瘪、松动,仪表齐全,各开关、指示灯完好,刻度清晰,标志分明。

1.3.21灭火器完好可靠,装置牢固。

1.3.22燃油箱安装牢固,支架、夹箍与油箱之间应装衬垫,不允许有摩擦或碰撞现象。出油管不松动,放油螺塞无渗油现象。

1.3.23保险杆左右对称,不歪斜,安装牢固。

1.3.24车身玻璃钢制件局部损裂允许用玻璃钢材料修复。

1.3.25无轨电车控制器箱盖、斩波器箱盖、断电器罩及高压线罩壳等应无破损、凹瘪变形等缺陷,附件应齐全,作用有效,装置牢固。

1.3.26无轨电车集电座角铁架、垫架及垫架罩与车顶安装牢固,次级绝缘完整。

1.3.27无轨电车乘客门扶手绝缘套及踏脚板绝缘垫应完好。

1.3.28无轨电车乘客门应接"Y"形接地链条,开启后不少于二节接地,关闭后不接地。

1.3.29驾驶员门和乘客门开闭灵活,锁止可靠,密封胶条齐全有效。

1.4铆接与焊接

1.4.1铆接

1.4.1.1铆接应坚实牢固,所有铆钉应无歪斜、压伤、头部残缺等现象。

1.4.1.2蒙皮铆钉排列平直整齐,间隔均匀,位置度公差值为Ф4mm。

1.4.2焊接

1.4.2.1车身骨架应采用气体保护焊焊接。

1.4.2.2采用手工电弧焊时,焊前应清除需焊表面的油污、铁锈,有关焊条选择应符合GB980-984-76《焊条》的规定。

1.4.2.3焊缝表面平整,高低一致,宽度均匀,焊波细密。

1.4.2.4焊缝表面不准有咬边、弧坑、烧穿、未焊透、夹渣、裂纹、焊瘤等缺陷。

1.5油漆

1.5.1车身骨架、底架及蒙皮内表面应进行除锈及防锈防腐处理。

1.5.2对可利用的旧外蒙皮、零部件,涂漆前应清除旧漆皮、腻子、底漆及铁锈。

1.5.3对换用的新板料,零部件,应彻底清除油污及铁锈。

1.5.4腻子打磨后,要求平整光滑,无磨痕及划痕。

1.5.5面漆应无变色、流痕、污点,色泽光亮,异色边界应分明整齐。表面漆膜应结合牢固,无脱层、龟裂、起泡、皱纹。

15.6对油漆涂层的质量要求应符合JB/Z111一74《汽车油漆涂层》的有关规定。

1.5.7不需涂漆的零部件部位,不应有漆痕。

1.6内外装饰件

16.1车身内外装饰件,外观应平顺贴合,无凹陷、隆起或弯曲,拐弯处圆顺伏贴,表面不得有划痕、锤击印等。紧固件排列整齐,装置牢固。

1.6.2外装饰带与蒙皮贴合良好,平直圆顺,分段接口处平齐,接口间隙不大于0.50mm,并与窗下沿平行,其平行度公差在全长上不大于5mm。

1.6.3车身电镀装饰件应光亮,无锈斑、脱层、划痕。

1.6.4车身铝质装饰件应进行表面抛光、氧化或电化学处理。

1.7电器

1.7.1车身电器设备及线路安装,应符合原设计要求,不允许有短路、断路现象,安装牢固,工作正常。

1.7.2各仪表、车内外照明灯、信号装置、各调节控制装置和电器设备齐全完好,工作有效。

1.7.3车身外部照明位置和光色符合GB4785-84《汽车及挂车的外部照明和信号装置的数量、位置和光色》的规定。

1.7.4低压线外表绝缘层无老化、破损,车身穿线孔处必须装有护线圈、塑料套管带,包扎紧密,固定牢靠。

1.7.5无轨电车低压接线板、接线箱及配电箱应清洁完好,工作有效。

1.7.6无轨电车控制屏、主令控制器、空气断路器、气压控制开关等设备的次级绝缘,如有破损、变质及装置不符合要求应予更换。

2竣工检验

2.1车身外观整洁,装备齐全,表面无沾污、漏漆及机械损伤。

2.2外形尺寸符合原设计规定。

2.3整备质量及各轴负荷分配的最大值所增加的质量不得超过原设计质量的3%。

2.4各操纵机构的安装应符合原设计规定,各部连接牢固,密封良好,操纵灵活有效,无相互干扰碰撞现象。

2.5车厢不漏水,顶风窗开启到位,关闭严密,行车时不自行落下。

2.6车辆行驶时蒙皮不允许有抖动声。

2.7车窗玻璃清洁、完整、不松动,可开窗应启闭灵活,锁止可靠。

2.8电器设备及各种仪表运行中工作正常。

2.9车厢应具有良好的防尘性能,当车外空气含尘量不低于200mums时,车内的空气最大含尘量不大于车外空气含尘量的25%。

2.10电车总绝缘要求:在确保乘客安全前提下,各地应根据具体情况自行规定,报上级主管部门批准执行。

3保证期

在正常使用情况下,按GB3798-83《汽车大修竣工出厂技术条件》规定执行。

附加说明:

本标准由中华人民共和国交通部和中华人民共和国城乡建设环境保护部提出,由交通部标准计量研究所归口。

本标准由湖南省交通厅、江苏省交通厅、安徽省交通厅、北京市公共交通车辆装配修理公司六厂、上海市公共交通公司起草。

本标准主要起草人戚殿宣、李浩、何顺华、徐泳南、杨月祥、王中耀。

返回


机动车前照灯7454-87

机动车前照灯使用和光束调整技术规定

中华人民共和国国家标准GB7454-87 UDC629．113．06

本标准规定了机动车前照灯的使用和对远光、近光光束照射方向的调整与检验要求。

本标准适用于在公路和在城市道路上行驶的机动车，包括汽车、特种汽车、无轨电车、摩托车以及被允许在指定的公路和城市道路上行驶的运输用轮式拖拉机等低速车。

1前照灯的安装和使用

1．1安装

1．1．1机动车装用的前照灯，其配光性能应符合GB4599一84《汽车前照灯配光性能》和GB5948-86《摩托车前照灯配光性能》的规定。

在用机动车装用非国家标准配光性能的前照灯，经对光束调整后允许暂时过渡使用。

1．1．2机动车前左、右两边必须对称安装具有远光和近光的前照灯。但二轮和三轮摩托车允许安装一具或多具双光束灯。

装用四灯制前照灯，四灯并排时，其中一对远、近光双光束灯应对称装于外侧；另一对远光单光束灯应对称装于内侧。

1．1．3汽车前照灯在车上的安装位置应符合GB4785-84《汽车及挂车外部照明和信号装置的数量、位置和光色》的有关规定；运输用轮式拖拉机在安装位置未另作规定前，应参照GB4785有关规定执行。

在用机动车前照灯如安装位置不符合GB4785-84有关规定，允许暂时过渡使用。

1．13．1同一辆机动车上对称安装的前照灯，其类型、规格、光色须一致。

1．1．3．2机动车的前照灯光束在水平和垂直方向都应能调整，并以照准的光束方向为基准，其可调整角度应不小于±4°30ˊ。

1．1．3．3前照灯配光镜在前照灯中的位置应保持正确，其上下方位不得颠倒或旋转歪斜。

1．1．3．4同一辆机动车的前照灯，其左、右，远、近光不允许交叉开亮。

1．2前照灯的使用

1．2．1远光用于前方元来车或不尾随其它车辆时的行驶照明。

1．2．2近光用于两车相会时的近距离照明；还用于夜间以下情况：

a．尾随前车与前车相距30-50m时；

b．在有路灯照明的城市道路上行驶；

c．通过交通指挥岗位之前。

1．2．3白天在有雾、降雪、暴雨或多尘区行驶视线不清时，可使用近光灯代替雾灯；夜间不允许用雾灯代替近光灯使用。

2前照灯光束的调整与检验

2．1调整与检验的方法

2．1．1光束的调整检验应在较暗环境中的屏幕前进行（如图1 ），或用测量仪检查调整。

调整与检查的场地应平整，屏幕与场地垂直。被调整检验车应在空载、乘坐一名驾驶员的条件下进行。

V-V一汽车纵向中心平面在屏幕上的投影线；S一左右前照灯基准中心距离；

h-h一前照灯基准中心高度水平线；H一前照灯基准中心离地距；H1一远光光

束中心离地距H2一近光明暗截止线转角或光束中心离地距

2．1．2光束照射方位以偏移值L表示。偏移值系指明暗截止线的转角或光束中心在10m（dam）距的屏幕上沿水平h-h线或垂直V左-V左（V右-V右）线方向调整移动的距离，其计量单位为cm/dam

也可用偏移角α（°）表示。二者换算公式

α=arc tg（ι/1000）

2．1．3在屏幕上调整检验。将被调整检验车停置于屏幕前并与屏幕垂直，使前照灯基准中心*距屏幕l0m，并使屏幕上h-h线与前照灯基准中心离地距离H等高；分别测量左、右，远、近光光束的水平和垂直照射方位的偏移值。

2．1．4用测量仪调整检验。将被调整检验车按规定距离与测量仪对置；从测量仪的屏幕上分别检查左、右，远、近光光束的水平和垂直照射方位的偏移值。

2．2调整与检验的要求

2．2．1机动车装用各类型灯近光光束在屏幕上的调整检验规定，见表1 。

A类灯：汽车、摩托车装用的、其配光性能分别符合GB4599-84、GB5948-86规定的前照灯。

B类灯：汽车、摩托车允许过渡使用的前照灯。

C类灯：运输用轮式拖拉机装用的前照灯。

*基准中心按GB4599-84规定：是指灯的配光镜有效透光表面中心。

2．2．2装用四灯制前照灯其远光单光束灯在屏幕上的调整，要求光束中心在h-h线下低于该灯中心离地距离的10%，即：

0．1Hcm/dam相当光束中心落地距离l00m。

在V左-V左、V右-V右线向左、右偏移：

左灯向左偏不大于10cm/dam（0．6°）；向右偏不大于17cm/dam（1°）。

右灯向左或向右偏均不大于17cm/dam（1°）。

2．2．3机动车装用远、近光双光束灯以调整近光光束为主，使符合表1要求。

2．2．4经过调整的光束，在平坦的道路上其远光光束一般应能照清车前方约100m远的障碍物；运输用轮式拖拉机等低速机动车，其远光光束应能照清车前方约35m远的障碍物。

2．2．5车辆载重后，前照灯光束轴线向上倾斜，相应使明暗截止线转角或光束中心在屏幕上的偏移值发生变化，当变化量大于空载时的0．05~0．15H（根据不同车辆），应予调整使符合2．2．1、2．2．2款的规定。

3相应规定

3．1机动车驾驶室仪表板上应设有远光指示灯。

3．2装有辅助性前照灯的光束，其落地距离一般应小于同辆车的近光光束。

附 录 A

前照灯光束调整与检验示例（参考件）

A．1远、近光双光束灯的调整与检验

A．1．1远、近光光束间的位置关系，用图1中离地距H1与H2之差或其所对应的夹角值表示（见表 ）。

注：表列系设计或推导数值。在调整检验以近光为主时，可作为核对远光光束的参考。

A．1．2东风EQ140车装用A类灯时，测量其灯中心离地距H为108cm，如在10m屏幕前检查调整，其程序是：

a．使汽车纵轴线与屏幕垂直；

b．移动屏幕上h-h线使与H等高，使左、右V-V线分别与1/2S等距（参见图1）；

c．开亮近光，按表1规定A类灯0．2H计算，调整前照灯使明暗截止线在屏幕h-h线下为：

0．2×108cm=21．6 cm

同时使左、右灯近光明暗截止线的转角分别对准V左-V左、V右-V右线，左右偏差均不大于10cm/dam（0．6°）。

此时近光光束明暗截止线落地距为：

108cm/（21．6cm/dam）=50m落地处左右偏移均不大于：

（10cm/dam）×50m=50cm

d．关灭近光、开亮远光，分别核查左、右远光光束中心，按表Al对A类灯所列数值，其光束中心应沿V左一V左、V右一V右线并在h-h线下：

21．6cm/dam-l0cm/dam=11．6cm/dam

此时远光光束中心落地距为：

108cm/（11．6cm/dam）=93m

如考虑以光束中心呈锥形扩展的椭圆形亮区，则亮区约在80~110m间。

A．1．3某型运输用轮式拖拉机装用C类灯时，测量其灯中心离地距H为85cm，如在10m屏幕前检查调整，其程序是：

a．使拖拉机纵轴线与屏幕垂直；

b．移动屏幕上h-h线使与H等高；使左、右V-V线分别与1/2S等距（参见图1）；

c．开亮近光，按表1规定C类灯0．5H计算，调整前照灯使光束中心在屏幕h-h线下：0．5×85cm=42．5m此时近光光束中心落地距为：

85cm/（42．5cm/dam）=20m

同时使左、右近光光束中心分别在V左-V左、V右-V右线右侧区不大于35cm/dam（2°）。

落地后相对于拖拉机纵轴线的对称位置向右偏移量应不大于：

（35cm/dam）×20m=70cm

d．关灭近光、开亮远光，分别检查左、右远光光束中心，按表A1对C类灯所列数值，其光束中心应沿V左一V左、V右-V右线并在h-h线下：

42．5cm/dam-26cm/dam=16．5cm/dam

此时远光光束中心落地距为：

85cm/（16．5cm/dam）-52m

A．1．4某小轿车装用（ECE规格异形卤素灯）A类灯时，量测其灯中心离地距H为75cm，用专用测量仪检查调整，其程序是：

a．将小轿车按照测量仪的使用规定距离和方位与测量仪对置，移动透镜箱使屏幕h-h线与灯中心离地距H等高；并对准V左-V左、V右-V右线。

注：如自动跟踪测量仪，测得光束在屏幕上实际位置（多以度表示），再对照规定值调整前照灯，使光束照射方位符合规定。

b．开亮近光，按表1规定A类灯0．2H计算，调整前照灯使光束明暗截止线在屏幕h-h线下为：

0．2×75cm=15cm

同时使Z形光的转角在V左-V左、V右-V右线上，左右偏移均不大于10cm/dam（0．6°）。

此时近光光束明暗截止线落地距为：

75cm/（15cm/dam）=50m

在落地处其转角相对汽车纵轴对称位置左右偏移均不大于（10cm/dam）×50m=50cm

c．关灭近光、开亮远光，分别核查左、右远光光束中心，按表A1对A类灯所列数值，其光束中心应沿V左-V左、V右-V右线并在h-h线下：

15cm/dam-10cm/dam=5cm/dam

此时远光光束中心落地距为：

75cm/（5cm/dam）=150m

A．2远光单光束灯调整*

A．2．1某型旅行车装用四灯制前照灯时，量测灯中心离地距H为80cm。对装于内侧的远光单光束前照灯，根据2．2．2款规定，其调整检验程序是：

a．按照规定距离，将旅行车停置于屏幕或专用测量仪前，使车纵轴线与屏幕垂直；

b．使屏幕上h-h线与H等高；使左、右V-V线分别与1/2S等距（参见图1）；

c．开亮远光，按0．1H计算，调整其光束中心在屏幕h-h线下为：

0．1×80cm=8cm

并调整左、右光束中心分别使对准屏幕V左一V左、V右一V右线。此时远光光束中心落地距为：

80cm/（8cm/dam）=l00m

*限于对汽车四灯制远光单光束灯的调整。

附 录 B

近光光束向下偏移量查对图（参考件）

B．1对各种不同前照灯中心离地高H，A类、B类和C类灯的近光光束在10m屏幕h-h线下偏移值，按2．1．1款表1计算绘制出如图B1。可用于快速查对。

B．1．1近光光束向下偏移量查对示例。

B．1．1．1某型汽车装用A类灯时，量测灯中心离地距H为85cm，其查对程序：

a．在图B1上找出H-85cm；

b．再在图B1A类灯线上（明暗截止线转角）找出交点；

c．近似读出明暗截止线向下偏移17cm/dam或1°。

B．1．1．2某型轮式拖拉机装用C类灯时，量测其灯中心离地距H为70cm，其查对程序：

a．在图B1上找出H-70cm;

b．再在图B1C类灯线上（光束中心）找出交点；

c．近似读出光束中心向下偏移35cm/dam或2°。

附加说明：

本标准由中华人民共和国交通部提出，由交通部标准计量研究所归口。

本标准由河北省交通厅负责起草。

本标准主要起草人董先为。

返回


交通行业 维修工JT/T27.18-83

交通行业工人技术等级标准公路运输与公路养护 汽车维修工

中华人民共和国工人技术等级标准JT/T27．18-93

1主题内容与适用范围

本标准规定了汽车维修工的等级、应知、应会和工作实例。

本标准适用于汽车维修工的培训、考核和使用。

2引用标准

JT26交通行业工人技术等级标准 总则

3技术要求

根据 JT26的规定，汽车维修工分为初级、中级和高级三个等级。

3．1初级汽车维修工

熟悉汽车一般构造、总成修理标准和工艺规程；看懂简单零件图；能使用常用机具、仪表；独立完成一、二级维护和一般小修作业；排除一般故障。

3．1．1应知

a．常用工具、量具、仪表、设备的名称、规格和用途；

b．汽车常用材料的种类、牌号、性能及用途；

c．汽车零件图的基本知识；

d常用数学和物理的基础知识及法定计量单位换算；

e．汽车的一般构造和工作原理；

f．主要总成修理标准和工艺规程；

g．汽车主要零件的修理尺寸分级和动平衡要求；

h．汽车一、二级维护作业与技术规范；

i．电工学基础知识；

j．钳工基础知识；

k．安全技术操作规程。

3．1．2应会：

a．常用工具、量具、仪表、设备的使用与维护；

b一般配件的互换；

c．汽车一、二级维护作业；

d．一般小修作业；

e．汽车一般故障的检修；

f．看懂简单零件图；

g．钳工的基本操作；

h．执行安全操作规程。

3．1．3工作实例：

a．更换气门导管、铰磨气门座；

b．一般油、电路故障的判断与排除；

c．用专用工具铰削转向节主销衬套。

3．2中级汽车维修工

掌握汽车构造和工作原理；熟悉汽车大修标准、工艺规程及一般零件的修复方法，绘制简单零件图；能胜任汽车大修、基础零件检测，排除较复杂的故障。

3．2．1应知：

a．维修机具的性能和用途；

b．公差配合、形状和位置公差、表面粗糙度知识；

c．汽车部件的装配图知识；

d．汽车构造和工作原理；

e．汽车大修技术标准和工艺规程；

f．汽、柴油车的故障检查、判断和排除方法；

g．发动机性能的调试方法；

h．废气仪、烟度仪的使用方法；

i．汽车上常见电子控制装置；

j．液压传动的基本知识；

k．全面质量管理知识

3．2．2应会：

a．国产汽车大修；

b．发动机或变速器、主减速器总成竣工验收；

c．汽车零件的检验分类和互换代用；

d．多腔化油器的检修和调整；

e．判断、排除汽车疑难故障；

f．改制简单工夹具；

g．绘制简单零件图。

3．2．3工作实例：

a．汽车基础零件的检测；

b．发动机常见异响和油、电路故障的判断；

c．汽车前轮定位的检测和调整。

3．3高级汽车维修工

掌握新型汽车构件和工作原理及用五轮仪进行道路试验的方法，能胜任两种以上车型大修，零件的改制代用，解决汽车修理中技术难题；指导初、中级工的技术培训。

3．3．1应知：

a．发动机及汽车理论知识；

b．汽车典型零件的热处理方法；

c．汽车总成装配图；

d．五轮仪的构造和工作原理；

e．汽车整车道路试验方法；

f．汽车和总成的报废技术条件；

g．新型汽车构造和工作原理；

h．汽车的技术改造、改装知识；

i．新工艺、新技术、新设备、新材料在汽车上的应用；

j．汽车运输业车辆的技术管理知识。

3．3．2应会：

a．主修两种以上车型的汽车大修；

b．汽车大修竣工技术验收；

c．解决汽车维修中复杂技术问题；

d．汽车零件的改制代用

e．绘制一般专用夹具图；

f．汽车维修质量的分析和改进；

g．汽、柴油发动机性能的调试；

h．指导初、中级工的技术培训。

3．3．3工作实例：

a．汽车大修竣工验收；

b．制订一般零件的修复工艺；

c．判断发动机或底盘的异响，并提出排除方法。

附加说明：

本标准由交通部人事劳动司提出。

本标准由交通部标准计量研究所归口。

本标准由交通部人事劳动司组织上海市交通运输局、浙江省交通厅、吉林省交通厅、中国汽车运输总公司、贵州省交通厅、广西壮族自治区交通厅、陕西省交通厅、西安公路学院负责起草。

本标准由交通部人事劳动司负责解释。

本标准主要起草人周建德、鲍贤俊、梁守中。

返回


交通行业 检测工JT/T27.40-93

交通行业工人技术等级标准公路运输与公路养护 汽车检测工

中华人民共和国工人技术等级标准JT/T27．40-93

1主题内容与适用范围

本标准规定了汽车检测工的等级、应知、应会和工作实例。

本标准适用于汽车检测工的培训、考核与使用。

2引用标准

JT26 交通行业工人技术等级标准 总则

3技术要求

根据 JT26的规定，汽车检测工分为初级、中级和高级三个等级。

3．1初级汽车检测工

具有汽车检测和汽车构造的基础知识；掌握汽车安全检测设备的操作及维护技术，在中、高级工指导下，完成汽车安全检测作业。

3．1．1应知：

a．汽车安全、噪声和废气排放检测设备的名称、规格、构造、使用和维护方法；

b．机械传动的基础知识；

c．交直流电路、电磁现象、交直流电机的基础知识；

d．常用计量单位的名称、符号及换算关系；

e．汽车完全性能及噪声、废气排放的检测标准和规程；

f．汽车发动机、传动系、行驶系、制动系和电气系统的主要结构与作用；

g．汽车检测的有关技术法规和条例；

h．安全技术操作规程。

3．1．2应会：

a．操作汽车安全、噪声和废气排放检测设备；

b．本岗位设备的维护和仪表的零点、报警点、量程切换点的校准；

c．本岗位检测设备一般故障的判断；

d．检测数据的正确读出、计算和结果判断；

e．安全操作。

3．1．3工作实例：

a．汽车前轮侧滑量测量；

b．汽车制动力测量；

c．汽车车速表校验；

d．汽车前照灯测试；

e．汽油车怠速排放物测量；

f．柴油车自由加速排放烟度测量；

g．喇叭声级测量。

3．2中级汽车检测工

具有汽车和汽车检测设备的构造与工作原理知识；熟悉汽车检测设备的操作、调试、维护技术；熟练完成汽车的安全、动力、经济等性能的测试，对不合格项目进行故障诊断和调整。

3．2．1应知：

a．汽车检测设备的构造、工作原理、作用、调试及维护方法；

b．静、动平衡基础知识；

c．电桥、晶体管整流电路、放大电路、开关电路的基本知识；

d．光学基础知识；

e．声学基础知识；

f．检测设备中特殊电机和常用传感器的性能和用途；

g．汽车构造、工作原理和检测部位的技术参数；

h．汽车发动机排放物的主要成分及产生原因；

i．汽车前照灯的配光性能和光束照射位置的调整方法；

j．汽车检测的技术标准和规程；

k．汽车检测部位的调整方法；

l．汽车制动性能、动力性、燃油消糙的道路试验方法；

m．发动机的台架试验方法；

n．汽车修理技术标准和技术规范。

3．2．2应会：

a．使用和维护底盘测功机、发动机分析仪、车轮定位仪等检测设备；

b．检测设备的一般调试与校准；

c．正确使用和维护校准、调试、检测设备用的仪器、仪表；

d．检测设备运行中一般故障的判断、排除；

e．汽车检测不合格项目的调整；

f．汽车制动性能、动力性、经济性和操纵稳定性的检测及诊断；

g．汽车安全检测线作业的组织。

3．2．3工作实例：

a．汽车安全性能必检项目的检测，不合格项目的原因分析；

b．汽车车轮定位参数的检测和调整；

c．使用发动机分析仪对汽油发动机的动力性进行检测、分析。

3．3高级汽车检测工

具有汽车理论知识，掌握新型、复杂的汽车检测设备的操作、调试和维护技术；对各种汽车进行技术诊断、故障分析和调整，并对汽车技术性能作出鉴定。

3．3．1应知：

a．新型检测设备的结构、工作原理和使用、维护、调整方法；

b．检测设备的标定方法；

c．汽车理论知识；

d．遥控、自动控制和微型计算机在检测设备上的应用技术；

e．新型汽车的构造与技术性能；

f．国内外汽车检测的新技术。

3．3．2应会：

a．使用和维护新型、复杂、精密汽车不解体检测设备；

b．新型、复杂、精密汽车不解体检测设备的调试与校准；

c．新型汽车的不解体测试、不合格项目的故障诊断和调整；

d．汽车及主要总成的技术性能测定；

e．主持汽车维修前检测，确定修理项目和级别：

f．应用汽车检测新技术；

g．汽车性能检测的组织、指导；

h．参与编制、修订汽车检测规范；

i．指导初、中级工的技术培训。

3．3．3工作实例：

a．在用新型汽车的技术状况测定；

b．汽车大修竣工后的整车技术性能测定。

附加说明：

本标准由交通部人事劳动司提出。

本标准由交通部标准计量研究所归口。

本标准由交通部人事劳动司组织广西公路运输管理局、浙江省交通厅、吉林省交通厅、中国汽车运输总公司、贵州省交通厅、广西壮族自治区交通厅、陕西省交通厅、上海市交通运输局、西安公路学院负责起草。

本标准由交通部人事劳动司负责解释。

本标准主要起草人廖鸿业、李爱和、周学锋、梁有斌。

返回


汽车变速G5372-85

汽车变速器修理技术条件
中华人民共和国国家标准GB5372-85 UDC621-585．004．67：629．113

本标准适用于国产汽车机械式变速器的修理。修竣的变速器总成应符合本标准规定。非国产汽车机械式变速器的修理可参照执行。

1技术要求

1．1变速器壳体

1．1．1壳体应无裂损。壳体上所有联接螺孔的螺纹损伤不得多于2牙。

1．1．2壳体上平面长度不大于250mm,其平面度公差为0．15mm；大于250mm,平面度公差为0．20mm。

1．1．3壳体前端面对第一、二轴轴承承孔的公共轴线的端面圆跳动：其端面最大可测直径大于50至120mm,公差为0．08mm；大于120至250mm,公差为0．10mm；大于250至500mm,公差为0．12mm ；大于500mm,公差为0．15mm。

1．1．4壳体后端面对第一、二轴轴承承孔的公共轴线的端面圆跳动公差为0．15mm。

1．1．5壳体前、后端面的平面度公差值,分别不大于1．1．3、1．1．4项规定的端面圆跳动公差值。

1．1．6壳体上平面与第一、二轴轴承承孔的公共轴线的平行度公差为0．20mm。

1．1．7壳体上各轴承(或轴)承孔轴线间尺寸偏差的绝对值,允许比原设计规定增加0．02mm。

1．1．8壳体上各承孔轴线的平行度公差允许比原设计规定增加0．02mm。

1．1．9壳体上各承孔的圆度公差为0．008mm。表面粗糙度一般不低于

1．1．10滚动轴承与承孔的配合公差：当基本尺寸大于50至80mm时,其值允许比原设计规定增加0．02mm;基本尺寸大于80至120mm,其值允许比原设计规定增加0．04mm;基本尺寸大于120至180mm,其值允许比原设计规定增加0．025mm。

1．1．11轴颈与壳体承孔的配合公差允许比原设计规定增加0．015mm。

1．2变速器盖

1．2．1盖应无裂损。

1．2．2盖与壳体的结合平面长度不大于250mm,其平面度公差为0．15mm；结合平面长度大于250mm,平面度公差为0．20mm;非上置式盖,平面度公差为0．10mm。

1．2．3盖上变速杆中部球形承孔直径允许比原设计规定增加0．50mm。

1．2．4变速叉轴与盖(或壳体)承孔的配合间隙为0．04~0．20mm。

1．3轴

1．3．1第一、二轴及中间轴,当以两端轴颈的公共轴线为基准时：长度大于120至250mm,中部的径向圆跳动公差为0．03mm;长度大于250至500mm,中部的径向圆跳动公差为0．06mm。

1．3．2第一轴的轴向间隙不大于0．15mm。其他各轴的轴向间隙不大于0．30mm。

1．4齿轮与花键

1．4．1齿轮的啮合面上不允许有明显的缺陷或不规则磨损。

1．4．2接合齿轮或相配合的滑动齿轮齿端部位磨损量不得超过齿宽的15%。

1．4．3常啮合齿轮的啮合侧隙为0．15-0．50mm。接合齿轮的啮合侧隙为0．10~0．40mm。各齿轮的啮合印痕应在轮齿啮合面中部,且不小于啮合面的60%。

1．44各轴花键与滑动齿轮键槽的侧隙允许比原设计规定增加0．15mm。

1．4．5各轴花键与齿座、突缘及其他非滑动部件的花键槽侧隙,应符合原设计规定。

1．5滚动轴承或齿轮与轴颈的配合：属过盈配合的,应无间隙,且最大过盈量不超过原设计规定;属过渡配合的,其间隙允许比原设计规定增加0．003mm，属间隙配合的,允许比原设计规定增加0．02mm。

1．6滚针轴承与轴颈及承孔的配合间隙为0．02-0．125mm。

1．7衬套与轴颈和承孔的配合：属间隙或过渡配合的,其间隙允许比原设计规定增加0．02mm;属过盈配合的,应符合原设计规定。

1．8变速叉

1．8．1变速叉端面磨损量应不大于0．40mm。

1．8．2变速叉端面对变速叉轴孔轴线的垂直度公差为0．20mm。

1．8．3变速叉两端工作侧面与环槽的配合间隙为0．20-1．00mm。

1．9变速杆球形中心到杆下端距离应符合原设计规定。

1．10第二轴突缘的端面圆跳动公差应符合1．1．3项的规定。

2检验规则

2．1磨合与试验

2．1．1变速器装合后,应在试验台上磨合并进行无负荷、有负荷试验。负荷为传递最大扭矩的30%左右。运转前,选用并按规定容量加注清洁的汽油机润滑油。各档运转时间的总和一般不少于1h。

2．1．2运转中,第一轴转速在1000-2000r/min、油温在15-65℃时,不允许有自动脱档、跳档现象。操纵机构和同步器换档应轻便、灵活、迅速、可靠。运转和换档时均不得有异常响声。变速杆不允许有明显的抖动现象。所有密封装置不得有漏油现象。

2．1．3磨合与试验结束后,应进行清洗。其清洁度应符合原设计规定。非结合外露表面应涂漆或银粉。按原设计规定加注润滑油。

2．2变速器最大噪声及测试方法应符合国家有关规定。

2．3变速器经检验合格签证后,才能交付使用或存放。

3存放

变速器应存放在通风、干燥、清洁之处,并防止锈蚀。

4分动器

分动器修理技术条件,可参照本标准中的相应条款。

5本标准中未规定的规范、零部件的技术要求,应符合原设计或经规定程序批准的技术文件的规定。

附加说明：

本标准由中华人民共和国交通部提出,由交通部标准计量研究所归口。

本标准由江苏、陕西省交通厅负责起草。

本标准主要起草人梁恒学、黄小慈、张群、杨华新、兰广泰。

返回


汽车传动轴g8824

汽车传动轴修理技术条件

中华人民共和国国家标准GB8824-88 UDC629，113．011．1：621-77

本标准适用于国产汽车传动轴的修理。修竣后的传动轴应符合本标准的规定，其它汽车传动轴的修理可参照使用。

1技术要求

1．1传动轴轴管、花键齿、万向节叉和万向节十字轴均不得有裂纹，十字轴各轴颈表面不得有金属剥落，传动轴轴管表面不得有明显凹痕。

1．2传动轴轴管与轴管叉突肩及与花键轴突肩的配合应符合原设计规定。

1．3传动轴修理后花键轴轴端到轴管叉轴承承孔轴线的距离（L），不得大于原设计尺寸，比原设计基本尺寸的缩短量不得大于10mm。

1．4轴管全长的径向全跳动公差应符合表l规定（对于轿车此径向全跳动公差应比表列值相应地减少0．2mm）。传动轴与中间支承轴承结合的圆柱面以及花键轴外表面的径向圆跳动公差为0．15mm。

表 1 mm
L | ≤600 | >600~1000 | >1000
径向全跳动公差 | 0．6 | 0．8 | 1．0

1．5万向节叉两轴承承孔公共轴线对传动轴轴线的垂直度公差：瓦盖式万向节为0．20mm；其它应符合表2规定。

表 2 mm
万向节叉两承孔外端面距离 | ≤75 | >75~90 | >90~105 | >105
垂直度公差 | 0．10 | 0．20 | 0．25 | 0．30

1．6安装滑动叉后，应保证同一传动轴两端万向节叉轴承承孔轴线位于同一平面内，其位置度公差应符合原设计规定。

1．7传动轴花键与滑动叉和突缘键槽的侧隙：轿车应不大于0．15mm，其它车型应不大于0．30mm，装配后应能滑动自如。

1．8万向节轴承与十字轴轴颈的最小配合间隙应符合原设计规定、最大间隙应符合表3规定。

表 3 mm
十字轴轴颈直径 | ≤18 | >18-23 | >23
允许最大间隙 | 符合原设计规定 | 0．10 | 0．14

  1. 9万向节轴承与万向节叉承孔为过渡配合，最大配合间隙应符合表4规定。
表 4 mm
原设计规定的最大间隙 | ≤0．008 | >0．008-0．041 | >0．041
允许最大间隙 | 0．010 | 0．050 | 0．080

1．10十字轴、万向节轴承及万向节叉装合后的轴向间隙：瓦盖式万向节为0．10~0．50mm；轿车为0~0．05mm；其它为0．02~0．25mm。

1．11传动轴装上万向节后，应进行动平衡试验。任一端的动不平衡量：轿车应不大于10g?cm；其它车型应不大于表5规定。在传动轴轴管两端上所焊的平衡片，每端不得多于三片。

表 5
传动轴轴管外径 mm | ≤58 | 58~80 | >80
允许动不平衡量 g?cm | 30 | 50 | 100

1．12传动轴中间支承轴承与轴颈的配合为﹣0．020- ﹢0．020mm。

1．13传动轴突缘叉突肩与变速器端或驱动桥端突缘承孔的配合间隙为：0~0．18mm。

1．14传动轴应装备齐全可靠，防尘罩必须完好并用卡子紧固，两只卡子的锁扣应装在传动轴径向相对位置上。

2检验规则

传动轴修竣后，经检验1．7、1．11条合格后，签发合格证。

3其它

3．1本标准中未规定的技术要求，应符合原设计要求。

3．2传动轴进行防锈处理后，应放在通风、干燥处。

附加说明：

本标准由中华人民共和国交通部提出。

本标准由交通部标准计量研究所归口。

本标准由西安公路学院负责起草。

返回


汽车大修竣工g3798-83

汽车大修竣工出厂技术条件
中华人民共和国国家标准GB3798-83 UDC629.113.004.124

本标准适用于公路和城市道路用的国产客、货汽车(不包括专用设备和附属装置)。其他汽车参照执行。

1一般技术要求

1.1装配的零件、部件、总成和附件应符合相应的技术条件。各项装备应齐全,并按原设计的装配技术条件安装。允许在汽车大修中按经规定程序批准的技术文件改变某些零件、部件的设计,但其性能不得低于原设计要求。

注:原设计是指汽车制造厂或按照规定程序批准的改造、改装的技术文件(下同)。

1.2主要结构参数应符合原设计规定。由于经修理而增加的自重,不得超过原设计自重的3%。

1.3驾驶室、客车厢应形状正确、曲面圆顺、转角处无褶皱,蒙皮平整,无松驰、污垢及机械损伤等缺陷。

1.4喷漆颜色协调、均匀、光亮,漆层无裂纹、剥落、起泡、流痕、纹绉等现象。不需涂漆的部位,不得有漆痕。刷漆部位允许有不明显的流痕和刷纹。

1.5驾驶室、客车厢、货厢及翼板左右对称。各对称部位离地面高度差：驾驶室、翼板、客车厢不大于10mm,货厢不大于20mm。

1.6座椅的形状、尺寸、座间距及调节装置应符合原设计要求。

1.7门窗启闭灵活,关闭严密,锁止可靠,合缝匀称,不松旷。风窗玻璃透明,不眩目。

1.8转向机构各连接部位不松旷,锁止可靠。转向盘自由转动量(带转向助力器的除外),总重不小于4.5t的汽车不大于30°,总重小于4.5t的汽车不大于15°

1.9离合器踏板、制动踏板的自由行程和手制动的有效行程应符合原设计要求。

1.10仪表、灯光、信号、标志齐全,工作正常。

1.11轮胎充气气压应符合原设计要求。

1.12限速装置应铅封。

1.13各部润滑应符合原设计要求。

1.14各部运行温度正常,各处无漏油、漏水、漏电、漏气现象。但润滑油、冷却水密封结合面处允许有不致形成滴状的浸渍。

2主要性能要求

2.1发动机起动容易,在各种转速下运转正常、无异响。

2.2传动机构工作正常,无异响。离合器接合平稳、分离彻底、操作轻便、工作可靠。变速器换挡轻便、准确可靠。

2.3转向机构操纵轻便。行驶中无跑偏、摆头现象。前轮定位、最大转向角及最小转弯半径应符合原设计要求。

2.4制动性能应符合《中华人民共和国机动车制动检验规范》(试行)的规定。

2.5汽车空载行驶初速为30 km/h滑行距离应不少于220m。

2.6带限速装置的汽车,以直接挡空载行驶,从初速20km/h加速到40km/h的时间应符合下表的规定。

发动机标定功率与汽车自重之比(马力/t) | 加速时间(s)
10-15 | <30
>15-20 | <25
>20-25 | <20
>25-50 | <15
>50 | <10

2.7带限速装置的汽车,以直接挡空载行驶,在经济车速下,每百公里燃油消耗量应不高于原设计规定值的85%,汽车走合期满后每百公里燃油消耗量应不高于原设计规定。

2.8驾驶室、客车厢不得漏水。汽车在多尘路上行驶,在所有门窗都关闭的情况下,当车外空气含尘量不低于200mg/m3时,驾驶室、客车厢内的含尘量不得高于车外含尘量的25%。

2.9汽车噪声应符合GB1495-79《机动车辆允许噪声》的规定。

2.10汽车排放限值应符合国家有关规定。

2.11汽车性能测试条件见附录A(补充件)。

3检验规则

3.1大修竣工的汽车,经检验合格,应签发合格证。

3.2大修竣工的汽车,应在明显部位安装铭牌,其内容包括发动机和车架号码、承修单位名称、修竣出厂年、月、日等。

3.3修竣的车辆,经送修与承修单位双方确认合格后,办理出厂交接手续。出厂合格证和有关技术资料应随车交付送修单位。

4保用条件

承修单位对大修竣工的汽车应给予质量保证,质量保证期自出厂之日起,不少于三个月或行驶里程不少于10000km。在送修单位严格执行走合期规定,合理使用、正常保养的情况下,质量保证期内出现的维修质量问题,承修单位应负责包修。

附 录 A

测 试 条 件 ( 补 充 件 )

A.1性能测试应在平坦、干燥、清洁的高级或次高级路面,长度和宽度适应测试要求,纵向坡度不大于1%的直线道路上往返进行。测试数据取平均值。

A.2除本标准规定外其它条件参照GB1334-77《载重汽车和越野汽车道路试验方法》。

附加说明:

本标准由中华人民共和国交通部提出,由交通部标准计量研究所归口。

本标准由湖南省、湖北省、天津市、上海市交通厅(局)负责起草。

本标准主要起草人威殿萱、顾任安、游治国、徐后铀。


汽车发动机大修3799-83

汽车发动机大修竣工技术条件
中华人民共和国国家标准GB3799-83 UDC621.431.72.004.124

本标准适用于国产往复活塞式汽车发动机(汽油机、柴油机)。同类型的进口汽车发动机参照执行。

1技术要求

1.1装配的零、部件和附件均应符合经规定程序批准的制造或修理技术条件。

1.2发动机应按经规定程序批准的装配技术条件进行装配,并装备齐全。

1.3装配后的发动机,应按经规定程序批准的工艺和技术条件进行冷、热磨合,拆检和清洗。

1.4发动机在正常工作温度下,5秒钟内能起动。柴油机在环境温度不低于5℃,汽油机在环境温度不低于一5℃时,起动顺利。

1.5发动机怠速运转稳定,其转速应符合原设计规定。

注:原设计是指汽车制造厂或经规定程序批准的改造、改装的技术文件(下同〉。

1.6四行程汽油机转速在500-600r/min时,以海平面为准,进气歧管真空度应在430-530mmHg范围内。其波动范围,六缸汽油机一般不超过25mmHg,四缸汽油机一般不超过38mmHg。

1.7发动机在各种转速下运转稳定,在正常工况下,不得有过热现象。改变转速时,应过渡圆滑。突然加速或减速时,不得有突爆声,化油器不得回火,消声器不得有放炮声。

1.8在规定转速下,机油压力应符合原设计规定。

1.9气缸压缩压力应符合原设计规定,各缸压缩压力差,汽油机应不超过各缸平均压力的8%,柴油机应不超过10%。

注:上述1.5-1.9条,水冷式发动机应在水温为75-85℃,风冷式发动机应在油温为80-90℃时进行测试。

1.10发动机起动运转稳定后,只允许正时齿轮、机油泵齿轮、喷油泵传动齿轮及气门脚有轻微均匀响声,不允许活塞销、连杆轴承、曲轴轴承有异响和活塞敲缸及其它异常响声。

1.11发动机最大功率和最大扭矩均不得低于原设计标定值的90%。

1.12发动机最低燃料消耗率不得高于原设计规定。

1.13发动机不应有漏油、漏水、漏气、漏电现象,但润滑油、冷却水密封接合面处允许有不致形成滴状的浸渍。

1.14发动机排放限值应符合国家有关规定。

1.15发动机应按原设计规定加装限速片,或对限速装置作相应的调整,并加铅封。

1.16发动机外表应按规定涂漆,涂层应牢固,不得有起泡、剥落和漏涂现象。

1.17发动机应按规定加注润滑剂。

1.18其他有关要求应符合原设计规定。

2检验规则

2.1承修单位应对发动机的最大扭矩和最低燃料消耗率进行测试,并按主管部门或修理合同规定对最大功率和负荷特性进行抽样测试。

2.2检验合格的发动机,应签发合同证并提供必要的技术资料。

3保用条件

承修单位对大修竣工的发动机应给予质量保证,质量保证期自出厂之日起,不少于三个月或行驶里程不少于10000km。在送修单位严格执行走合期的规定,合理使用、正常保养的情况下,质量保证期内出现的修理质量问题,承修单位应负责包修。

4包装

4.1发动机包装前应放掉润滑油和冷却水,并堵封好外露通孔,技术资料应齐全。包装牢固,防潮防锈良好。

4.2包装箱外应标明:承修单位名称,产品名称、型号,收货单位名称及地址,体积,毛重,放置方向,出厂日期等。

附加说明:

本标准由中华人民共和国交通部提出,由交通部标准计量研究所归口。

本标准由云南、广东、甘肃、山西省交通厅负责起草。

本标准主要起草人邓先觉、梁树棠、王子华。


汽车发动机气缸3801-83

汽车发动机气缸体与气缸盖修理技术条件

中华人民共和国国家标准GB3801-83 UDC621.431.72.222.004.124

本标准适用于国产往复活塞式汽车发动机铸铁及铝合金气缸体与气缸盖的修理。其他汽车发动机气缸体与气缸盖可参照执行。经过修理的气缸体与气缸盖应符合本标准的要求。

1技术要求

1.1气缸体与气缸盖不应有油污、积炭、水垢及杂物。

1.2水冷式气缸体与气缸盖用3.5-4.5kgf/cm2的压力作持续5min水压试验,不得渗漏。

1.3汽油发动机气缸体上平面到曲轴轴承承孔轴线的距离,不小于原设计基本尺寸0.40mm。

注:原设计是指制造厂和按规定程序批准的技术文件(下同〉。

1.4所有结合平面不应有明显的凸出、凹陷、划痕或缺损。气缸体上平面和气缸盖下平面的平面度公差应符合表1的规定。

1.5气缸体曲轴、凸轮轴轴承承孔的同轴度公差应符合原设计规定。凡能用减磨合金补偿同轴度误差的,以气缸体两端曲轴轴承承孔公共轴线为基准,所有曲轴轴承承孔的同轴度公差为0.15mm,以气缸体两端凸轮轴轴承承孔公共轴线为基准,所有凸轮轴轴承承孔的同轴度公差为ф0.15mm。

1.6气缸体后端面对曲轴两端轴承承孔公共轴线的端面全跳动不大于0.20mm。

1.7燃烧室容积不小于原设计最小极限值的95%。同一台发动机的气缸盖燃烧室容积之差应符合原设计规定。

1.8气缸体、气缸盖各结合面经加工后的表面光洁度应不低于▽6。

1.9气缸盖上装火花塞或喷油嘴和预热塞的螺孔螺纹损伤不多于一牙,气缸体与气缸盖上其他螺孔螺纹损伤不多于两牙。修复后的螺孔螺纹应符合装配要求。各定位销、环孔及装配基准面的尺寸和形位公差应符合原设计规定。

1.10选用的气缸套、气门导管、气门座圈及密封件应符合相应的技术条件,并应满足本标准的有关装配要求。

1.11气门导管承孔内径应符合原设计尺寸或分级修理尺寸(见表2)。气门导管与承孔的配合过盈一般为0.02-0.06mm。

1.12进、排气门座圈承孔内径应符合原设计尺寸或修理尺寸(见表2)。气门座圈承孔的表面光洁度不低于▽5,圆度公差为0.0125mm,与座圆的配合过盈一般为0.07-0.17mm。

1.13镶装干式气缸套的承孔内径应为原设计尺寸或同一级修理尺寸(如表2)。承孔表面光洁度不低于▽6,圆柱度公差为0.0lmm。气缸套与承孔的配合过盈应符合原设计规定;无规定者,一般为0.05-0.10mm。有突缘的气缸套配合过盈可采用0.05-0.07mm;无突缘的气缸套可采用0.07-0.l0mm。气缸套上端面应不低于气缸体上平面,亦不得高出0.l0mm。

1.14湿式气缸套承孔的内径应为原设计尺寸或同一级修理尺寸(见表2)。湿式气缸套与承孔的配合间隙为0.05-0.15mm,安装后气缸套上端面应高出气缸体上平面,并应符合原设计规定。

1.15同一气缸体各气缸或气缸套的内径应为原设计尺寸或同一级修理尺寸(见表2),缸壁表面光洁度不低于气78。干式气缸套的气缸圆度公差为0.005mm,圆柱度公差为0.0075mm;湿式气缸套的气缸圆柱度公差为0.0125mm。

1.16加工后,气缸的轴线对气缸体两端曲轴轴承承孔公共轴线的垂直度公差为0.05mm。

1.17对某些特殊结构或有特殊技术要求的气缸体及气缸盖除本标准规定外,其他可参照原设计的技术文件执行。

2验收及包装

2.1经检验合格的气缸体与气缸盖应签发合格证,并附必要的技术资料。

2.2修竣的气缸体与气缸盖应进行相应的防锈处理。

2.3修竣后的气缸体与气缸盖,应进行适应于保管及运输条件的包装。

注: ①各级修理尺寸仍采用原设计规定尺寸的极限偏差。

②粗线内尺寸仅适用于柴油机。

附加说明：

本标准由中华人民共和国交通部提出,由交通部标准计量研究所归口。

本标准由河北省交通局、四川省交通厅、上海市交通运输局负责起草。

本标准主要起草人董先为、厉鸿培、陈元祥。

返回


汽车发动机凸轮轴3803-83

汽车发动机凸轮轴修理技术条件
中华人民共和国国家标准GB3803-83 UDC621.431.72-233.004.124

本标准适用于汽车发动机钢制和球墨铸铁、合金铸铁制凸轮轴的修理。修竣的凸轮轴应符合本标准的规定。

1技术要求

1.1凸轮表面累积磨损量(包括修理加工磨削量)不超过0.8mm时,允许用直接修磨的方法修复凸轮;超过0.8mm需要修理时,可在凸轮的局部或全部表面敷以补偿修复层。

1.2凸轮轮廓的升程曲线应符合原设计规定,但个别区段内的升高量允许有不大于0.02mm的超差。

注:原设计是指制造厂和按规定程序批准的技术文件(下同)。

1.3以两端支承轴颈的公共轴线为基准,凸轮基圆的径向圆跳动公差为0.05mm。

1.4凸轮斜角应符合原设计规定。

1.5通过凸轮升程最高点和轴线的平面相对于正时齿轮键槽中心平面的角度偏差不得超过±45ˊ。

1.6同一根凸轮的各支承轴颈的直径应修磨为同一级修理尺寸。分级修理尺寸见下表。

级别 | 0 | 1 | 2 | 3 | 4 | 5 | 6
轴颈直径缩小量 | 0 | 0.10 | 0.20 | 0.30 | 0.40 | 0.50 | 0.60

注:①各级修理尺寸仍采用原设计规定的极限偏差。

②有特殊要求的凸轮轴,按原设计要求执行。

1.7支承轴颈直径缩小量超过使用限度时,可敷以补偿修复层,使轴颈直径恢复至原设计尺寸或修理尺寸。

1.8支承轴颈的圆柱度公差为0.005mm。

1.9以两端支承轴颈的公共轴线为基准,中间各支承轴颈的径向圆跳动公差为0.025mm。

1.10安装正时齿轮的轴颈,其尺寸应符合原设计规定。以两端支承轴颈的公共轴线为基准,其轴颈的径向圆跳动和轴向止推端面的端面圆跳动公差为0.03mm。

1.11驱动汽油泵的偏心轮直径允许比原设计规定的最小极限尺寸小1.Omm,其偏心距应符合原设计规定。

1.12机油泵驱动齿轮不得缺损,轮齿工作表面不得有剥落,齿厚不小于原设计规定的最小极限尺寸的0.5Omm。

1.13支承轴颈表面光洁度不低于▽8;凸轮和驱动汽油泵的偏心轮的表面光洁度不低于▽7;轴向止推端面的表面光洁度不低于▽6;其他加工面的表面光洁度应符合原设计规定。

1.14凸轮轴的凸轮和支承轴颈部位的补偿修复层的性能应满足使用要求。其性能参见附录A(参考件)。

1.15凸轮轴应进行探伤检查,除凸轮表面堆焊层可以有不连续成片的鱼鳞状裂纹外,不得有其他裂纹。

1.16凸轮轴的所有表面不得有毛刺、氧化皮、焊渣、气孔、渣眼、油垢和脱壳等缺陷。螺纹损伤不得超过两牙。

1.17本标准未规定的其他技术要求,应按原设计规定执行。

2检验规则

2.1凸轮轴经检验合格后,应签发合格证。

2.2送修单位有权根据合同抽样复验。

3包装及贮存

3.1修竣的凸轮轴应进行防锈处理。出厂产品应装入箱内并固定牢靠。

3.2产品应放在通风和干燥的地方,并应采取防护措施。

附 录 A

补偿修复层机械性能

（参考件 ）

A.1 凸轮轴的凸轮和支承轴颈采用焊、镀、涂等工艺方法补偿修复时，其补偿修复层性能应符合下表要求。

部位 | 修复方法 | 表面硬度 | 与基体结合强度（kgf/mm2）
 |  |  | σb | τb
凸轮 | 堆焊或其他方法 | 按原设计要求 |  |
支承轴颈 | 金属丝喷涂 | HB≥250 | ≥2.6 | ≥9
 | 镀铁 | HRC≥42 | ≥17 |
 | 堆焊或其他方法 | HRC≥35 |  |
A.2 补偿修复层的性能试验可参照GB3802-83《汽车发动机曲轴修理技术条件》附录B进行。

附加说明：

本标准由中华人民共和国交通部提出，由交通部标准计量研究所归口。

本标准由山西省交通厅、甘肃省交通厅、广西壮族自治区交通局负责起草。

本标准主要起草人韩世钿、李文彬、区哀生。

返回


汽车技术等级jt/t198-95

汽车技术等级评定标准

中华人民共和国交通行业标准JT/T198-95

1主题内容与适用范围

本标准规定了汽车技术等级的评定内容、评定规则、检测项目及技术要求。

本标准适用于公路及城市道路上行驶的总质量26t以下（含26t)的汽车和总质量45t以下（含45t)的汽车列车。

2引用标准

GB3798汽车大修竣工出厂技术条件GB4599汽车前照灯配光性能GB5624汽车维修术语

GB7258机动车运行安全技术条件

GB7454机动车前照灯使用和光束调整技术规定GB12481客车防雨密封性限值

GB14761．5汽油车怠速污染物排放标准

GB14761．6柴油车自由加速烟度排放标准

3术语

汽车技术等级technical classification of motor-vehicles

评定汽车技术状况的技术分级。

4评定内容

4．1主要评定汽车的动力性、燃料经济性、制动性、转向操纵性、前照灯及喇叭噪声、废气排放、汽车防雨密封性、整车与外观。

4．2汽车使用年限，按新车投人运行之日起核定。

5评定规则

5．1 4．1规定的内容是汽车技术等级评定的基本内容，其评定项目按重要程度分为“关键项”和“一般项”。

5．2汽车技术等级评定采用汽车使用年限、关键项和项次合格率来衡量，分为一级车、二级车、三级车三个等级。

5．3项次合格率计算方法

（接139 、 140 、 141）

7标准的实施监督

本标准由各级交通运输行政主管部门统一监督实施。

附加说明：

本标准由中华人民共和国交通部公路管理司提出。

本标准由中华人民共和国交通部公路管理司归口。

本标准由吉林工业大学、江苏省交通厅、黑龙江省交通厅负责起草。

本标准主要起草人：王安顺、金俊武、王凤岐、耿存喜、施兴成、朱四观、孟庆恩、刘革。

返回


汽车技术等检测jt/t199-95

汽车技术等级评定的检测方法

中华人民共和国交通行业标准JT/T199-95

1主题内容与适用范围

本标准规定了汽车技术等级评定的检测方法。

本标准适用于公路及城市道路上行驶的总质量26t以下（含26t）的汽车和总质量45t以下（含45t）的汽车列车。

2引用标准

GB3798汽车大修竣工出厂技术条件

GB/T3845汽油车排放污染物的测量 试怠速法

GB/T3846柴油车自由加速烟度的测量 滤纸烟度法

GB4599汽车前照灯配光性能

GB5624汽车维修术语

GB7258机动车运行安全技术条件

GB7454机动车前照灯使用和光束调整技术规定

GB/T12480客车防雨密封性试验方法

3检测方法

3．1动力性

3．1．1检测项目

a．发动机功率；

b．底盘输出功率；

c．汽车直接档加速时间。

3．1．2检测方法

3．1．2．1用发动机元外载测功仪（以下简称测功仪）检测发动机功率。

a．起动发动机，并预热至正常热状态，与此同时接通测功仪电源，连接传感器；

b．按仪器使用说明书进行操作；

c．从测功仪上读取（或换算成）发动机的功率值。

3．1．2．2用汽车底盘测功机检测底盘输出功率。

a．起动发动机，变速器顺序换至直接档（无直接档的用最高档），使汽车预热至正常热状态；

b．测量时，使变速器在直接档，逐渐加大节气门开度，同时对测功机加载，直到节气门全开，发动机达到额定转速；

c．车速稳定后，读取车速值及测功机显示的功率值；

d．换算成发动机功率。

3．1．2．3用装有模拟质量的底盘测功机检测汽车直接档加速时间。：

测量规定车速段的加速时间，再换算成发动机功率。

3．2燃料经济性

3．2．1检测项目

汽车等速百公里油耗。

3．2．2检测方法

用底盘测功机检测等速百公里油耗。

起动发动机，使汽车运转至正常热状态。在测功机上变速器置直接档（无直接档的用最高档），测功机加载至限定条件，使汽车稳定在测试车速，测量燃料消耗量，并换算成百公里燃料消耗量。

3．3制动性

3．3．1检测项目

a．制动力；

b．制动力平衡；

c．车轮阻滞力；

d．制动系统协调时间；

e．驻车制动力。

3．3．2检测方法

用滚筒反力式制动检验台及轮重仪检测制动力、制动力平衡、车轮阻滞力、制动系统协调时间、驻车制动力。

a．在轮重仪上测汽车轮质量；

b．在滚筒反力式检验台上按操作规程，测各轮（轴）制动力、阻滞力；

c．在配有测量制动系统协调时间的制动检验台上测制动系统协调时间；

d．在滚筒反力式试验台上测驻车制动器的制动力。

3．4转向操纵性

3．4．1检测项目

a．转向轮的侧滑量；

b．转向盘操纵力及最大自由转动量。

3．4．2检测方法

3．4．2．1在测滑检验台上测转向轮侧滑量。

汽车以不大于4km/h的车速垂直侧滑检验台匀速驶过，读取转向轮的侧滑量。

3．4．2．2用转向力棗角仪测转向盘操纵力及最大自由转动量。

a．汽车置于平坦硬实干燥清洁的水泥或沥青地面上；

b．将仪器安装在转向盘上

c．转动转向盘，分别测出操纵力及自由转动量。

3．5废气排放

3．5．1检测项目

a．汽油车怠速污染物排放；

b．柴油车自由加速烟度排放。

3．5．2检测方法

3．5．2．1用汽车排放气体测试仪测汽油车怠速污染物排放。

a．发动机由怠速加速到中等转速，维持5s以上，再降至怠速状态；

b．此时将取样管插人排气管中，深度不少于300mm；

c．读数取最大值；

d．若为多排气管时，则取各管测值的算术平均值。

3．5．2．2用烟度计测柴油车自由加速烟度排放。

a．取样探头逆气流固定于排气管内，并使其中心线与排气管轴线平行；

b．将踏板开关固定于加速踏板上端，并使检测仪表上的转换开关位于与踏板结合的位置；

c．由怠速工况将加速踏板急速踏到底，约4s迅速松开，如此重复三次后即可开始测量；

d．在完成滤纸走位、清洗取样管、调整零位后，将加速踏板与踏板开关一并迅速踏到底，至4s时迅速松开加速踏板和踏板开关，并由表头读数，下一次踏加速踏板距前一次间隔15s。如此重复三次，取三次读数的算术平均值为所测烟度。

3．6前照灯及喇叭

3．6．1检测项目

a．前照灯的发光强度及前照灯光束照射方位偏移量；

b．喇叭的噪声。

3．6．2检测方法

3．6．2．1用前照灯检测仪检测前照灯发光强度及前照灯光束照射方位偏移量。

a．将汽车驶至检测位置，前照灯与检测仪受光器之间的距离，按仪器使用说明书规定确定；

b．汽车应与检测仪对正；

c．按检测仪操作规程规定测量前照灯的发光强度及光束照射方位偏移量。

3．6．2．2用声级计检测喇叭噪声。

在汽车前2m、离地高1．2m处，用声级计测喇叭的声强。

3．7密封性

3．7．1检测项目

a．汽车防雨密封性；

b．连接件密封性。

3．7．2检测方法

a．按GB/T12480进行；

b．检视各部连接件密封情况。

3．8整车与外观

3．8．1检测项目

a．整车装备

b．发动机起动性与异响；

c．传动系、悬挂与车架；

d．转向与制动装置；

e．车身与内饰；

f．门窗；

g．仪表与信号装置；

h．润滑；

i．轮胎。

3．8．2检测方法

3．8．2．1检视整车设备。

a．检视车体是否周正；

b．检视轮胎螺母、骑马螺栓、总成连接是否紧固；

c．用钢卷尺测量车体左右高度差；

d．用皮尺测量左右轴距差：

e．检视车牌照是否齐全完好

f．检视刮水器工作是否正常；

g．检视后视镜、下视镜是否齐全、完好；

h．检视备胎、拖钩是否齐全完好。

3．8．2．2检视发动机起动性，并用异响诊断仪检查发动机异响。

a．发动机在正常热状态下检视发动机易起动程度；

b．用发动机异响诊断仪检测发动机异响，按仪器操作规程规定进行测量。

3．8．2．3检视传动系、悬挂与车架，并用异响诊断仪检查传动系异响。

a．用异响诊断仪检测传动系异响，按仪器操作规程规定进行测量；

b．检视离合器接合是否平稳、分离是否彻底，不得有异响、抖动和打滑现象；

c．检视变速器换档时齿轮啮合是否灵便，不得有乱档、自行跳档现象；

d．检视传动轴、中间轴承、万向节是否有裂纹和松动现象；

e．检视主减速器、差速器工作是否正常；

f．检视汽车悬挂弹簧是否有裂纹、断裂现象，中心螺栓是否紧固，减振器是否齐全；

g．检视车架变形、锈蚀、弯曲、裂纹情况及螺栓、铆钉缺少或松动情况。

3．8．2．4检视转向与制动装置。

a．检视转向器安装是否牢固；

b．检视转向节臂、转向垂臂、横直拉杆及球头销有无裂纹、损伤及松旷情况；

c．测量制动踏板自由行程。

3．8．2．5检视车身与内饰。

a．检视车身骨架有无变形、断裂；

b．检视车身表面涂层是否完好；

c．检视车身外部是否有使人致伤的尖锐突起物；

d．检视车内座椅是否齐全完好；

e．检视安全带齐全、完好状况。

3．8．2．6检视门窗。

a．检视门窗开关是否灵活；

b．检视车门铰链是否完好；

c．检视玻璃升降器是否完好；

d．检视门锁是否完好；

e．检视门窗玻璃是否完好。

3．8．2．7检视仪表与信号装置。

a．检视车速里程表、水温表、机油压力表、电压表、电流表是否齐全有效；

b．检视转向信号灯、制动灯、牌照灯、雾灯、示宽灯、倒车灯、故障信号灯是否齐全、完好、有效。

3．8．2．8检视润滑。

检视各部润滑点的润滑状况及发动机机油压力。

3．8．2．9检视轮胎。

a．检视轮胎气压是否符合使用说明书规定；

b．测量轮胎花纹深度；

c．检视轮胎破损情况。

4．标准的实施监督

本标准由各级交通运输行政主管部门统一监督实施。

附加说明：

本标准由中华人民共和国交通部公路管理司提出。

本标准由中华人民共和国交通部公路管理司归口。

本标准由吉林工业大学、江苏省交通厅、黑龙江省交通厅负责起草。

本标准主要起草人：王安顺、金俊武、王凤岐、耿存喜、施兴成、朱四观、孟庆恩、刘革。

返回


汽车前桥g8823-88

汽车前桥及转向系修理技术条件

中华人民共和国国家标准GB8823-88 UDC629．113．014:621-77

本标准适用于国产汽车非独立悬架、非驱动式前桥和非动力转向系的修理。修竣后的前桥和转向系应符合本标准规定，其它类型的汽车前桥和转向系的修理可参照使用。

1前轴

1．1前轴经探伤检查不得有任何裂纹。

1．2当钢板弹簧座平面横向长度不大于160mm时，其平面度公差为0．4mm;大于160mm时，平面度公差为0．5mm。修理后钢板弹簧座厚度减少量不得大于2mm。

1．3当钢板弹簧座平面横向长度不大于160mm时，两钢板弹簧座平面在其公共平面法线方向的位置度公差为0．8mm;大于160mm时，位置度公差为1．0mm。

1．4钢板弹簧座上U型螺栓承孔及定位孔的磨损量不得大于1mm。

1．5前轴主销承孔与主销的配合应符合原设计规定。

1．6前轴主销孔上、下端面对其轴线的垂直度公差应符合原设计规定。前轴主销孔端面修理后厚度减少量不得大于2mm。

1．7与圆柱形主销配合的前轴主销承孔磨损超过0．05mm时，应按规定的尺寸修理。

1．8以两钢板弹簧座平面的公共平面为基准，前轴主销孔轴线内倾角的大小应符合原设计规定；以垂直于该公共平面并过两钢板弹簧座定位孔轴线的平面为基准，前轴主销孔轴线扭转角不得大于30ˊ，该轴线在基准平面法线方向的位置度公差为4mm ；前轴两主销孔轴线间的距离应符合原设计规定。

2转向节

2．1转向节经探伤检查不得有任何裂纹。

2．2转向节轴颈公共轴线与主销孔公共轴线间夹角应符合原设计规定。

2．3转向节内、外轴承与轴颈的配合属间隙配合的，其配合应符合原设计规定；属过渡配合的，当基本尺寸不大于40mm时，最大间隙不大于0．040mm;大于40mm时，不大于0．055mm。

2．4转向节衬套与主销及衬套与转向节主销孔配合应符合原设计规定。

2．5转向节上、下主销承孔轴线同轴度公差应符合原设计规定。

2．6转向节内侧两端面对转向节主销孔公共轴线的垂直度公差应符合原设计规定。

2．7转向节各部位螺纹的损伤不得超过二牙。

3前轴与转向节的装配

3．1转向节主销孔端面与前轴上端面装配后的间隙，应符合原设计规定。

3．2前轴与转向节装配应适度，转动转向节的力一般不大于1ON。

4轮毂

4．1轮毂应无裂损，轮毂各部位螺纹损伤不得超过二牙。

4．2轮毂与内、外轴承的配合应符合原设计规定。

4．3轮毂与制动鼓的结合平面对轮毂内、外轴承承孔公共轴线的端面全跳动公差为0．15mm。

4．4轮毂与油封外圈的配合及尺寸应符合原设计规定。

4．5装合后的轮毂应有0．10~0．15mm的轴向间隙，并能均匀转动。

5转向器

5．1壳体及盖

5．1．1转向器亮体及盖应无裂损，亮体与盖整个结合平面的平面度公差为0．l0mm。

5．1．2壳体上两蜗杆轴承承孔公共轴线与两摇臂轴轴承承孔公共轴线的垂直度公差应符合表1规定。

两轴线间的距离应符合原设计规定。

表1 mm

壳体上两蜗杆轴承承孔外端面距离 | ≤100 | >100-160 | >160
垂直度公差 | 0．04 | 0．05 | 0．06

5．1．3蜗杆轴两轴承承孔轴线的同轴度公差为0．02mm，摇臂轴两轴承承孔轴线的同轴度公差为0．01mm。

5．2蜗杆

5．2．1蜗杆应无裂损。

5．2．2蜗杆齿面及轴承滚道应无金属剥落及明显的阶梯磨痕。

5．2．3蜗杆轴承与壳体配合的最大间隙不得大于原设计规定0．02mm。

5．2．4蜗杆轴承与蜗杆轴配合的最大间隙不得大于原设计规定0．006mm。

5．3摇臂轴

5．3．1摇臂轴经探伤检查不得有裂纹，端部花键应无明显扭曲。

5．3．2滚轮经探伤检查不得有裂纹，齿应无金属剥落和明显的阶梯磨痕。

5．3．3摇臀轴端部螺纹的损伤不得超过二牙。

5．3．4摇臂轴支承轴颈的径向全跳动公差为0．05mm。

5．3．5循环球式转向器的转向螺母的滚道，应元金属剥落。滚球规格及数量应符合原设计规定，直径差不大于0．0lmm。球与滚道的配合间隙不得大于0．05mm。

5．3．6转向指销工作锥面应无金属剥落，更换时应成对更换，指销装入滚道后的距离应符合设计规定。

5．3．7摇臂轴轴承与摇臂轴配合的最大间隙不得大于原设计规定0．005mm。

5．3．8摇臂轴轴承与壳体及与侧盖配合的最大间隙不得大于原设计规定0．018mm。

5．3．9更换摇臂轴轴承时，该轴承与壳体及与摇臂轴的配合应符合原设计规定。

5．4转向器装配与调整

5．4．1双销式转向器在装合转向蜗杆时，转向器上盖调整垫片的厚度不得任意变更，如有变更，装合后必须保证蜗杆中心在转向器壳内的正确位置。

5．4．2装合转向摇臂轴前，转动转向轴所需扭矩一般应不大于0．8Nm。

5．4．3转向器装合后，应按原设计要求进行检验，其摇臂轴轴向间隙及转动转向轴所需扭矩应符合原设计规定，在全程内应转动灵活无漏油现象。

6转向操纵机构

6．1转向轴、转向传动轴、万向节叉、十字轴经探伤检查不得有裂纹。

6．2转向轴的直线度公差应符合表2规定。

表 2 mm

转向轴长度 | ≤630 | >630-1000 | >1000
直线度公差 | 0．25 | 0．3 | 0．4
6．3转向管柱与支座的最小过盈量不得小于原设计规定0．015mm。

6．4转向管柱与衬套的配合应符合原设计规定。

6．5转向轴与衬套配合的最大间隙不得大于原设计规定0．08mm。

6．6转向万向节滑动叉与转向十字轴轴承及十字轴轴颈与轴承配合的最大间隙不得大于原设计规定0．028mm。

6．7滑动叉花键套与转向传动轴花键配合的最大间隙不得大于原设计规定0．10mm。

6．8转向操纵机构应转动灵活元卡滞现象，装配齐全，紧固可靠。

7转向传动机构

7．1转向摇臂、直拉杆、横拉杆、转向节臂及球头销经探伤检查不得有裂纹。

7．2转向摇臂的花键应无明显扭曲。转向摇臂装入摇臂轴后，其端面应高出摇臂轴花键端面2~5mm。

7．3直拉杆应无明显变形；横拉杆的直线度公差为2mm。

7．4球头销及与其相配合的各部位应无明显磨损。装合横、直拉杆时，应保证各球头销轴颈小端低于锥孔上端面1-2mm，装合后各球头销应转动灵活、不松旷、不卡死。

8检验规则

前桥及转向器装合后应按 3．2及5．4．3条进行检验。

9其它

9．1本标准中未规定的技术要求，应符合原设计规定。

9．2前桥及转向系修竣后，各部位应装备齐全、润滑良好、连接牢固、锁止可靠、防尘装置完好。

9．3前桥及转向系各部件应进行防锈处理，并存放在通风、干燥之处。

附加说明:

本标准由中华人民共和国交通部提出。

本标准由交通部标准计量研究所归口。

本标准由西安公路学院负责起草。


汽车驱动桥g8825-88

汽车驱动桥修理技术条件

中华人民共和国国家标准GB8825-88 UDC629．113．02/．03：621-77

1主题内容与适用范围

本标准规定了非转向驱动桥修理的质量要求、检验规则及贮存。

本标准适用于国产汽车非转向驱动桥的修理，非国产汽车非转向驱动桥的修理亦应参照使用。

2技术要求

2．1桥壳

2．1．1桥壳应无裂损，桥壳上各部位螺纹损伤不得多于二牙。

2．1．2桥壳上的通气孔应畅通。

2．1．3钢板弹簧座定位孔磨损不大于1．50mm。

2．1．4钢板弹簧座厚度减少量不大于2mm。

2．1．5油封轴颈的径向磨损不大于0．15mm，油封轴颈端面磨损后，轴颈位的长度应大于油封的厚度。

2．1．6半轴套管应进行探伤检查，不得有裂纹。

2．1．7桥壳承孔与半轴套管的配合及其伸出长度应符合原设计规定。

2．1．8滚动轴承与桥壳的配合应符合原设计规定。

2．1．9非分段式桥壳以两端内轴颈公共轴线为基准：当桥壳前端面直径大于300mm，其端面平行度公差为0．40mm；直径小于或等于300mm，其端面平行度公差为0．30mm；外轴颈径向圆跳动误差超过0．30mm时应予修校，修竣后的径向圆跳动公差为0．08mm。

2．1．10分段式桥壳以桥壳的结合圆柱面、结合平面及另一端内锥面为支承：内外轴颈径向圆跳动误差超过0．25mm时应予修校，修竣后的径向圆跳动公差为0．08mm；桥壳与减速器壳结合平面直径大于200mm，其端面圆跳动公差为0．10mm；直径小于或等于20Omm，端面圆跳动公差为0．08mm。

2．1．11桥壳与制动底板结合平面及圆柱面对桥壳轴线的端面圆跳动及径向圆跳动公差均为0．10mm。

2．2半轴

2．2．1半轴应进行探伤检查，不得有裂纹。

2．2．2半轴花键应无明显扭曲。

2．2．3以半轴轴线为基准：半轴中部未加工面径向圆跳动公差为1．30mm；花键外圆柱面的径向圆跳动公差为0．25mm;半轴突缘内侧端面圆跳动公差为0．15mm。

2．2．4半轴花键与半轴齿轮及突缘键槽的侧隙不得大于原设计规定0．15mm。

2．3轮毂

2．3．1轮毂应无裂损，各部位螺纹损伤不得多于二牙。

2．3．2轮毂与半轴突缘及制动鼓的结合端面对轮毂内外轴承承孔公共轴线的端面圆跳动公差均为0．15mm。

2．3．3轮毂轴承承孔与轴承的配合应符合原设计规定。

2．4主减速器

2．4．1主减速器壳

2．4．1．1壳体应无裂损。亮体上各部位螺纹损伤不得多于二牙。

2．4．1．2差速器左、右轴承承孔同轴度公差为0．10mm。

2．4．1．3圆柱主动齿轮轴承（或侧盖）承孔轴线及差速器轴承承孔轴线对减速器壳前端面的平行度公差：当轴线长度在200mm以上，其值为0．12mm；当轴线长度小于或等于200mm，其值为0．10mm。

2．4．1．4主减速器壳纵轴线对横轴线的垂直度公差：当纵轴线长度在300mm以上，其值为0．16mm；纵轴线长度小于或等于300mm，其值为0．12mm；纵、横轴线应位于同一平面（双曲线齿轮结构除外），其位置度公差为0．08mm。

2．4．1．5主减速器壳与侧盖的配合及圆柱主动齿轮轴承与减速器壳（或侧盖）的配合应符合原设计规定。

2．4．2圆锥主、被动齿轮

2．4．2．1齿轮不应有裂纹，齿轮工作表面不得有明显斑点、剥落、缺损。

2．4．2．2以圆锥主动齿轮壳后轴承承孔轴线为基准，前轴承承孔的径向圆跳动及各端面的端面圆跳动公差为0．06mm。

2．4．2．3圆锥主动齿轮轴承预紧力应符合原设计规定或圆锥主动齿轮轴承的轴向间隙不大于0．05mm。

2．4．2．4圆锥主动齿轮花键与突缘键槽的侧隙不大于0．20mm。

2．4．2．5圆锥主动齿轮前后轴承与轴颈、承孔的配合应符合原设计规定。

2．4．2．6圆锥被动齿轮与其轴连接：铆接的应铆接可靠；螺栓连接的，连接螺栓的拧紧力矩应符合原设计规定。

2．4．2．7圆锥被动齿轮端面对其轴线的圆跳动公差为0．10mm。

2．4．2．8圆锥主、被动齿轮啮合齿隙为0．15~0．50mm。

2．4．2．9圆锥主、被动齿轮接触痕迹：应达到沿齿长方向接触，位置控制在齿的中部偏小端，离小端端面2-7mm，接触痕迹的长度不小于齿长的50%，齿高方向的接触痕迹应不小于有效齿高的50%，一般应离齿顶0．80-1．60mm。

2．4．3圆柱主、被动齿轮

2．4．3．1齿轮不应有裂纹，齿轮工作表面不得有明显斑点、剥落、缺损。

2．4．3．2圆柱主动齿轮轴承与轴颈的配合间隙不得大于原设计规定0．012mm。

2．4．3．3圆柱主、被动齿轮啮合齿隙为0．15-0．70mm。

2．5差速器

2．5．1差速器壳应无裂损。壳体与行星齿轮、半轴齿轮垫片的接触面应光滑、无沟槽。

2．5．2十字轴承孔轴线长度在160mm以上，两轴线垂直度公差为0．10mm，长度小于或等于160mm，垂直度公差为0．06mm；两轴线应相交，其位置度公差为0．15mm；每一轴线又应与半轴齿轮承孔轴线位于同一平面内，其位置度公差为0．20mm。

2．5．3整体式十字轴与差速器壳及行星齿轮的配合间隙分别不大于0．10mm及0．25mm；分开式十字轴与差速器壳及行星齿轮的配合间隙分别不大于0．05mm及0．18mm。

2．5．4分别以左右差速器亮内外圆柱面的轴线及对接面为基准，或者以差速器壳与圆柱（锥）被动齿轮结合的圆柱面的轴线及端面为基准：

a．与差速器轴承配合的轴颈径向圆跳动公差为0．08mm；

b．与差速器轴承结合端面的端面圆跳动公差为0．05mm；

c．半轴齿轮承孔的径向圆跳动公差为0．08mm；

d．与半轴齿轮垫片结合平面的端面圆跳动公差为0．08mm；

e．与圆锥被动齿轮（或圆柱被动齿轮）结合面的端面圆跳动公差为0．10mm；

f．与圆锥被动齿轮（或圆柱被动齿轮）配合的外圆柱面的径向圆跳动公差为0．08mm。

2．5．5差速器壳连接螺栓拧紧力矩应符合原设计规定。

2．5．6差速器轴承与壳体及轴颈的配合应符合原设计规定。

2．5．7差速器壳承孔与半轴齿轮轴颈的配合间隙为0．05~0．25mm；

2．5．8行星齿轮端隙应符合原设计规定。

2．6滚动轴承

2．6．1轴承的钢球（柱）和滚道上不得有伤痕、剥落、破裂、严重黑斑或烧损变色等缺陷。

2．6．2轴承架不得有缺口、裂纹、铆钉松动或钢球（柱）脱出等现象。

3检验规则

3．1驱动桥装合后应加注规定的润滑油进行运转试验，试验转速一般为1400~1500r/min，在此转速下进行正反转试验，各项试验的时间不少于10min，试验过程中，各轴承区的温升不大于25℃，齿轮啮合不允许有敲击声或高低变化的响声，各结合部位不允许有漏油现象。试验合格后，应进行清洗并换装规定的润滑油。

3．2经检验合格的驱动桥应签发合格证并附必要的技术资料。

4其他

4．1本标准中未规定的规范、零部件的技术要求，应符合原设计或经规定程序批准的技术文件的规定。

4．2修竣的驱动桥经防锈处理后，应存放在通风、干燥、清洁之处。

附加说明：

本标准由中华人民共和国交通部提出。

本标准由交通部标准计量研究所归口。

本标准由四川省交通厅公路运输管理局负责起草。

返回


汽车维修开二类gb/t6739.2-1997

汽车维修业开业条件 第2部分：二类汽车维修企业

中华人民共和国国家标准GB/T16739．2-1997

1范围

本标准规定了二类汽车维修企业应具备的设备、设施、人员、质量管理、安全生产、环境保护及流动资金等条件。

本标准适用于二类汽车维修企业，是交通主管部门对二类汽车维修企业开业审批和年度审验的依据。

2引用标准

下列标准所包含的条文，通过在本标准中引用而构成为本标准的条文。本标准出版时，所示版本均为有效。所有标准都会被修订，使用本标准的各方应探讨使用下列标准最新版本的可能性。

GB5624-85汽车维修术语

JT/T27．18~27．41-93交通行业工人技术等级标准公路运输与公路养护

3定义

本标准采用下列定义。

3．1二类汽车维修企业the second kind of enterprises of vehicle maintenance and repair

从事汽车一级、二级维护和汽车小修生产的企业。

4设备条件

企业配备的设备型号、规格和数量应与其生产纲领、生产工艺相适应；设备技术状况应完好，满足加工、检测精度要求和使用要求；允许外协的设备必须具有合法的技术经济合同书。

应具备下列专用设备，试验、检测与诊断设备，通用设备，计量器具以及主要手工具。

4．1清洁作业设备

a．汽车外部清洗设备；

b．零件清洗设备。

4．2补给、润滑、紧固作业设备

a．举升设备或地沟；

b．机油加注器；

c．齿轮油加注器；

d．润滑脂加注器；

e．各种工作介质加注器；

f．轮胎螺母拆装机或专用拆装工具；

g．悬架弹簧螺栓螺母拆装机或专用拆装工具。

4．3检查、调整作业设备

4．3．1试验、检测与诊断设备

a．发动机综合检测仪；

b．气缸漏气量检测仪；

c．曲轴箱窜气测量仪；

d．润滑油质量检测仪；

e．润滑油分析仪；

f．工业纤维内窥镜；

g．电器试验台；

h．废气分析仪（从事汽油车维修）；

i．烟度计（从事柴油车维修）；

j．声级计；

k．汽油泵、化油器试验设备（从事汽油车维修）；

l．喷油泵、喷油器试验设备（从事柴油车维修）；

m．电控汽油喷射系统检测设备（从事电控汽油喷射式轿车维修；

n．无损探伤设备；

o．转向盘转动量检测仪；

p．车轮动平衡机；

q．转向轮定位仪；

r．前照灯检测设备（允许外协）

s．制动检测设备（允许外协）；

t．车速表试验台（允许外协）。

4．3．2专用设备

a．磨气门机；

b．气门座镜削及气门与气门座研磨设备或工具；

c．充电机；

d．喷烤漆房（从事轿车维修）或喷漆设备；

e．制动鼓和制动盘修理设备；

f．制动蹄摩擦片和制动块摩擦块修理设备；

g．轮胎轮辋拆装设备。

4．4通用设备

a．钻床；

b．电焊设备；

c．氧-乙烘焊设备；

d．纤焊设备；

e．液压或机械压力机；

f．空气压缩机；

g．砂轮机；

h．钳工工作台及设备。

4．5计量器具

计量器具须经计量检定机构检定，并取得计量检定合格证。

4．5．1量具

a．外径千分尺；

b．游标卡尺；

c．内径百分表、内径千分表；

d．百分表；

e．平尺；

f．平板；

g．前束尺；

h．厚薄规；

i．量杯。

4．5．2计量仪器（仪表）

a．万用电表；

b．电解液比重计；

c．高频放电叉；

d．转速表；

e．轮胎气压表；

f．气缸压力表；

g．发动机检测专用真空表；

h．温度计。

4．6主要手工具

a．千斤顶；

b．扭力扳手；

c．各种扳手；

d．手电钻；

e．各种拉压器；

f．各种手动铰刀。

5设施条件

5．1生产厂房和停车场的设置

5．1．1生产厂房和停车场的结构、设施必须满足汽车维护和汽车小修作业的要求，并符合安全、环境保护、卫生和消防等有关规定，地面应坚实、平整。

5．1．2停车场地界定标志明显，不准占用道路和公共场所进行维护、小修作业和停车。

5．2生产厂房和停车场的面积企业生产厂房和停车场的面积应与其生产纲领和生产工艺相适应。

5．2．1主要总成和零部件的维护和小修作业应在生产厂房内进行。主要设备应设置在生产厂房内。主生产厂房面积应不少于200m2。

5．2．2停车场面积不少于150m2。

6人员条件

6．1技术管理人员

应至少有一名具有本专业知识并取得任职资格证书、为本企业正式聘用的助理工程师或技师以上的技术人员负责技术管理工作。

6．2技术工人

6．2．1企业工种设置应与其从事的生产范围相适应，各工种技术工人数应与其生产纲领、生产工艺相适应，直接生产工人应不少于15人。

6．2．2各工种技术工人必须经专业培训，取得工人技术等级证书，并经过交通行业培训，取得上岗证，持证上岗。

6．2．3各工种均由一名熟练掌握本工种技术的技术工人负责，其技术等级：

a．汽车发动机维修工、汽车底盘维修工、汽车维修电工、汽车维修饭金工、汽车维修漆工，不低于中级；

b．其他工种，不低于初级。

6．3质量检验人员

质量检验工作必须由专人负责。

6．3．1质量检验人员必须经交通主管部门专业培训、考核并取得"质量检验员证"，持证上岗检验。应至少有二名质量检验员。

6．3．2应至少配备一名经正规培训取得正式机动车驾驶证的试车员，其技术等级不低于中级汽车驾驶员，试车员可由质量检验员兼任。

6．4财务人员

应至少有二名经过专业培训并取得"会计证"的财务人员，其中有一名经过行业培训的财务结算人员。

7质量管理条件

7．1必须具备并执行汽车维修技术国家标准和行业标准以及汽车维修相关标准。

7．2必须具备所维护、小修汽车的维修技术资料。

7．3应具有进厂检验单、过程检验单、竣工检验单、维修合同文本和出厂合格证等技术文件。

7．4应具有并执行保证汽车维修质量的工艺文件、质量管理制度、检验制度、技术档案管理制度、标准和计量管理制度、机具设备管理及维修制度等。

8安全生产条件

8．1企业应有与其维修作业有关的安全管理制度和各工种、各机电设备的安全操作规程。

8．2对有毒、易燃、易爆物品，粉尘，腐蚀剂，污染物，压力容器等均应有安全防护措施和设施。

9环境保护条件

9．1企业的环境保护条件必须符合国家的环境保护法律、行政法规和国家环境保护部门的规章、标准。

9．2应积极防治废气、废水、废渣、粉尘、垃圾等有害物质和噪声对环境的污染与危害，采取合适的处理措施和设施，使之符合环境保护法律、法规、规章、标准的规定。

10流动资金条件

流动资金应不少于10万元。

11中外合资（合作）维修企业和特约维修中心（站）条件

11．1中外合资（合作〉的二类汽车维修企业，险应具备合资（合作）维修企业特定的条件外，还必须具备本标准规定的各项条件。

11．2特约维修中心（站）进行二类汽车维修企业生产范围内的维护和小修作业时，必须具备本标准规定的各项条件。

12承担救援维修条件

企业承担车辆救援维修业务，还应配备牵引车辆或救援维修工程车和通讯工具。


汽车维修开三类gb/t6739.3-1997

汽车维修业开业条件 第3部分：三类汽车维修业户

中华人民共和国国家标准GB/T16739．3-1997

1范围

本标准规定了三类汽车维修业户应具备的设备、设施、人员、质量管理、安全生产、环境保护及流动资金等条件。

本标准适用于三类汽车维修业户，是交通主管部门对三类汽车维修业户开业审批和年度审验的依据。

2引用标准

下列标准所包含的条文，通过在本标准中引用而构成为本标准的条文。本标准出版时，所示版本均为有效。所有标准都会被修订，使用本标准的各方应探讨使用下列标准最新版本的可能性。

GB5624-85汽车维修术语

JT/T27．18~27．41-93交通行业工人技术等级标准公路运输与公路养护

3定义

本标准采用下列定义。

3．1三类汽车维修业户the third kind of enterprises of vehicle maintenance and repair

专门从事汽车专项修理（或维护）生产的企业和个体户。专项修理（或维护）的主要项目为：车身修理，涂漆，篷布、座垫及内装饰修理，电器、仪表修理，蓄电池修理，散热器、油箱修理，轮胎修补，安装汽车门窗玻璃，空调器、暖风机修理，喷油泵、喷油器、化油器修理，曲轴修磨，气缸锺磨，车身清洁维护等。

3．2车身清洁维护cleaning maintenance of body

进行车身清洗、除尘、除垢、打蜡、抛光等作业的专项维护。

4设备、设施、人员、流动资金条件

业户配备的设备的型号、规格和数量，生产厂房和停车场的面积，各工种技术工人的数量应与其生产纲领、生产工艺相适应。

设备技术状况应完好，满足加工、检测精度要求和使用要求。计量器具须经计量检定机构检定，并取得计量检定合格证。

生产厂房和停车场的结构、设施必须满足专项修理（或维护）作业的要求，并符合安全、环境保护、卫生和消防等有关规定。不准占用道路和公共场所进行专项修理（或维护）作业和停车。

技术工人须经专业培训，取得工人技术等级证书，并经交通行业培训，取得上岗证，持证上岗。

4．1车身修理

4．1．1设备

a．吊装、举升设备；

b．剪板设备；

c．焊接设备；

d．钻床或手电钻；

e．除锈设备；

f．砂轮机；

g．空气压缩机；

h．车身校正设备；

i．CO2气体保护焊机；

j．折弯机；

k．其他常用工具。

4．1．2作业间和停车场面积

a．作业间面积不少于80m2。

b．停车场面积不少于40m2。

4．1．3直接生产工人

汽车维修钣金工，中级，不少于1人。

4．1．4流动资金

流动资金应不少于2万元。

4．2涂漆

4．2．1设备

a．空气压缩机；

b．喷烤漆房(从事轿车涂漆）或喷漆设备，

c．调漆设备；

d．砂轮机；

e．除锈设备；

f．吸尘、通风设备；

g．其他常用工具。

4．2．2作业间和停车场面积

a．作业间面积不少于l00m2。

b．停车场面积不少于40m2。

4．2．3直接生产工人

汽车维修漆工，中级，不少于1人。

4．2．4流动资金

流动资金应不少于5万元。

4．3篷布、座垫及内装饰修理

4．3．1设备

a．缝纫机；

b．锁边机；

c．工作台或工作案；

d．台钻或手电钻；

e．熨斗；

f．裁剪及其他专用工具。

4．3．2作业间和停车场面积

a．作业间面积不少于30m2；

b．停车场面积不少于30m2。

4．3．3直接生产工人

汽车维修缝工，中级，不少于1人。

4．3．4流动资金

流动资金应不少于1万元。

4．4电器、仪表修理

4．4．1设备

a．电器试验台或电器性能测试仪

b．绕线机；

c．烘箱5

d．钳工工作台及设备；

e．纤焊设备

f．仪表检修工作台

g．万用电表；

h．拉压器；

i．台钻或手电钻；

j．其他常用工具。

4．4．2作业间和停车场面积

a．作业间面积不少于30m2；

b．停车场面积不少于30m2。

4．4．3直接生产工人

汽车维修电工，中级，不少于1人。

4．4．4流动资金

流动资金应不少于2万元。

4．5蓄电池修理

4．5．1设备

a．充电机；

b．熔铅设备；

c．焊极板设备；

d．钳工工作台及设备；

e．电解液比重计；

f．高频放电叉；

g．电解液配置器具；

h．废水处理和通风设备；

i．万用电表；

j．台钻或手电钻；

k．其他专用、常用工具。

4．5．2作业间

充电间与工作间分开，充电间的地、池由耐酸材料制做。作业间面积不少于30m2。

4．5．3直接生产工人

汽车蓄电池维修工，中级，不少于1人。

4．5．4流动资金

流动资金应不少于1万元。

4．6散热器、油箱修理

4．6．1设备

a．清洗及管道疏通设备；

b．氧-乙快焊设备；

c．钎焊设备

d．水压试验设备；

e．空气压缩机；

f．喷灯；

g．工作台或作业架；

h．其他专用工具。

4．6．2作业间和停车场面积

a．作业间面积不少于30m2。

b．停车场面积不少于30m2。

4．6．3直接生产工人

汽车维修散热器工，中级，不少于1人。

4．6．4流动资金

流动资金应不少于1万元。

4．7轮胎修补

4．7．1设备

a．空气压缩机；

b．漏气试验设备；

c．轮胎气压表；

d．千斤顶；

e．轮胎螺母拆装机或专用拆装工具；

f．轮胎轮辆拆装、除锈设备或专用工具；

g．轮胎修补设备；

h．其他专用工具。

4．7．2作业间和停车场面积

a．作业间面积不少于30m2。

b．停车场面积不少于30m2。

4．7．3直接生产工人

汽车维修轮胎工，中级，不少于1人。

4．7．4流动资金

流动资金应不少于1万元。

4．8安装汽车门窗玻璃

4．8．1设备

a．工作台；

b．玻璃切割工具；

c．玻璃磨边工具；

d．其他常用工具、量具。

4．8．2作业间和停车场面积

a．作业间面积不少于20m2。

b．停车场面积不少于30m2。

4．8．3直接生产工人

汽车维修木工，中级，不少于1人。

4．8．4流动资金

流动资金应不少于2万元。

4．9空调器、暖风机修理

4．9．1设备

a．台钻或手电钻

b．氧-乙烘焊设备；

c．烘干箱；

d．空调器作业台；

e．暖风机作业台；

f．压力测试仪；

g．检漏计；

h．水平仪；

i．真空仪或真空泵；

j．万用电表；

k．温度计；

l．研磨平板；

m．制冷剂加注器；

n．制冷剂回收、净化、回充装置；

o．其他专用工具。

4．9．2作业间和停车场面积

a．作业间面积不少于30m2。

b．停车场面积不少于30m2。

4．9．3直接生产工人

汽车空调维修工，中级，不少于1人。

4．9．4流动资金

流动资金应不少于2万元。

4．10喷油泵、喷油器、化油器修理

4．10．1设备

a．喷油泵、喷油器清洗和试验设备；

b．化油器清洗、试验设备；

c．工作台；

d．钎焊设备；

e．其他专用工具、量具。

4．10．2作业间面积

作业间面积不少于30m2。

4．10．3直接生产工人

汽车发动机维修工，中级，不少于1人。

4．10．4流动资金

流动资金应不少于2万元。

4．11曲轴修磨

4．11．1设备

a．曲轴磨床；

b．曲轴校正设备；

c．曲轴动平衡设备；

d．平板；

e．V型块；

f．百分表；

g．外径千分尺；

h．无损探伤设备；

i．其他专用工具、量具。

4．11．2作业间面积

作业间面积不少于60m2。

4．11．3直接生产工人

汽车维修镗磨工，中级，不少于1人。

4．11．4流动资金

流动资金应不少于2万元。

4．12气缸键磨

4．12．1设备

a．立式精镗床；

b．立式珩磨机；

c．压力机；

d．吊装起重设备；

e．气缸体水压试验设备；

f．量缸表；

g．外径千分尺；

h．厚薄规；

i．其他专用工具。

4．12．2作业间面积

作业间面积不少于50m2。

4．12．3直接生产工人

汽车维修镗磨工，中级，不少于1人。

4．12．4流动资金

流动资金应不少于2万元。

4．13车身清洁维护

4．13．1设备

a．举升设备或地沟；

b．汽车外部清洗设备；

c．除尘、除垢设备；

d．打蜡设备；

e．抛光设备；

f．其他常用、专用工具。

4．13．2作业间和停车场面积

a．作业间面积不少于100m2；

b．停车场面积不少于30m2。

4．13．3直接生产工人

车身清洁人员不少于3人。

4．13．4流动资金

流动资金应不少于1万元。

5质量管理、安全生产、环境保护条件

5．1业户应具备并执行与其专项修理（或维护）作业有关的技术标准、工艺规范、技术资料，应有质量检验、管理办法。

5．2业户应有与其专项修理（或维护）作业有关的安全防护、消防设施和安全操作规程。

5．3业户的环境保护条件必须符合国家的环境保护法律、行政法规和国家环境保护部门的规章、标准。

返回


汽车维修开一类gb/t6739.1-1997

汽车维修业开业条件 第1部分：一类汽车维修企业

中华人民共和国国家标准GB/T16739．1-1997

1范围

本标准规定了一类汽车维修企业应具备的设备、设施、人员、质量管理、安全生产、环境保护及流动资金等条件。

本标准适用于一类汽车维修企业，是交通主管部门对一类汽车维修企业开业审批和年度审验的依据。

2引用标准

下列标准所包含的条文，通过在本标准中引用而构成为本标准的条文。本标准出版时，所示版本均为有效。所有标准都会被修订，使用本标准的各方应探讨使用下列标准最新版本的可能性。

GB5624一85汽车维修术语

JT/T27．18~27．41-93交通行业工人技术等级标准公路运输与公路养护

3定义

本标准采用下列定义。

3．1汽车维修vehicle maintenance and repair汽车维护和修理的泛称。

3．2汽车大修major repair of vehicle

用修理或更换汽车任何零部件（包括基础件）的方法，恢复汽车的完好技术状况和完全（或接近完全）恢复汽车寿命的恢复性修理。

3．3总成修理unit repair

为恢复汽车总成完好技术状况、工作能力和寿命而进行的作业。

3．4汽车维护vehicle maintenance

为维持汽车完好技术状况或工作能力而进行的作业。

3．5汽车小修current repair of vehicle

用更换或修理个别零件的方法，保证或恢复汽车工作能力的运行性修理。

3．6一类汽车维修企业the first kind of enterprises of vehicle maintenance and repair

从事汽车大修和总成修理生产的企业。此类企业亦可从事汽车维护、汽车小修和汽车专项修理生产。

3．7开业条件requirements for being managed

指进行各类汽车维修作业必须具备的设备、设施、人员、质量管理、安全生产、环境保护和流动资金等条件。

4设备条件

企业配备的设备型号、规格和数量应与其生产纲领、生产工艺相适应：设备技术状况应完好，满足加工、检测精度要求和使用要求；允许外协的设备必须具有合法的技术经济合同书。

应具备下列专用设备，试验、检测与诊断设备，能用设备，计量器具以及主要手工具。如从事汽车专项修理生产，必须具备GB/T16739．3-1997规定的相应的汽车专项修理条件。

4．1清洗拆装作业设备

a．汽车外部清洗设备；

b．零件清洗设备；

c．轮胎螺母拆装机或专用拆装工具

d．悬架弹簧螺栓螺母拆装机或专用拆装工具

e．半轴套管拆装机（从事中型、重型汽车维修）

f．举升设备或地沟；

g．拆装起重、搬运设备。

4．2发动机总成修理作业设备

4．2．1专用设备

a．立式精镗床；

b．立式珩磨机；

c．磨气门机；

d．气门座镜削及气门与气门座研磨设备或工具

e．连杆校正器

f．连杆衬套加工设备；

g．轴瓦加工设备（允许外协）

h．机油加注器；

i．发动机冷、热磨合设备；

j．曲轴磨床。

4．2．2试验、检测与诊断设备

a发动机综合检测仪；

b．气缸体、气缸盖和散热器水压试验设备；

c．燃烧室容积测量装置；

d．气缸漏气量检测仪；

e．曲轴箱窜气测量仪；

f．工业纤维内窥镜；

g．润滑油质量检测仪；

h．润滑油分析仪；

I．废气分析仪（从事汽油车维修）

j．烟度计（从事柴油车维修）；

k．声级计；

1．油耗计（允许外协）；

m．无损探伤设备（与底盘各总成修理作业共用）

n．汽油泵、化油器试验设备（从事汽油车维修）；

o．喷油泵、喷油器试验设备（从事柴油车维修）；

p．曲轴、飞轮与离合器总成动平衡机（允许外协）；

q．电控汽油喷射系统检测设备（从事电控汽油喷射式轿车维修）。

4．3底盘各总成修理作业设备

4．3．1专用设备

a．制动鼓和制动盘修理设备；

b．制动蹄摩擦片和制动块摩擦块修理设备；

c．轮胎轮辋拆装设备；

d．离合器摩擦片修理设备；

e．润滑油、脂加注器；

f．车架校正设备（从事轿车维修除外）；

g．前轴校正设备（允许外协）。

4．3．2试验、检测与诊断设备

a. 前轴检验装置；

b．制动检测设备；

c．四轮定位仪（从事轿车维修）或转向轮定位仪；

d．转向盘转动量和扭矩检测仪；

e．车轮动平衡机；

f．车速表试验台（允许外协）；

g．传动轴动平衡机（允许外协）；

h．侧滑试验台（允许外协）；

I．底盘测功设备（允许外协）。

4．4电器修理作业设备

a．充电机；

b．电器试验台；

c．前照灯检测设备。

4．5车身总成修理作业设备

a．车身校正设备；

b．剪板机（从事货车维修允许外协）；

c．CO2气体保护焊机（从事轿车、客车维修）；

d．折弯机（从事轿车、客车维修）；

e．喷烤漆房（从事轿车维修）或喷漆设备；

f．调漆设备（允许外协）；

g．型材切割机（允许外协）；

h．工业缝纫机；

i．锄接设备。

4．6通用设备

a．普通车床；

b．钻床；

c．电焊设备；

d．氧-乙烘焊设备；

e．钎焊设备；

f．液压或机械压力机；

g．空气压缩机；

h．砂轮机；

i．钳工工作台及设备；

j．除锈设备。

4．7计量器具

计量器具须经计量检定机构检定，并取得计量检定合格证。

7．1量具

a．外径千分尺；

b．游标卡尺；

c．内径百分表、内径千分表；

d．百分表；

e．平尺；

f．平板；

g．前束尺；

h．厚薄规；

i．量杯。

41．2计量仪器（仪表）组

a．万用电表；

b．电解液比重计；

c．高频放电叉；

d．转速表；

e．轮胎气压表；

f．气缸压力表；

g．发动机检测专用真空表；

h．温度计。

4．8主要手工具

a．千斤顶

b．扭力扳手；

c．各种扳手；

d．手电钻；

e．各种拉压器；

f．各种手动铰刀。

5设施条件

5．1生产厂房和停车场的设置

5．1．1生产厂房和停车场的结构、设施必须满足汽车大修和总成修理作业的要求，并符合安全、环境保护、卫生和消防等有关规定，地面应坚实、平整。

5．1．2停车场地界定标志明显，不准占用道路和公共场所进行维修作业和停车。

5．2生产厂房和停车场的面积企业生产厂房和停车场的面积应与其生产纲领和生产工艺相适应。

5．2．1主要总成和零部件的修理、加工、装配、调整、磨合、试验、检测作业应在生产厂房内进行。主要设备应设置在生产厂房内。主生产厂房面积应不少于800m2。

5．2．2停车场面积应不少于200m2。

6人员条件

6．1技术管理人员

应至少有一名具有本专业知识并取得任职资格证书、为本企业正式聘用的工程师或技师以上的技术人员负责技术管理工作。技术人员数应不少于生产人员数的5%。

6．2技术工人

6．2．1企业工种设置应与其从事的生产范围相适应，各工种技术工人数应与其生产纲领、生产工艺相适应，直接生产工人应不少于50人。

6．2．2各工种技术工人必须经专业培训，取得工人技术等级证书，并经交通行业培训，取得上岗证，持证上岗。

6．2．3各工种均由一名熟练掌握本工种技术的技术工人负责，其技术等级：

a．汽车发动机维修工、汽车底盘维修工、汽车维修电工、汽车维修钣金工为高级；

b．其他工种，不低于中级。

6．3质量检验人员

进厂检验、过程检验、竣工出厂检验必须由专人负责。

6．3．1专职检验人员必须经过交通主管部门专业培训、考核并取得"质量检验员证"，持证上岗检验。应有一名质量总检验员和至少二名质量检验员。

6．3．2应至少配备一名经正规培训取得正式机动车驾驶证的试车员，其技术等级不低于中级汽车驾驶员。试车员可由质量总检验员或质量检验员兼任。

6．4财务人员

应至少有二名经过专业培训并取得"会计证"的财务人员，其中有一名经过行业培训的财务结算人员。

7质量管理条件

7．1必须具备并执行汽车维修技术国家标准和行业标准以及汽车维修相关标准。

7．2必须具备所维修汽车的维修技术资料。

7．3应具有进厂检验单、过程检验单、竣工检验单、维修合同文本和出厂合格证等技术文件。

7．4应具有并执行保证汽车维修质量的工艺文件、质量管理制度、检验制度、技术档案管理制度、标准和计量管理制度、机具设备管理及维修制度等。

8安全生产条件

8．1企业应有与其维修作业有关的安全管理制度和各工种、各机电设备的安全操作规程。

8．2对有毒、易燃、易爆物品，粉尘，腐蚀剂，污染物，压力容器等均应有安全防护措施和设施。

9环境保护条件

9．1企业的环境保护条件必须符合国家的环境保护法律、行政法规和国家环境保护部门的规章、标准。

9．2应积极防治废气、废水、废渣、粉尘、垃圾等有害物质和噪声对环境的污染与危害，按生产工艺安装、配置的处理“三废”通风、吸尘、净化、消声等设施应齐全可靠，符合环境保护法律、法规、规章、标准的规定。

10流动资金条件

流动资金应不少于50万元。

11中外合资（合作）维修企业和特约维修中心（站）条件

11．1中外合资（合作）的一类汽车维修企业，除应具备合资〈合作）维修企业特定的条件外，还必须具备本标准规定的各项条件。

11．2特约维修中心（站）进行一类汽车维修企业生产范围内的维修作业时，必须具备本标准规定的各项条件。

12危险货物运输车辆维修企业条件

12．1危险货物运输车辆维修企业

12．1．1必须具备本标准规定的一类汽车维修企业的各项条件。

12．1．2必须具备与维修车辆所装载、接触的危险货物相适应的清洗、去污、熏蒸、防爆、防火、防污染、防腐蚀、试压设备和专用拆装、维修、测试设备、工属具以及污水处理、危险品处理、残余物回收装置，维修人员防护用具用品。

12．1．3必须具有维修车辆上装载、接触危险货物的容器、管道、装置、总成、零部件的专用修理间。专用修理间应远离其他生产、生活场所，独立设置，通风良好；专用修理间结构、建筑材料、设置的设施应与维修车辆所装载、接触的危险货物相适应；专用修理间使用面积不少于90m2；专用修理间周围应设置相适应的警戒区，警戒区内无火源、热源，并设置警示牌。

12．1．4必须具有与维修车辆所装载、接触的危险货物相适应的专门的安全生产和劳动保护的制度、设施。

12．2危险货物运输车辆维修人员

12．2．1从事危险货物运输车辆维修的一类汽车维修企业，应至少有一名专职安全管理人员，必须配备直接从事危险货物运输车辆维修的专职的生产工人和测试分析人员。

12．2．2危险货物运输车辆维修专职的安全管理人员、生产工人和测试分析人员必须经过岗前培训，掌握维修车辆所装载、接触的危险货物的性能和防爆、防火、防中毒、防污染、防腐蚀、维修知识以及维修操作技能，经交通主管部门考核合格并取得"道路危险货物运输操作证"，持证上岗管理和作业。

13承担救援维修条件

企业承担车辆救援维修业务，还应配备牵引车辆或救援维修工程车和通讯工具。

返回


汽车制动液gb10830-89

汽车制动液使用技术条件

中华人民共和国国家标准GB10830-89

1主题内容与适用范围

本标准规定了汽车制动液使用性能、技术内容及试验方法。

本标准适用于汽车液压制动系制动液的使用条件。

2引用标准

GB265石油产品运动粘度测定法

GB531橡胶邵尔A型硬度测试方法

GB4016石油产品名词术语

GB5620．1汽车和挂车制动名词术语及其定义制动系种类、组成、力学及现象

GB5620．2汽车和挂车制动名词术语及其定义零部件

GB7304石油产品和润滑剂中和值测定方法GB7524汽车液压制动橡胶皮碗

ZB E39006汽车制动液平衡回流沸点试验方法

3术语、代号

3．1术语

3．1．1制动液brake fluide

汽车液压制动系所采用的非矿油型传递压力的工作介质。

3．1．2湿沸点wet boiling point

在制动液的试样中按一定的方法增湿后测得的该溶液的平衡回流沸点。

3．2代号

3．2．1 JG为汽车制动液使用技术条件标准的代号。

J、G分别为交通部、公安部两部汉语拼音字的第一个字母。

3．2．2 JG右下角的阿拉伯数字（0、1、2、3、4、5）为JG系列各级的序号。

4技术要求

JG系列汽车制动液使用技术条件分为JG0、JG1、JG2、JG3、JG4、JG5六级。

4．1各级制动液使用技术条件具体要求见表1 。

4．2除了以上技术条件规定的项目以外，汽车制动液中的具体产品标准及其实验方法均应按国家标准或专业标准执行。

4．3各级制动液主要特性和推荐使用范围见表2 。

4．4行驶于多坡道山间公路制动强度较高的车辆，所用制动液应具有良好的高温抗气阻性能。

5试验方法

5．1湿沸点试验方法

方法概要：取60mL的制动液置于烧瓶中，加入2．1mL的蒸馆水，混合均匀，按ZB E39006测量其平衡回流沸点。

5．2橡胶皮碗试验方法

5．2．1方法概要

用四只符合GB7524的皮碗作标准试验皮碗l），按GB531测量其硬度，按GB7524中有关章节测量其根部直径：各以两只皮碗放入一只玻璃瓶中，浸入所试验的制动液，两只瓶的试验条件分别为70℃、120h和120℃、70h然后，取出皮碗，清洗后再测量其尺寸和硬度，同时用肉眼观察皮碗外观。

注：1）推荐使用贵州橡胶配件厂的产品。

5．2．2仪器设备

a．烘箱；

b．有盖的玻璃瓶:二个顶部有螺纹的直形圆筒状的玻璃瓶，容量为250mL左右（高125mm左右、内径50mmh并有直径为0．8±0．1mm通气孔的无有机涂层的镀锡铁皮盖；

c．光学读数显微镜和邵尔硬度计；

d．试验皮碗：试验皮碗四只以上。

5．2．3准备工作

按GB7524附录A（补充件）规定测量每个皮碗的根部纵向和横向直径以及皮碗硬度。如果两个方向直径尺寸相差大于0．08mm时，该皮碗应舍弃。

5．2．4试验步骤

将皮碗用90%的乙醇清洗，时间不超过30s，并迅速用清洁的绸布擦干，用银子夹好已清洗过的四只皮碗，二只为一组分别放入一个玻璃瓶中，每一瓶中加入75mL制动液，盖上盖子。一只瓶放入烘箱中在70土2℃，保持120±2h；一只瓶放在烘箱中在120±2℃，保持70士2h。试验结束后让瓶在23士5℃冷却60~90min，取出皮碗，用乙醇清洗时间不超过30s，迅速干燥，检查皮碗的外观，有否发粘、鼓泡、炭黑析出。在15min内测量每个皮碗根部直径和硬度。

5．2．5计算

a．计算每只皮碗根部直径的变化，记录每一对的平均值，精确到0．02mm，取变化的百分率；

b．计算每只皮碗硬度变化，取每一对皮碗的平均值；

c．记录试验皮碗的外观现象。

5．3金属腐蚀试验方法

5．3．1方法概要

本方法系对六种特殊金属试片浸入试验的制动液中，在规定温度和时间内，检测金属试片的表面腐蚀情况及质量变化。

5．3．2仪器及材料

  1. 腐蚀试验片，见表3；
材料名称 |  | 镀锡铁皮 | 钢片 | 铝片 | 铸铁片1） | 黄铜片 | 紫铜片
材料规格及要求 |  | 汽车用镀锡铁皮 | 10号钢冷轧低炭钢 | LY12铝锻造铝合金 | HT20-40低硬度汽车铸铁不收缩 | H62锻造辊轧薄板 | T2冷压铜板
硬度 |  | - | 40~72 | 75 | 86~96 | 57~74 | 35~56
材料尺寸mm | 长 | 80 | 80 | 80 | 80 | 80 | 80
 | 宽 | 13 | 13 | 13 | 13 | 13 | 13
 | 厚 | - | 2．5~3 | 2．5~3 | 2．5~3 | 2．5~3 | 2．5~3
其他要求 |  | 距一端6mm中心处钻一孔 φ4~5mm

注：1）铸铁片无孔、无别的缺陆。

b．二只直形带边的圆柱形玻璃瓶，并带有0．8土0．1mm通气孔的镀锡铁皮盖。容量为475mL（高100mm，底部直径75mm）；

c．无镀层螺栓和螺母（L=50mm，φ4~5mm）．底片磨光纸，320A或400A防水金钢砂纸；e．蒸馏水；

f．乙醇（95%）;

g．烘箱；

h．试验橡胶皮碗，符合GB7524的橡胶皮碗二只；

I．不锈钢镊子；

j．毛发干燥器；

k．干燥器；

l.天平，最大负荷200g，感量0．1mg；

m．读数显微镜与邵尔A型硬度计；

n．自动电位滴定计，ZD-2型、玻璃电极，甘示电极及相应pH值标准缓冲液符合GB7304的规定；

o．离心机及离心试管，100mL全保护的锥形离心试管。

5．3．3准备工作

准备两组金属试片，每种金属片为25土5cmz的表面积（长约8cm、宽1．3cm、厚不超过0．6cm），每种金属片在离边约6mm处钻一直径为4~5mm的孔。

5．3．4试验步骤除镀锡铁皮外，其它金属片用320A防水金钢砂纸将表面上的擦伤、刀痕和麻点完全磨掉，打磨不同的金属片时都要重换新的砂纸。然后，包括镀锡铁皮在内金属片用95%乙醇清洗，并用干净不起毛的布擦干净，把金属片置于保持在23土5℃的干燥器中至少1h。金属片抛光后用镊子操作，以免指纹沾污。

称每块金属片准确至0．1mg，按镀锡铁皮、钢、铝、铸铁、黄铜、铜的顺序排列，用无镀层的螺栓将试片组装起来，使它们处于电解接触状态。除铸铁片外，将其余金属片弯曲使相邻的金属片之间的间隙为3mm，其自由端相距约6cm。把金属片组浸在95%乙醇中以除去手指油污并只能用干净的镊子操作。取两只皮碗，按GB7524规定测定每只皮碗的硬度和根径。

两只容量为475mL，高为100mm，内径约75mm的直形玻璃瓶，用400A防水金钢砂纸研磨每个瓶口，确保适当封密。每只瓶中放入一只皮碗，面向上，将金属片组固定端放置在皮碗凹面上，自由端向上，将760mL制动液与40mL蒸馆水混合，加入足够量的混合液浸没玻璃瓶中的金属片组，液面高出金属片10mm左右，把盖盖紧，把瓶放入温度为100±2℃的烘箱中，保持120±2h，让瓶在23土5℃下冷却60~90min，随后用镊子立即把金属片放在试瓶的溶液中轻轻摇动，以除去松弛的粘附沉淀物，然后将金属片从瓶中取出，观察试片与试瓶上附着的结晶沉淀物，折开金属片，用水冲去沾附的溶液，并用蘸有95%乙醇湿布把金属片一片一片地擦干净，观察金属片的腐蚀和麻点，把金属片放人23±5℃含有干燥剂的干燥器中至少1h，将每片金属片称准至0．1mg。

每种金属片的质量差除以该金属片的总面积，然后取两次重复测定数的平均值。若结果卡边，应进行另一组重复试验。

试瓶冷却后，立即用银子将皮碗在试瓶中摇动，清除附着在皮碗上的疏松沉积物，随后从试瓶中取出皮碗。在95%乙醇中清洗皮碗，并在空气中晾干。检查皮碗的蜕皮、鼓泡或其它变质现象。在从制动液取出后的15min内，测定每只皮碗的根部直径和硬度。

检查试瓶中制动液一一水混合液的凝胶情况。搅拌瓶中的液体，使沉淀物均匀地悬浮，从液体中取出200mL，以100mL分别装入两个锥形离心试管中，测定沉淀物的百分含量。按GB7304方法规定测定试验后制动液的pH值。

5．4pH值的测定

方法概要：将中和到pH值为7的80%乙醇与20%蒸馏水的混合液与等体积的制动液混合，混合成的溶液在23±2℃条件下，使用一个配备校准过的全量程（0~14）玻璃电极和氯化亚汞标准电极的pH计，按GB7304规定方法，电测其pH值。

附加说明：

本标准由交通部标准计量委员会、公安部交通管理局提出。

本标准由交通部标准计量研究所归口。

本标准由交通部公路科学研究所负责起草。

本标准主要起草人郭亦明、邹洪然、郑如瑛、吴炳勋、吴开华。

返回


汽车车架gb3800-83

汽车车架修理技术条件
中华人民共和国国家标准GB3800-83 UDC629.113.011.3.004.124

本标准适用于边梁式车架的大修。修理竣工的车架应符合本标准的要求。

1技术要求

1.1车架应无泥砂、油污、锈蚀及裂纹。

1.2车架宽度极限偏差为3mm。

1.3车架纵梁上平面及侧面的纵向直线度公差,在任意1000mm长度上为3mm,在全长上为其长度的千分之一。

1.4车架总成左、右纵梁上平面应在同一平面内,其平面度公差为被测平面长度的千分之一点五。

1.5纵梁侧面对车架上平面的垂直度公差为纵梁高度的百分之一。

1.6车架主要横梁对纵梁的垂直度公差不大于横梁长度的千分之二。

1.7车架分段(如下图)检查,各段对角线长度差不大于5mm。

注: aa′--前钢板前支架销承孔轴线

bb′--前钢板后支架销承孔轴线;

cc′--后钢板前支架销承孔轴线

dd′--后钢板后支架销承孔轴线;

ab′、a′b--第I段对角线;

bc′、b′c--第II段对角线;

cd′、c′d--第III段对角线;

ac′、a′c--第N段对角线。

1.8左右钢板弹簧固定支架销孔应同轴,其同轴度公差为+2.0mm(按GB1958-80《形状和位置公差检测规定》检测方法5-1进行检测)。前后固定支架销孔轴线间的距离左、右相差:轴距在4000mm及其以下的应不大于2mm,轴距在4000mm以上的应不大于3mm。

1.9车架的焊接应符合焊接规范。焊缝应平整、光滑、无焊瘤、弧坑,咬边深度不大于0.5mm,咬边长度不大于焊缝长度的百分之十五,并不得有气孔、夹渣等缺陷。

1.10车架挖补或截修的焊缝方向,除特殊车架外,不允许与棱线垂直、重叠;焊缝及其周围基体金属上,不应有裂纹。

1.11铆接件的接合面必须贴紧,铆钉应充满钉孔,铆钉头不得有裂纹、歪斜、残缺,所有铆钉不得以螺栓代替。

1.12前后保险杠应平整,形状符合原设计规定。

注:原设计是指制造厂和按规定程序批准的技术文件(下同)。

1.13车架的其他附属装置及其安装应符合原设计规定。

1.14修竣车架所增加的重量不得超过原设计重量的百分之十。

1.15修竣的车架应进行防锈处理。

1.16除本标准规定外,其他技术要求可参照原设计执行。

2检验规则

经检验合格的车架应签发合格证。

附加说明:

本标准由中华人民共和国交通部提出,由交通部标准计量研究所归口。

本标准由河北省交通局、安徽省交通厅、四川省交通厅负责起草。

本标准主要起草人董先为、厉鸿培、陈盛模。

返回


汽车燃料消耗量试验方法

Motor vehicles-Fuel consumption test method

中华人民共和国国家标准 GB/T 12545-90 代替GB1334-77

rlxhb1.gif (41153 bytes)

返回


汽车燃料消耗量试验方法

Motor vehicles-Fuel consumption test method

中华人民共和国国家标准 GB/T 12545-90 代替GB1334-77

rlxhb2.gif (33093 bytes)

返回


汽车燃料消耗量试验方法

Motor vehicles-Fuel consumption test method

中华人民共和国国家标准 GB/T 12545-90 代替GB1334-77

rlxhb6.gif (7048 bytes)

返回


标准第1页

汽修标准

序号 | 标 题 | 颁布单位 | 颁布日期 | 实施日期 | 文 号 | 备注
1 | 汽车大修竣工出厂技术条件 | 国家标准局 | 1983.07.18 | 1984.05.01 | GB 3798-83 UDC 629.113.004.124 | 详细信息
2 | 汽车发动机大修竣工技术条件 | 国家标准局 | 1983.07.18 | 1984.05.01 | GB 1799-83 UDC 621.431.72.004.124 | 详细信息
3 | 汽车车架修理技术条件 | 国家标准局 | 1983.07.18 | 1984.05.01 | GB 3800-83 UDC 629.113.001.3.004.124 | 详细信息
4 | 汽车发动机气缸体与气缸盖修理技术条件 | 国家标准局 | 1983.07.18 | 1984.05.01 | GB 3801-83 UDC 621.431.72-222.004.124 | 详细信息
5 | 汽车发动机曲轴修理技术条件 | 国家标准局 | 1983.07.18 | 1984.05.01 | GB 3802-83 UDC 621.431.72.233.004.124 | 详细信息
6 | 汽车发动机凸轮轴修理技术条件 | 国家标准局 | 1983.07.18 | 1984.05.01 | GB 3803-83 UDC 621.431.72.233.004.124 | 详细信息
7 | 大客车车身修理技术条件 | 国家标准局 | 1985.08.31 | 1986.05.01 | GB 5336-85 UDC 629.114.5.001.5.004.6 | 详细信息
8 | 汽车变速器修理技术条件 | 国家标准局 | 1985.09.23 | 1986.07.01 | GB 5372-85 UDC 621-585.004.67.629.113 | 详细信息
9 | 机动车前照灯使用和光束调整技术规定 | 国家标准局 | 1987.03.18 | 1988.01.01 | GB 7454-87 UDC 629.113.06 | 详细信息
10 | 汽车前桥及转向系修理技术条件 | 国家标准局 | 1988.02.29 | 1988.08.01 | GB 8823-88 UDC 629.113.014：621-77 | 详细信息
11 | 汽车传动轴修理技术条件 | 国家标准局 | 1988.02.29 | 1988.08.01 | GB 8824-88 UDC 629.113.011.1：621-77 | 详细信息
12 | 汽车驱动桥修理技术条件 | 国家标准局 | 1988.02.29 | 1988.08.01 | GB 8825-88 UDC 629.113.02/.03：621-77 | 详细信息
13 | 汽车制动液使用技术条件 | 国家标准局 | 1989.03.31 | 1990.01.01 | GB 10830-89 | 详细信息
14 | 汽车燃料消耗量试验方法 | 国家技术监督局 | 1990.12.12 | 1991.09.01 | GB/T 12545-90代替GB 1334-77 | 详细信息
15 | 汽车维修业开业条件 第1部分：一类汽车维修企业 | 国家技术监督局 | 1997.02.25 | 1997.07.01 | GB/T 16739.1-1997 | 详细信息
16 | 汽车维修业开业条件 第1部分：二类汽车维修企业 | 国家技术监督局 | 1997.02.25 | 1997.07.01 | GB/T 16739.2-1997 | 详细信息
17 | 汽车维修业开业条件 第1部分：三类汽车维修业户 | 国家技术监督局 | 1997.02.25 | 1997.07.01 | GB/T 16739.3-1997 | 详细信息
18 | 汽车排放污染物限值及测试方法 | 国家质量技术监督局 | 1999.03.10 | 2000.01.01 | GB 14761-1999 | 详细信息
19 | 压燃式发动机和装用压燃式发动机的车辆排气污染物限值及测试方法 | 国家质量技术监督局 | 1999.03.10 | 2000.01.01 | GB 17691-1999 | 详细信息
20 | 压燃式发动机和装用压燃式发动机的车辆排气可见物限值及测试方法 | 国家质量技术监督局 | 1999.03.10 | 2000.01.01 | GB 3847-1999 | 详细信息
21 | 汽车技术等级评定标准 | 交通部 | 1995.02.25 | 1995.07.01 | JT/T 198-95 | 详细信息
22 | 汽车技术等级评定的检测方法 | 交通部 | 1995.02.25 | 1995.07.01 | JT/T 199-95 | 详细信息
23 | 交通行业工人技术等级标准 公路运输与公路养护 汽车维修工 | 交通部 劳动部 | 1993 | 1994.04.01 | JT/T 27.18-93 | 详细信息
24 | 交通行业工人技术等级标准 公路运输与公路养护 汽车检测工 | 交通部 劳动部 | 1993 | 1994.04.01 | JT/T 27.40-93 | 详细信息
25 | 汽车综合性能检测站通用技术条件 | 国家标准局 |  | 1999 | GB/T 17993-1999 | 详细信息
26 | 轻型汽车排气污染物排放标准 | 国家技术监督局 | 1993.11.08 | 1994.05.01 | DB11/105-1998 | 详细信息
27 | 汽车维护工艺规范 | 交通部 | 1995.02.25 | 1995.07.01 | JT/T 201-95 | 详细信息
28 | 汽车修理质量检查评定标准 整车大修 | 国家技术监督局 | 1995.11.16 | 1996.01.01 | GB/T 15746.1-1995 | 详细信息
29 | 汽车修理质量检查评定标准 发动机大修 | 国家技术监督局 | 1995.11.16 | 1996.01.01 | GB/T 15746.2-1995 | 详细信息
30 | 汽车修理质量检查评定标准 车身大修 | 国家技术监督局 | 1995.11.16 | 1996.01.01 | GB/T 15746.3-1995 | 详细信息


汽车燃料消耗量试验方法

Motor vehicles-Fuel consumption test method

中华人民共和国国家标准 GB/T 12545-90 代替GB1334-77

1 主题内容与适用范围

标准规定了汽车在道路条件下燃料消耗量的试验方法。

本标准适用于各类汽车。

2 引用标准

GB/T 12534汽车道路试验方法通则

3 试验条件

3.1 试验车辆载荷

除有特殊规定外，轿车为规定乘员数的一半（取整数）；城市客车为总质量的65%；其他车辆为满载，乘员质量及其装载要求按GB/T12534的规定。

3.2 试验仪器

车速测定仪器和燃料流量计:精度为0.5%；

计时器:最小读数为0.ls。

3.3 试验的一般规定

3.3.1 试验车辆必须清洁，关闭车窗和驾驶室通风口，只允许开动为驱动车辆所必须的设备。

3.3.2 由恒温器控制的空气流必须处于正常调整状态。

3.4 试验车辆必须按规定进行磨合，其他试验条件，试验车辆准备按GB/T12534的规定。

4 试验项目

a.直接档全油门加速燃料消耗量试验；

b.等速燃料消耗量试验；

c.多工况燃料消耗量试验；

d.限定条件下的平均使用燃料消耗量试验。

5 直接档全油门加速燃料消耗量试验

5.1 测试路段长度

试验测试路段长度为500m。

5.2 试验方法

汽车挂直接档（没有直接档可用最高档），以30±1km/h的初速，稳定通过50m的预备段，在测试路段的起点开始，油门全开，加速通过测试路段。

测量并记录通过测试段的加速时间、燃料消耗量及汽车在测试段终点时的速度。

5.3 测定值的确定

5.3.1 试验往返各进行二次，测得同方向加速时间的相对误差不大于5%。

取测得四次加速时间试验结果的算术平均值作为测定值，且要符合该车技术条件的规定。

5.3.2 经本项试验后，做其他燃料消耗量试验时，汽车发动机不得调整。

6 等速行驶燃料消耗量试验

6.1 测试路段长度

试验测试路段长度为50Om。

6.2 试验方法

汽车用常用档位，等速行驶，通过500m的测试段，测量通过该路段的时间及燃料消耗量。

试验车速从2Okm/h（最小稳定车速高于20km/h时，从30km/h）开始，以车速的1Okm/h的整数倍均匀选取车速，直至最高车速的90%，至少测定5个试验车速。

6.3 同一车速往返各进行二次。

6.4 绘制等速燃料消耗量特性曲线

以车速为横轴，燃料消耗量为纵轴，绘制等速燃料消耗量散点图，根据散点图绘制等速燃料消耗量的特性曲线。

7 多工况燃料消耗量试验

7.1 试验方法

7.1.l 试验循环

7.1.1.1 轿车：试验循环按图 1和表 1的规定进行。

7.1.1.2 微型汽车：试验载荷为空载加两名乘员（包括驾驶员），其他要求同3.1条规定。试验循环按图 2和表 2的规定。

7.1.1.3 载货汽车

a.总质量小于3500kg以下的载货汽车（不包括微型载货汽车），按7.1.1.1规定的试验循环进行；

b.总质量在3500-1400Okg的载货汽车，按图 3和表 3的规定的试验循环进行。

工况序号 | 运转状态km/h | 行程m | 累计行程m | 时间s | 加速度m/s2 | 变速器档位
1 | 25 | 50 | 50 | 7.2 | _ | 最高档
2 | 25-40 | 150 | 200 | 16.7 | 0.25 | 最高档
3 | 40 | 250 | 450 | 22.5 | _ | 最高档
4 | 40-50 | 175 | 625 | 14.0 | 0.20 | 最高档
5 | 50 | 250 | 875 | 18.0 | _ | 最高档
6 | 50-25 | 200 | 1075 | 19.3 | -0.36 | 最高档
表 3

注：①试验车在第6工况的终速度的偏差为±3km/h。

②对于最高档的最小稳定车速大于25km/h的车，使用档位允许从是高档降低一档进行，当车辆进入等速行驶路段和减速段时再换入最高档进行试验。

c.总质量大于1400Okg的载货汽车，按图 4和表 4规定的试验循环进行。

工况序号 | 运转状态km/h | 行程m | 累计行程m | 时间s | 加速度m/s2 | 变速器档位
1 | 25 | 50 | 50 | 7．2 | _ | 最高档
2 | 25-40 | 200 | 250 | 21．9 | 0.19 | 最高档
3 | 40 | 240 | 490 | 21．6 | _ | 最高档
4 | 40-50 | 240 | 730 | 19．2 | 0.14 | 最高档
5 | 50 | 240 | 970 | 17.3 | _ | 最高档
6 | 50-25 | 200 | 1170 | 19.3 | -0.36 | 最高档
表 4


汽车污染物G14716

汽车燃料消耗量试验方法

Motor vehicles-Fuel consumption test method

中华人民共和国国家标准 GB/T 12545-90 代替GB1334-77

7.1.1.4 客车

a.城市客车（包括城市饺接式客车），按图 5和表 5的规定试验循环进行。

工况序号 | 运转状态km/h | 行程m | 累积行程m | 时间s | 变速器档位及换档车速
 |  |  |  |  | 档位 | 换档车速
1 | 0→25换档加速 | 5.5 | 5.5 | 5.6 | Ⅱ-Ⅲ | 6-8
 |  | 24.5 | 30 | 8.8 | Ⅲ-Ⅳ | 13-15
 |  | 50 | 80 | 11.8 | Ⅳ-Ⅴ | 19-21
 |  | 70 | 150 | 11.4 | Ⅴ
2 | 25 | 120 | 270 | 17.2 | Ⅴ
3 | （30）25-35 | 160 | 430 | （20.9）19.2 | Ⅴ
4 | 减速行驶 | 270 | 700 |  | 空档

表 5

b.其他客车按7.1.1.3中b条规定的试验循环进行。

7.1.2 试验值偏差

汽车在进行多工况试验时，加速、匀速和用车辆的制动器减速时，在每个试验工况，除单独规定外，车速偏差±2km/h。

在工况改变过程中允许车速的偏差大于规定值，但在任何条件下超过车速偏差的时间不大于ls，即时间偏差为±1s。

7.2 试验方法说明

a.多工况试验应严格按各试验循环图和表中的规定进行。换档应迅速、平稳。

b.怠速工况时，离合器应接合，变速器置于空档。

c.从怠速运转工况转换为加速工况时，在转换前5s，分离离合器把变速器档位换为低速档。

d.减速工况中，应完全放松加速踏板，离合器仍然接合，当车速降至1Okm/h时，分离离合器。必要时，减速工况中，允许使用车辆的制动器。

7.3 多工况燃料消耗量的确定

每循环试验后，应记录通过循环试验的燃料消耗量和通过的时间。

当按各试验循环完成一次试验后，车辆应迅速调头，重复试验。

试验往返各进行二次。取四次试验结果的算术平均值为多工况燃料消耗量试验的测定值。

8 限定条件下的平均使用燃料消耗量试验

8.1 测试路段

测试路段应设在Ⅲ级以上平原干线公路上，其长度不小于50km。

8.2 试验车速：在正常交通情况下，以下列车速行驶，尽可能保持匀速。

a.轿车：车速为60±2km/h。

b.饺接式客车：车速为35±2km/h；

c.其他车辆:车速为50±2km/h。

8.3 客车应每隔l0km停车一次，怠速1min重新起步。

8.4 记录制动次数、各档位使用次数、时间和行程。

8.5 测定每50km单程的燃料消耗量，换算成百公里燃料消耗量。往返各试验一次，以两次测量结果的算术平均值为限定条件下的平均使用燃料消耗量的测定值。

9 试验结果的重复性检验和置信区间

等速行驶燃料消耗量试验和多工况燃料消耗量试验，试验结果须经重复性检验。

9.1 试验结果的重复性检验

试验的重复性按第95百分位分布来判断。

9.1.1 标准差

第95百分位分布的标准差R与重复试验次数n有关，见表 6：

9.1.2 重复性检验

△Qmax为每项试验时，n次试验结果中最大燃料消耗量值与最小燃料消耗量值之差，单位L/100km。

当△Qmax<R时，认为试验结果的重复性好，不必增加试验次数。

当△Qmax>R时，认为试验结果的重复性差，应增加试验次数。

9.2 置信区间

试验结果的置信区间△Qv（置信度90%）

10 试验数据的校正

燃料消耗量的测定值均应校正到标准状态下的数值。

10.1 标准状态

气温22O°C。

气压：100kPa。

汽油密度：0.742g/mL。

柴油密度：0.830g/mL。

10.2 校正公式

式中：Q0--校正后的燃料消耗量，L/100km；

--实测的燃料消耗量的均值，L/100km；

C1--环境温度校正系数，C1=1+0.0025（20-T）；

C2--大气压力的校正系数，C2=1+0.0021（P一100）；

C3--燃料密度的校正系数，C3=1+0.8（0.742-Gs）（汽油机）；

C3=1+0.8（0.830-Gd）（柴油机）；

T--试验时的环境温度，℃；

P--试验时的大气压力，kPa；

Gs--试验用的汽油平均密度，g/mL；

Gd--试验用的柴油平均密度，g/mL。

国家技术监督局 1990-12-12批准 1991-09-01实施


汽车燃料消耗量试验方法

Motor vehicles-Fuel consumption test method

中华人民共和国国家标准 GB/T 12545-90 代替GB1334-77

rlxh1.gif (22500 bytes)

返回


汽车燃料消耗量试验方法

Motor vehicles-Fuel consumption test method

中华人民共和国国家标准 GB/T 12545-90 代替GB1334-77

rlxh2.gif (10373 bytes)

返回

[../../../bl/dz1.htm]


汽车维护工艺规范

返回


汽车燃料消耗量试验方法

Motor vehicles-Fuel consumption test method

中华人民共和国国家标准 GB/T 12545-90 代替GB1334-77

rlxh3.gif (10689 bytes)

返回

[../../../bl/dz1.htm]


汽车燃料消耗量试验方法

Motor vehicles-Fuel consumption test method

中华人民共和国国家标准 GB/T 12545-90 代替GB1334-77

rlxh4.gif (9490 bytes)

返回

[../../../bl/dz1.htm]


汽车燃料消耗量试验方法

Motor vehicles-Fuel consumption test method

中华人民共和国国家标准 GB/T 12545-90 代替GB1334-77

rlxh5.gif (9779 bytes)

返回


汽车修理质量检查评定标准

中华人民共和国国家标准

汽车修理质量检查评定标准

整车大修

GB/T 15746.1-1995

1 主题内容与适用范围
本标准规定了汽车整车大修质量检查评定的主要内容、评定规则及办法。
本标准适用于汽车整车大修质量的检查评定，其中汽车列车及特种车辆参照执行。
2 引用标准
GB 1495 机动车辆允许噪声
GB 1496 机动车辆噪声测量方法
GB1743 漆膜光泽测定法
GB3798 汽车大修竣工出厂技术条件
GB/T 3845 汽车油车怠速污染物测量方法
GB/T 3846 柴油车自由加速烟度测量方法
GB 4785 汽车及挂车外部照明和信号装置的数量、位置和光色
GB 7258 机动车运行安全技术条件
GB/T 12478 客车防尘密封性试验方法
GB 12479 客车防尘密封性限值
GB/T 12480 客车防雨密封性试验方法
GB 12481 客车防雨密封性限值
GB/T 12536 汽车滑行试验方法
GB/T 12540 汽车最小转弯直径测定方法
GB/T 12543 汽车加速性能试验方法
GB/T 12545 汽车燃料消耗量试验方法
GB/T 12676 汽油制动性能试验方法
GB 14761.5 汽油车怠速污染物排放标准
GB 14761.6 柴油车自由加速烟度排放标准
JB 4020 汽车驻车制动试验方法
JB/Z 111 汽车油漆涂层
3 术语
3.1 汽车整车大修质量检查评定 qualitative assessment for the major repair of automobiles
对汽车整车大修竣工质量和汽车整车大修基本检验技术文件完善程度的综合评价。
3.2 汽车整车大修竣工质量 qualitation for the major repair of automobiles being received
汽车整车大修竣工后恢复其完好技术状况和寿命的程度。
3.3 汽车大修基本检验技术文件 basic technical files for checking of the major repair of automobiles
在汽车大修过程中，为保证汽车修理质量，汽车修理企业所填制的必要的修理检验单证。主要包括汽车(或总成)大修的进厂检验单、汽车(或总成)大修理工艺过程检验单、汽车(或总成)大修竣工检验单、汽车(或总成)大修合格证等(简称“三单一证”)。
3.4 汽车大修进厂检验单 check lists into the automobiles repair plant for the major repair of automobiles
大修汽车进厂时，由汽车维修检验技术人员以送修车技术状况和装备齐全状况和装备齐全状况进行技术鉴定的记录。
3.5 汽车大修工艺过程检验单 check lists of technological process for the major repair of automobiles
汽车在大修过程中，由汽车维修检验技术人员对总成及零部件按其修理过程中工艺顺序所进行技术鉴定的记录。
3.6 汽车大修竣工检验单 check lists for the automobiles being received
汽车大修竣工后，由汽车维修检验技术人员对车辆的技术状况进行技术鉴定的记录。
3.7 汽车大修合格证 certificate of confirmity for the major repair of automobiles
承修单位对大修竣工，经过技术鉴定并符合相应标准后的车辆所开具的质量凭证。
4 评定内容
4.1 汽车大修检验基本技术文件(简称“三单一证”)评定：
a.汽车大修进厂检验单；
b.汽车大修工艺过程检验单；
c.汽车大修竣工检验单；
d.汽车大修合格证。
4.2 汽车大修竣工质量评定
a.一般技术要求；
b.主要性能要求。
5 评定规则
5.1 4.1条是参与评定的基本条件，缺一不可。
5.2 4.2条是评定汽车大修质量的基本项目，评定项目按其重要程度分为“关键项”和“一般项”。附录B中带*符号的为关键项，带△符号的客车为关键项，货车为一般项。
5.3 汽车大修质量的评定采用综合项次合格率来衡量，分为优等、一等、合格、不合格四级。
5.4 综合项次合格率计算方法
image4.jpg (8165 字节)
式中：β0----综合项次合格率；
βi----项次合格率；
ni----检查合格的项次数之和；
mi----检查的项次数之和；
i----角标，取1、2、3，分别表示汽车大修基本检验技术文件，即“三单一证”，修竣车及关键项；
Ki----修正系数，分别取0.2、0.6、0.2。
5.5 汽车大修质量分级应符合下表规定。

等 级 | 要 求
 | 关键项次合格率 | 综合项次合格率
优 等 一 等 合 格 不合格 | β3 =100% β3 =100% β3 =100% β3＜100% | β0≥95% 85%≤β0＜95% 70%≤β0＜85% 或≤β0＜70%
6 评定办法

6.1 汽车整车大修基本检验技术文件的评定按附录A(补充件)规定执行。
6.2 汽车整车大修竣工质量评定按附录B(补充件)规定执行。

附录A
汽车整车大修基本检验技术文件评定
(补充件)

A1 汽车大修基本检验技术文件评定按表A1进行。

表A1

序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
A1.1 | 汽车整车大修进厂检验单 | 1.汽车整车大修进厂检验单应包括下列内容： 进厂编号、牌照号、厂牌、车型、底盘号、发动机型号及号码等、托修单位，送修车辆状态、里程表记录、托修方报修项目(对送修车技术状况的陈述及要求)、车辆装备情况、车辆整车性能试验记录、检验日期、承修方处理意见、检验员签字、承、托修双方代表签章等。 2.单中字迹应清晰，项目应齐全、完整，填写真实、正确。 | 查阅、核对 | 单据中各项有一处不符合要求，则计一项次不合格 |
A1.2 | 汽车整车大修工艺过程检验单 | 1.汽车整车大修工艺过程检验单应包括： 发动机及离合器修理工艺过程检验单； 前桥及转向系修理工艺过程检验单； 后桥修理工艺过程检验单； 变速器及分别器修理工艺过程检验单； 传动轴及万向节修理工艺过程检验单； 车架悬挂及车轮修理工艺过程检验单； 车身修理工艺过程检验单； 汽车电器、仪表和线路修理工艺过程检验单； 汽车制动系修理工艺过程检验单。 2.各修理工艺过程检验单应包含下列内容： 进厂编号、厂牌、车型、各总成型号、号码、检验项目、检验结果记录、检验结论、处理意见、主修人及检验员签章及日期等。 3.检验单中字迹应清晰，项目齐全、完整，填写真实、正确。检验项目、名词术主事和计量单位应符合国家及行业有关标准及相关车辆修理技术文件的有关规定。 | 查阅、核对 | 单据中各项有一处不符合要求，则计一项次不合格。 |

续表

序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
A1.3 | 汽车整车大修竣工检验单 | 1.汽车大修竣工检验单中内容应包括： 进厂编号、托修单位、承修单位、牌照号、厂牌、车型、底盘号码、发动机型号及号码、车辆装备状况、车辆改装改造状况、汽车修竣后技术状况、检验记录、检验结论、检验员签章及日期等。 2.检验单中字迹应清晰，项目齐全、完整，填写真实、正确 检验项目、要求、方法、名词术语和计量单位应符合国家、行业有关标准及相关车辆修理技术文件的有关规定。 | 查阅、核对 | 单据中各项有一处不符合要求，则计一项次不合格 |
A1.4 | 汽车大修合格证 | 1.汽车大修合格证内容应包括： 进厂编号、牌照号、厂牌、车型、底盘号码、发动机型号及号码、维修合同号、出厂日期、总检验员签章及日期、承修单位质量检验部门盖章、走合期规定、保证期规定。 2.合格证中字迹应清晰，项目齐全、完整，填写真实、正确。 合格证中名词术语应符合国家及行业有关标准中的规定。 | 查阅 | 证中项目有一处不符合要求，则计一项次不合格 |

附录B
汽车整车大修竣工质量评定
(补充件)

B1 汽车整车大修质量评定按表B1进行。

表B1

序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
B1.1 | 一般技术要求 |  |  |  |
B1.1.1 | 驾驶室总成客车车厢 | 形状正确、曲面圆顺、转角处无折绉；蒙皮平整，无松弛、机械损伤及突出物等 | 检视 | 其中有三处以上缺陷为不合格 |
B1.1.2 | 涂漆质量 |  |  |  |
B1.1.2.1△ | 喷(烤)漆 |  |  |  |
序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
a. | 漆外观 | 喷(烤)漆颜色应协调均匀、光亮，且漆膜光泽度：客车不低于90%、货车驾驶室不低于85%，漆层无裂纹、剥落、起泡、流痕、绉纹等缺陷 | 用漆膜光泽测量仪按GB 1743测量及检视 | 光泽度不符合要求或存在三处以上缺陷者为不合格 |
b. | 漆硬度 | 漆表面硬度应符合JB/Z 111的规定 | 按JB/Z 111规定检验 | 不符合规定为不合格 |
B1.1.2.2 | 刷漆 | 刷漆部位不应有明显的流痕和刷纹；不刷漆部分不应有漆痕 | 检视 | 有三处以下缺陷为不合格 |
B1.1.3 | 保险杠、翼子板 | 保险杠、翼子板安装应端正、牢固，不应有歪斜，应左右对称，离地高度差应不大于10mm | 检视，用钢板直尺(或钢卷尺)测量 | 不符合要求为不合格 |
B1.1.4△ | 驾驶室、货厢、客车厢 | 驾驶室及客车厢左右对称离地高度差不大于10mm，货厢不大于20mm。货厢连板、铰链应铰接牢固、启闭灵活。边板关闭后，缝隙不应超过5mm | 检视，用钢板直尺9或钢卷尺)测量 | 不符合规定为不合格 |
B1.1.5 | 总成、零部件及附件装备 |  |  |  |
a. | 总成、零部件 | 各总成及零部件应完好有效，安装应符合原厂规定 | 检视 | 不符剑规定为不合格 |
b. | 附件装备 | 各项附件装备应齐全、完好、有效 | 检视 | 有一项以上缺陷为不合格 |
B1.1.6 | 座椅 | 座椅形状、尺寸、座位间距及调节装置应符合原设计或有关技术文件规定 | 检视 | 有三处以上缺陷为不合格 |
B1.1.7 | 门窗及玻璃 |  |  |  |
a. | 门窗 | 门窗应启闭灵活、闭合严密、锁止可靠、缝隙均匀不松旷 | 检视 | 不符合要求为不合格 |
b. | 玻璃 | 门窗玻璃应采用安全玻璃；前挡风玻璃应采用夹层玻璃或部分区域钢化玻璃。其性能应符合国家及行业标准有关规定 | 检视 | 不符合要求为不合格 |
序号
评定项目
评定技术要求
检查方法与手段
评定方法
备注
B1.1.8 | 离合器、制动踏板、驻车制动拉杆
a. | 踏板自由行程 | 踏板自由行程应符合原厂规定 | 用直尺测量 | 不符合规定为不合格
b. | 制动器 | 采用液压制动的车辆，制动踏板在规定压力下保持1min，踏板不应有向下移动现象 | 用压力表、计时器和制踏板力计检验 | 不符合要求为不合格
c. | 驻车制动拉杆 | 驻车制动拉杆有效行程应符合原厂规定 | 检视 | 不符合规定为不合格
B1.1.9 | 轮胎
a. | 胎压 | 轮胎气压应符合原厂规定 | 用轮胎气压表测量 | 不符合规定为不合格
b. 轮胎规格型号及花纹
  1. 轿车轮胎胎冠上的花纹深度不得小于1.6mm，其他车辆不得小于3.2mm；
  2. 轮胎胎面不得暴露出轮胎帘布层；
  3. 胎面和胎壁上不得有长度超过2.5cm、深度足以暴露出轮胎帘布层的破裂或割伤；
  4. 同轴上装用的轮胎型号和花纹应相同；
  5. 汽车转向轮不得装用翻新胎
 用轮胎花纹深度尺测量及检视 不符合规定为不合格
B1.1.10 | 车轮
a. * | 车轮圆跳动量 | 轿车不大于5mm，其他车辆不大于8mm | 用直角尺或钢直尺测量 | 不符合要求为不合格
b. | 车轮动不平衡量 | 动平衡量应符合有关规定 | 用车轮动平衡仪测量 | 不符合要求为不合格
B1.1.11 | 转向机构 | 转向机构各加接部位不应有松旷现象，且锁止可靠 | 检视 | 不符合要求为不合格
B1.1.12 | 电气设备和仪表
a. | 照明及信号 | 照明及各种信号装置应齐全、有效，符合GB 4785中的有关规定 | 检视 | 不符合要求为不合格
序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
b. | 仪表 | 各种仪表应装备齐全、完好、有效 | 检视 | 不符合要求为不合格 |
c. | 导线 | 各种线路布置应合理，接头牢固，导线包扎固定可靠，不应裸露、破损老化现象，线束通过孔洞时应有护套且距排气管距离应不小于300mm | 检视 | 有两处以上缺陷为不合格 |
d. | 漏电 | 各部导线及电器元件不得有漏电现象 | 检视 | 不符合要求为不合格 |
B1.1.13 | 整备质量 | 汽车整备质量及各轴负荷分配不得大于原设计的3% | 用汽车衡或轮轴质量仪测量 | 超过3%为不合格 |
B1.1.14 | 润滑 |  |  |  |
a. | 装置(油嘴) | 各部油嘴应安装正确、齐全、有效 | 检视 | 有两处缺陷为不合格 |
b. | 油(脂)规格及填加量 | 润滑油(脂)规格质量及填加量应符合原车规定 | 检视 | 不符合规定为不合格 |
B1.1.15 | 轴距 | 汽车左右轴距差应符合 GB 3798或原设计的有关规定 | 检视 | 不符合要求为不合格 |
B1.1.16 | 紧固件 |  |  |  |
 | 关键紧固件 | 扭紧力矩应符合原车规定，锁止可靠 | 检视 | 不符合要求为不合格 |
 | 一般紧固件 | 应牢固可靠，不得有松动、脱落、缺损现象 | 检视 | 有三处以上缺陷为不合格 |
B1.1.17 | 铆接与焊接 |  |  |  |
a. | 铆接件 | 铆接件的结合面应贴紧，铆钉应充满钉孔不松动，不得用螺栓代替，钉头不应有裂纹、歪斜、残缺现象 | 检视 | 有三处以上缺陷为不合格 |
b. | 焊缝 | 焊缝应平整、光滑，不应有夹渣、裂纹等焊接缺陷 | 检视 | 有三处以上缺陷为不合格 |
B1.2 | 主要性能要求 |  |  |  |
B1.2.1* | 动力性 |  |  |  | B1.2.1.1B1.2.1.2只测其一即可
B1.2.1.1 | 底盘输出功率 | 汽车底盘输出功率应符合有关规定要求 | 用底盘测功机测量 | 不符合规定为不合格 |
序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
B1.2.1.2 | 加速时间 |  |  |  | 采用a,b之一即可
a. | 台试 | 汽车的加速时间应符合台试有关规定 | 用底盘测功机测量 | 不符合要求为不合格 |
b. | 路试 | 国产汽车的加速时间应符合GB 3798中的有关规定。 进口汽车的加速时间应符合原设计要求 | 按GB/T 12543的规定测量 | 大于规定加速时间为不合格 |
B1.2.2 | 经济性 |  |  |  |
a. | 台试 | 汽车等速百公里油耗应符合有关规定 | 用底盘测功机、油耗计等仪器测量 | 不符合规定为不合格 |
b. | 路试 | 国产汽车油耗应符合GB 3798中的有关规定。进口汽车油耗应不高于原车规定 | 按GB/T 12545规定测量 | 不符合规定为不合格 |
B1.2.3 | 滑行性能 |  |  |  | B1.2.1.1B1.2.1.2只测其一即可
B1.2.3.1 | 滑行距离 |  |  |  | 采用a,b之一即可
a. | 台试 | 汽车在台架上的滑行距离应符合有关规定 | 用底盘测功机测量 | 不符合规定为不合格 |
b. | 路试 | 汽车空载以初速度30km/h摘档滑行应满足下列要求（双轴驱动车辆，取f为0.8，单轴驱动车辆，取f为1）： 汽车整备质 滑行距离，m 量，t ≤4 ≥160 f ＞4～5 ≥180 f ＞5～8 ≥220 f ＞8～11 ≥250 f ＞11 ≥270 f | 用五轮仪按GB/T 12536中的规定测量 | 不符合要求为不合格 |
B1.2.3.2 | 滑行阻力 | 汽车的滑行阻力应不超过汽车整备质量的1.5% | 在干燥平坦的沥青或混凝土路面上用拉力计测量滑行阻力。用汽车衡或轮轴质量仪测量汽车 | 不符合要求为不合格 |
序号
评定项目
评定技术要求
检查方法与手段
评定方法
备注
B1.2.4 | 转向操纵性
B1.2.4.1* | 侧滑量 | 转向轮侧滑量不得超过4m/km | 用侧滑试验台测量 | 不符合要求为不合格
B1.2.4.2* | 前轮定位 | 汽车车轮前束、主销内倾、主销后倾、车轮外倾应符合原设计规定 | 用前束尺和前轮定位仪等测量 | 不符合规定为不合格
B1.2.4.3 | 转弯直径 | 汽车最小转弯直径应符合原设计要求 | 按GB/T 12540中的有关规定 | 不符合规定为不合格
B1.2.4.4 | 方向盘转动性能 | 轮向轮最大转角应符合原设计要求，方向盘自由转动量应符合GB 3798中1.8条的规定，且应转动灵活、操纵轻便、无阻滞现象 | 用方向盘转动油量仪测量及检视 | 不符合要求为不合格
B1.2.4.5 | 方向盘操纵力 | 方向盘操纵力应符合GB 7258中3.6条的规定 | 用方向盘转动测量仪按GB 7258中3.6条的规定 | 不符合规定为不合格
B1.2.5* | 制动性能
B1.2.5.1* | 汽车行车制动性能 　 　 　 | 采用a,b之一即可
a. 路试
  1. 汽车制动距离应符合GB 7258中4.13条的有关规定。
  2. 汽车制动减速度应符合GB 7258中4.14条的有关规定
 用五轮仪、减速度仪、计时器、风速仪、钢卷尺等按GB/T 12676规定测量 不符合规定为不合格 采用(1)，(2)之一均可
b. | 台试 | 汽车行车制动器动力应符合GB 7258中4.15条的有关规定 | 用滚筒反力式汽车制动检验台和轮轴质量仪测量 | 不符合规定为不合格
B1.2.5.2* | 汽车驻车制动性能 　 　 　 | 采用a,b之一即可
a. | 路试 | 汽车空载在20%坡道上使用驻车制动，应能保持5min不溜滑 | 按JB4020规定测量 | 不符合要求为不合格
b. | 台试 | 汽车车驻车制动力总和应不低于汽车整备质量的20% | 用汽车衡或轮轴质量仪和滚筒反力式汽车制动力检验台测量 | 不符合要求为不合格

序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
B1.2.6 | 前照灯 |  |  |  |
B1.2.6.1 | 发光强度 | 汽车前照灯发光强度应符合GB 7258中5.4.11条的规定 | 用汽车前照灯检验仪测量 | 不符合规定为不合格 |
B1.2.6.2 | 光轴位置 | 汽车前照灯光轴中心位置应符合GB 7258中5.3条的规定 | 用汽车前照灯检验仪测量 | 不符合规定为不合格 |
B1.2.7 | 车速表 |  |  |  |
B1.2.7.1 | 车速表波动 | 汽车稳定运行时车速表指针不得有明显的上下摆动 | 检视 | 不符合规定为不合格 |
B1.2.7.2* | 车速表指示误差 | 车速表指示误差应符合GB 7258中1.10条的规定 | 用车速表检验台测量 | 不符合规定为不合格 |
B1.2.8 | 排放、噪声 |  |  |  |
B1.2.8.1* | 汽油车怠速污染物排放 | 汽车车台速污染物排放应符合GB14761.5中的有关规定 | 用废气分析仪按GB/T 3845中的有关规定测量 | 不符合规定为不合格 |
B1.2.8.2* | 柴油车尾气排放 | 柴油车自由加速烟度排放应符合GB14761.6中的有关规定 | 用烟度计按GB/T3845测试 | 不符合规定为不合格 |
B1.2.8.3 | 噪声 |  |  |  |
a. | 车内噪声 | 汽车车内噪声应符合GB 1495的有关规定 | 用声级计按GB 1496中的有关规定测定 | 不符合规定为不合格 |
b. | 车外噪声 | 汽车车外噪声应符合GB 1495的有关规定 | 用声级计按GB 1496中的有关规定测量 | 不符合规定为不合格 |
c. | 喇叭声级 | 汽车喇叭声级应不高于105dB | 用声级计按GB 1496中的有关规定测量 | 不符合规定为不合格 |
B1.2.9△ | 密封性 |  |  |  |
B1.2.9.1△ | 防雨密封性 | 客车防雨密封性限值应符合GB 12481中的规定；货车的门窗及防雨密封设施应齐全、完好、有效，不得有漏水现象 | 按GB/T 12480中的规定测量及检视 | 不符合规定为不合格 |
B1.2.9.2△ | 防尘密封性 | 客车防尘密封性限值应符合GB 12481中的规定；货车的防尘密封装置完好、有效，不得有明显进尘现象 | 按GB/T 12478中的规定测量及检视 | 不符合规定为不合格 |
序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
B1.3 | 发动机运转 |  |  |  |
B1.3.1* | 启动性能 | 发动机起动顺利，无异响 | 检视 | 三次以上启动不成功或有异响为不合格 |
B1.3.2* | 发动机怠速运转 | 在正常工作温度下，发动机怠速动转应稳定，其转速应符合原设计规定，转速波动不大于 5r/min | 用转速表发动机综合测试仪检查 | 不符合要求为不合格 |
B1.3.3* | 发动机运转性能 | 发动机在各种转速下运转应平稳，改变转速时过渡圆滑；突然加速或减速时不得有突爆声；在正常工况下不得过热，无异响 | 检视 | 不符合要求为不合格 |
B1.3.4* | 机油压力 | 发动机机油压力应符合原厂规定 | 检视 | 不符合要求为不合格 |
B1.4 | 传动机构工作状况 |  |  |  |
B1.4.1 | 离合器 | 离合器应接合平稳、分离乇底、操作轻便、工作可靠、无异响 | 检视 | 不符合要求为不合格 |
B1.4.2 | 变速器 | 变速器换档轻便、准确可靠，无异响，正常工况下不得过热 | 点温计、检视 | 不符合要求为不合格 |
B1.4.3 | 传动轴及中间轴承 | 传动轴及中间轴承应工作正常，无松旷、异响；中间轴承不得过热 | 点温计、检视 | 不符合要求为不合格 |
B1.4.4 | 差速器、减速器 | 差速器、减速器应工作正常、无异响，正常工况下不得过热 | 点温计、检视 | 有两处缺陷为不合格 |

注：① *为关键项。

② Δ轿车关键项，货车为一般项。

附加说明：
本标准由中华人民共和国交通部提出并归口。
本标准由交通部标准计量研究所，成都、南京、上海、杭州、扬州、南通、重庆、天津、西安市汽车维修行业管理处，沈阳市交通局起草。
本标准主要起草人白洪岭、周德恩、袁生林、孟秋、祝文中、傅金壁、吴晓鹏。

�


发动机大修

中华人民共和国国家标准

汽车修理质量检查评定标准

发动机大修

GB/T 15746.2-1995

1 主题内容与适用范围
本标准规定了汽车发动机大修质量检查评定的主要内容、评定规则及办法。
本标准适用于汽车用汽、柴油发动机大修质量的检查评定。
2 引用标准
GB3799 汽车发动机大修竣工出厂技术条件
GB/T 3845 汽油车怠速污染物测量方法
GB/T 3846 柴油车自由加速烟度测量方法
GB 14761.5 汽油车怠速污染物排放标准
GB 14761.6 柴油车自由加速烟度排放标准
3 术语
3.1 汽车发动机大修质量检查评定 qualitative assessment for the major repair of automobiles engines
对汽车发动机大修竣工质量和汽车发动机大修过程中基本检验技术文件完善程度的综合评价。
3.2 汽车发动机大修竣工质量 qualitation for the major repair of automobiles engines being received
汽车发动机大修竣工后恢复其完好技术状况和寿命的程度。
3.3 发动机大修竣工检验单 check lists for the automobiles being received engines being received
汽车大修竣工后，由汽车维修检验技术人员对发动机的技术状况进行技术鉴定的记录。
3.4 发动机大修合格证 certificate of confirmity for the major repair of automobiles engines being received
大修竣工的发动机，经过技术鉴定交符合相应标准后的所开具的质量凭证。
4 评定内容
4.1 汽车大修检验基本技术文件评定：
a.汽车发动机大修进厂检验单；
b.汽车发动机大修工艺过程检验单；
c.汽车发动机大修竣工检验单；
d.汽车发动机大修合格证。
4.2 汽车发动机大修竣工质量评定
汽车发动机大修竣工后质量评定应包括起动运转检查，动力性、经济性测定，发动机四漏及涂漆等。
5 评定规则
5.1 4.1条是参与评定的基本条件，缺一不可。
5.2 4.2条是评定汽车发动机大修质量的基本内容，评定项目按其重要程度分为“关键项”和“一般项”。附录B中带*符号的为关键项，其余为一般项。
5.3 发动机大修质量的评定，采用综合项次合格率来衡量，分为优等、一等、合格、不合格四级。
5.4 综合项次合格率计算方法

image4.jpg (8165 字节)
式中：β0----综合项次合格率；
βi----项次合格率；
ni----检查合格的项次数之和；
mi----检查的项次数之和；
i----角标，取1、2、3，分别表示汽车大修基本检验技术文件，即“三单一证”，修竣车及关键项；
Ki----修正系数，分别取0.2、0.6、0.2。
5.5 汽车发动机大修质量分级应符合下表规定。

等 级 | 要 求
 | 关键项次合格率 | 综合项次合格率
优 等 一 等 合 格 不合格 | β3 =100% β3 =100% β3 =100% β3＜100% | β0≥95% 85%≤β0＜95% 70%≤β0＜85% 或≤β0＜70%
6 评定办法

6.1 发动机大修基本检验技术文件的评定按附录A(补充件)规定执行。
6.2 发动机大修竣工质量评定按附录B(补充件)规定执行。

附录A
汽车发动机大修基本检验技术文件评定
(补充件)

A1 发动机大修基本检验技术文件评定按表A1进行。
表A1
序号 评定项目 评定技术要求 检查方法与手段 评定方法 备注
A1.1 发动机大修进厂检验单 1.发动机大修进厂检验单应包括下列内容：
进厂编号、发动机型号及号码、进厂日期、托修单位、托修方报修情况、发动机附件状况、发动机运转情况、检验日期、承修方处理意见、检验员签字。
2.单中字迹应清晰，项目应齐全、完整，填写真实、正确。 		查阅 单中各项有一处不符合要求，则计一项次不合格
A1.2
 发动机大修工艺过程检验单 1.发动机大修工艺过程检验单应包括：
进厂编号、发动机型号及号码、基础件和主要零部件的检验数据、检验结果记录、检验结论、处理意见、主修人签字及日期、检验员签字及日期等。
2.检验单中字迹应清晰，项目齐全、完整，填写真实、正确。检验项目、名词术语、计量单位、基础件和主要零部件的检验项目、技术要求应符合国家及行业有关标准及原厂规定。 		查阅 各项有一处不符合要求，则计一项次不合格。
A1.3
 发动机大修竣工检验单
  1. 汽车大修竣工检验单中内容应包括：

    2. 进厂编号、托修单位、承修单位、发动机型号及号码、装备与装配检验、性能检验、检验结论、检验员签字及日期等。

  2. 检验单中字迹应清晰，项目齐全、完整，填写真实、正确
检验项目、要求、方法、名词术语和计量单位应符合国家、行业标准及相关车辆修理技术文件的有关规定。 		查阅、核对 单据中各项有一处不符合要求，则计一项次不合格
A1.4
 发动机大修合格证
  1. 汽车大修合格证内容应包括：

    2. 进厂编号、发动机型号及号码、出厂日期、总检验员签章及日期、走合期规定、保证期规定、维修合同号、承修单位技术质量检验部门盖章。

  2. 合格证中字迹应清晰，项目齐全、完整，填写真实、正确。

    3. 名词术语应符合国家及行业有关标准中的规定。
 查阅核对 合格证中项目有一处不符合要求，则计一项次不合格

附录B
汽车发动机大修竣工质量评定
(补充件)

序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
B1.1 | 装备与装配 | 发动机装备齐全、有效，装配符合GB 3799中的有关规定 | 检视 | 有一处以上缺隐则为不合格 |
B1.2 | 起动性能 |  |  |  |
B1.2.1* | 冷车起动 | 在环境温度不低于－5℃时，应起动顺利，允许连续起动不多于3次，每次起动不多于5s | 检视 | 起动超过三次或多于5s均为不合格 |
B1.2.2 | 热车起动 | 在发动机正常工作温度下5s内能起动 | 检视 | 不符合要求为不合格 |
B1.3 | 真空度 |  |  |  |
B1.3.1 | 真空度数值 | 汽油发动机怠速时，进气歧管真空度应在57-70kPa范围内 | 用转速表、真空计检查问大气压强以海平面为准） | 不符合要求为不合格 |
B1.3.2 | 真空度波动范围 | 发动机怠速时，进气歧管真空度波动：六缸汽油机不超过3kPa，四缸汽油机不超过5kPa | 用转速表、真空计检查问大气压强以海平面为准） | 不符合要求为不合格 |
B1.4 | 气缸压力 |  |  |  |
B1.4.1* | 压力数值 | 气缸压缩压力应符合原设计规定 | 用转速表、气缸压力表检查 | 不符合要求为不合格 |
B1.4.2 | 各缸压力差 | 每缸压力与各缸平均压力的差。汽油机不超过8％；柴油机不超过10％ | 用转速表、气缸压力表或用发动机综合分析仪测量 | 不符合要求为不合格 |
B1.5 | 发动机运转情况 |  |  |  |
B1.5.1 | 怠速 | 发动机怠速运转稳定，其转速符合原设计规定。转速波动不大于50r/min | 用转速表进行运转试验或用发动机综合分析仪测量 | 不符合要求为不合格 |
B1.5.2 | 改变转速 | 发动机发言烃转速时应过渡圆滑 | 用发动机转速表检查 | 不符合要求为不合格 |
B1.5.3 | 加速或减速 | 发动机突然加速或减速时不得有突爆声，不得有断火、回火、放炮现象 | 检视 | 不符合要求为不合格 |
B1.6 | 异响 | 发动机在正常工况下运转时，不得有异常响声 | 检视或用发动机异响分析仪检查 | 不符合要求为不合格 |
B1.7* | 功率 | 发动机最大功率不得低于原设计标定值的90％ | 用测功机（仪）按有关规定测量 | 不符合要求为不合格 | B1.7,B1.8项只检查其中之一

序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
B1.8* | 扭矩 | 发动机最大扭矩不得低于原设计标定值的90％ | 用测功机按有关规定检查 | 不符合要求为不合格 |
B1.9* | 燃料消耗率 | 发动机最低燃料消耗率不得高于原设计要求 | 用油耗计、测功机按有关规定测量 | 不符合要求为不合格 |
B1.10* | 排放 | 汽油机排放应符合GB 14761.5的规定；柴油机排放应符合GB14761.6的规定 | 按GB／T 3845、GB／T 3846规定测量 | 不符合要求为不合格 |
B1.11 | 机油压力 | 发动机油压力应符合原设计规定 | 用机油表进行运转试验 | 不符合要求为不合格 |
B1.12 | 水温、油温 | 发动机水温、油温应符合原设计规定 | 用水温表、油温表进行试验 | 不符合要求为不合格 |
B1.13 | 润滑油 | 发动机润滑油规格、数量、质量应符合原设计规定 | 检视或用润滑油质分析仪检查 | 不符合要求为不合格 |
B1.14* | 四漏情况 | 发动机润滑油规格、数量、质量应符合原设计规定 | 检视 | 不符合要求为不合格 |
B1.15 | 停机装置 | 发动机应无漏水、漏油、漏气、漏电现象 | 检视 | 不符合要求为不合格 |
B1.16 | 限速装置 | 柴油发动机停机装置应灵活有效 | 检视 | 不符合要求为不合格 |
B1.17 | 涂漆 | 发动机应按规定涂漆，涂层均匀、不得有漏涂现象 | 检视 | 不符合要求为不合格 |

注：＊为关键项。

附加说明：
本标准由中华人民共和国交通部提出并归口。
本标准由交通部标准计量研究所，成都、南京、上海、杭州、扬州、南通、重庆、天津、西安市汽车维修行业管理处，沈阳市交通局等负责起草。
本标准主要起草人白洪岭、周德恩、袁生林、孟秋、傅金壁、祝文中、吴晓鹏。


车身大修

中华人民共和国国家标准

汽车修理质量检查评定标准

车身大修

GB/T 15746.3-1995

1 主题内容与适用范围
本标准规定了汽车车身大修质量检查评定的主要内容、评定规则及办法。
本标准适用于汽车车身大修质量的检查评定，其中汽车列车及特种车辆参照执行。
2 引用标准
GB 1495 机动车辆允许噪声
GB 1496 机动车辆噪声测量方法
GB1743 漆膜光泽测定法
GB/T 12478 客车防尘密封性试验方法
GB 12479 客车防尘密封性限值
GB/T 12480 客车防雨密封性试验方法
GB 12481 客车防雨密封性限值
GB/T 12673 汽车主要尺寸测量方法
GB/Z 111 汽车油漆涂层
3 术语
3.1 汽车车身大修 major repair of the automobiles bodies
汽车车身大修指车身修理作业面积超过50%以上并进行全车身喷漆的修理作业。
3.2 汽车车身大修质量检查评定 qualitative assessment for the major repair of automobiles bodies
对汽车车身大修竣工的质量和汽车车身大修基本检验技术文件的完善程度的综合评价。
3.3 汽车车身大修竣工质量 qualitation for the major repair of automobile bodies being received
汽车车身大修竣工后恢复其完好技术状况和寿命的程度。
3.4 汽车车身大修竣工检验单 check lists for the major repair of auotmobile bodies being received
在汽车车身大修竣工后，由汽车维修检验技术人员对车身技术状况进行技术鉴定的记录。
3.5 汽车车身大修合格证 certificate of confirmity for the major repair of automobile bodies
大修竣工的汽车车身，经过技术鉴定并符合相应标准后的质量凭证。
4 评定内容
4.1 汽车大修检验基本技术文件评定：
a.汽车车身大修进厂检验单；
b.汽车车身大修工艺过程检验单；
c.汽车车身大修竣工检验单；
d.汽车车身大修合格证。
4.2 汽车大修竣工质量评定
汽车车身大修竣工质量评定内容是对蒙皮、护板、门窗、行李仓盖、发动机罩、座椅、装饰件附件等形状、涂层和主要技术性能的检查评定。
5 评定规则
5.1 4.1条是参与评定的基本条件，缺一不可。
5.2 4.2条是评定汽车大修质量的基本项目，评定项目按其重要程度分为“关键项”和“一般项”。附录B中带*符号的为关键项，带△符号的客车为关键项，货车为一般项。
5.3 汽车大修质量的评定采用综合项次合格率来衡量，分为优等、一等、合格、不合格四级。
5.4 综合项次合格率计算方法

5.5 汽车大修质量分级应符合下表规定。

等 级 | 要 求
 | 关键项次合格率 | 综合项次合格率
优 等 一 等 合 格 不合格 | β3 =100% β3 =100% β3 =100% β3＜100% | β0≥95% 85%≤β0＜95% 70%≤β0＜85% 或≤β0＜70%

6 评定办法
6.1 汽车车身大修基本检验技术文件的评定按附录A(补充件)规定执行。
6.2 汽车车身大修竣工质量评定按附录B(补充件)规定执行。
附录A
汽车车身大修基本检验技术文件评定
(补充件)
A1 汽车车身大修基本检验技术文件的评定按表A1进行。
表 A1
序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
A1.1 | 汽车车身大修进厂检验单 | 1.汽车车身大修进厂检验单应包括下列内容： 进厂编号、牌照号、厂牌、车型、托修单位、车辆状态、托修方报修情况、车身附件清点记录、车身检查记录、检验日期、承修方处理意见、检验员签字。 2.单中字迹应清晰，项目应齐全、完整，填写真实、正确。 | 查阅 | 单据中各项有一处不符合要求，则计一项次不合格 |
A1.2 | 汽车车身大修工艺过程检验单 | 1.检验单应包括下列内容： 进厂编号、厂牌、车型、检验项目、检查结果记录、检验结论、处理意见、主修人签字、检验员签字、日期等。 2.检验单中字迹应清晰，项目齐全、完整，填写真实、正确。 单中检验项目及文字术语应符合国家及行业有关标准及相关车辆修理技术文件的有关规定。 | 查阅 | 单据中各项有一处不符合要求，则计一项次不合格。 |
A1.3 | 汽车车身大修竣工检验单 | 1.检验单应包括下列内容 进厂编号、托修单位、承修单位、牌照号、厂牌、车型、车辆装备状况、车辆改装改造状况、汽车修竣后技术状况、检验记录、检验结论、检验员签字、检验日期等。 2.单中字迹应清晰，项目齐全、完整，填写真实、正确 单中检验项目、要求、方法及文字应符合国家、行业有关标准及相关车辆修理技术文件的有关规定。 | 查阅 | 单据中各项有一处不符合要求，则计一项次不合格 |
A1.4 | 汽车车身大修合格证 | 1.合格证内容应包括： 进厂编号、牌照号、厂牌、维修合同号、车型、出厂日期、总检验员签章及日期、承修单位质量检验部门盖章、保证期规定。 2.证中字迹应清晰，项目齐全、完整，填写真实、正确。 证中名词术语应符合国家及行业有关标准中的规定。 | 查阅 | 证中项目有一处不符合要求，则计一项次不合格 |

附录B
汽车车身大修竣工质量的评定
(补充件)
B1 汽车车身大修竣工质量的评定按表B1进行。
表 B1
序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
B1.1 | 整备质量 | 车身修竣后汽车整备质量及轴荷分配不得超过原设计的3% | 用汽车衡或汽车轮轴质量仪测量 | 不符合规定为不合格 |
B1.2* | 外形尺寸 | 应符合原设计规定 | 用钢卷尺按GB/T 12673规定测量 | 不符合规定为不合格 |
B1.3* | 内、外部凸起物 | 车身内外部不应有任何使人致伤的尖锐凸出物 | 检视 | 有一处以上缺陷为不合格 |
B1.4 | 车身蒙皮及护板 |  |  |  |
B1.4.1* | 蒙皮 | 车身蒙皮应形状正确、平整、曲面圆顺、无松弛和裂损 | 检视 | 有一处以上缺陷为不合格 |
B1.4.2* | 铆、螺钉 | 车辆周身铆螺钉应平贴、紧固 | 检视 | 有五处以上缺陷为不合格 |
B1.4.3* | 护板 | 车辆护板应平整、曲面圆顺、无凸凹变形和裂损 | 检视 | 有两处以上缺陷为不合格 |
B1.4.4 | 护板及压条 | 车辆蒙皮及护板压条应密合牢固，且应平直，不应有扭曲变形 | 检视 | 有两处以上缺陷为不合格 |
B1.5 | 面漆 |  |  |  |
B1.5.1 | 面漆表面 | 漆表面应无流痕、起泡、裂纹、皱皮、脱层、缺漆(货车货厢面漆允许有不明显的皱纹、刷痕、流痕 | 检视 | 有两处以上缺陷为不合格 |
B1.5.2 | 面漆边界 | 面漆异色边界应分明、整齐 | 检视 | 有两处以上缺陷为不合格 |
B1.5.3 | 漆膜光泽 | 车身蒙皮漆膜光泽度：客车应不低于90%；货车驾驶室不低于85% | 用漆膜光泽测量仪按GB 1743中的规定测量 | 不符合规定为不合格 |
B1.5.4 | 漆硬度 | 漆表面硬度应符合JB/Z 111 的规定 | 按JB/Z 111 的规定检验 | 不符合规定为不合格 |
B1.6 | 装饰件 |  |  |  |
B1.6.1 | 内外装饰件外观 | 内外装饰件外观应平顺贴合、无凹陷、凸起或弯曲，拐角圆顺，表面无划痕、锤击印。紧固件排列整齐、安装牢固 | 检视 | 有两处以上缺陷为不合格 |
B1.6.2 | 外装饰带 | 外装饰带分段接口处应平齐，接口间隙不大于0.50mm，并与窗下沿平行，其平行度误差在全长内不应于5mm | 用厚薄规测量接口间隙，钢直尺测量平行度 | 有一处以上缺陷为不合格 |

序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
B1.6.3 | 电镀装饰件 | 电镀装饰件应光亮、无锈斑、脱层、划痕，铝质装饰件表面应抛光，并经氧化或电化学处理 | 检视 | 有两处以上缺陷为不合格 |
B1.7 | 货厢 |  |  |  |
B1.7.1 | 金属货厢 | 金属货厢应无腐蚀、裂损，边板和底板应形状正确、表面平整 | 检视 | 有两处以上缺陷为不合格 |
B1.7.2 | 本质货厢 | 木质货厢地板缝隙全长内不超过2mm，边板和底板应平整，左右边板应平行，其高度差应不超过10mm，边板关闭后，各边缝隙不应超过5mm | 用钢直尺测量 检视 | 有两处以上缺陷为不合格 |
B1.7.3 | 货厢附件 | 货厢边板各部角铁、铰链支架、篷钩、篷杆插座、锁钩及货厢衬垫应按原厂设计修配齐全、有效 | 检视 | 有三处以上缺陷为不合格 |
B1.8 | 车门 | 气动车门在原车规定的气压下应启动灵活、锁止可靠。手动车门应启闭轻便、锁止可靠。门缝匀称，密封条有效 | 检视 | 不符合规定为不合格 |
B1.9 | 车窗(风窗、后窗) |  | 检视 |  |
B1.9.1 | 外形 | 侧窗、角窗及顶风窗无翘曲变形 | 检视 | 有两处以上缺陷为不合格 |
B1.9.2 | 开启 | 可开窗应启闭轻便、关闭严密、锁止可靠，摇窗机灵活有效 | 检视 | 有两处以上缺陷为不合格 |
B1.9.3 | 密封性 | 密封条应齐全，无老化、破损，粘结牢固、有效 | 检视 | 有两处以上缺陷为不合格 |
B1.10 | 玻璃 | 门窗玻璃应采用安全玻璃，前挡风玻璃应采用夹层玻璃或部分区域钢化玻璃；其他门窗可采用钢化玻璃，并应齐全、完好、透明。前挡风玻璃应不眩目 | 检视 | 有两处以上缺陷为不合格 |
B1.11 | 地板 | 客车地板应无裂损，表面平整、密合，木质地板排列均匀 | 检视 | 有两处以上缺陷为不合格 |
B1.12 | 发动机罩 | 应无裂损、凸凹变形、盖合严密、边缝匀称、边盖板平整，附件齐全有效、开启灵活、锁止可靠 | 检视 | 有两处以上缺陷为不合格 |
B1.13 | 行李箱盖 | 无裂损、变形，开启灵活、盖合严密、边缝匀称、锁止可靠、支起牢固 | 检视 | 有两处以上缺陷为不合格 |

序号 | 评定项目 | 评定技术要求 | 检查方法与手段 | 评定方法 | 备注
B1.14 | 座椅 |  |  |  |
B1.14.1 | 间距 | 座椅间距应符合原厂设计规定或符合改装改造技术要求的规定 | 用钢直尺测量 | 有两处以上缺陷为不合格 |
B1.14.2 | 椅架 | 座椅架应无裂损、变形、锈蚀，安装牢固 | 检视 | 有两处以上缺陷为不合格 |
B1.14.3 | 调节机构 | 座椅调节机构灵活、有效、锁止可靠 | 检视 | 有两处以上缺陷为不合格 |
B1.15 | 行李架 | 无裂损、明显变形，安装牢固 | 检视 | 有两处以上缺陷为不合格 |
B1.16 | 尾梯 | 无裂损、变形、安装牢固 | 检视 | 有一处以上缺陷为不合格 |
B1.17 | 仪表盘 | 无裂损、凹凸变形，安装可靠，仪表齐全、完好、准确 | 检视 | 有一处以上缺陷为不合格 |
B1.18 | 遮阳板 | 无翘曲、裂损，支架松紧适宜、作用良好 | 检视 | 有一处以上缺陷为不合格 |
B1.19 | 后视镜 | 成像清晰，调节灵活，支架无裂损及锈蚀，装置牢固 | 检视 | 有一处以上缺陷为不合格 |
B1.20 | 刮水器 | 工作可靠，有效刮面达到原设计要求 | 检视 | 不符合要求为不合格 |
B1.21Δ | 防雨密封性 | 客车防雨密封性限值应符合GB 12481中的规定，货车的防雨密封装置应完好有效 | 按GB 12480中的规定测量 | 不符合要求为不合格 |
B1.22Δ | 防尘密封性 | 客车防尘密封性限值应符合GB 12479中的规定，货车的防尘密封装置应完好有效，不应有明显进尘现象 | 按GB 12478中的规定测量 | 不符合要求为不合格 |
B1.23* | 车内噪声 | 汽车最大允许噪声应符合GB 1495的有关规定 | 用声级计按GB 1496中的规定测量 | 不符合要求为不合格 |

注: * 为关键项; △客车为关键项。

附加说明：
本标准由中华人民共和国交通部提出并归口。
本标准由交通部标准计量研究所，成都、南京、上海、杭州、扬州、南通、重庆、天津、西安市汽车维修行业管理处，沈阳市交通局等单位负责起草。
本标准主要起草人白洪岭、周德恩、袁生林、孟秋、傅金壁、祝文中、吴晓鹏。


汽车维护工艺规范

中华人民共和国国家标准

汽车维护工艺规范

JT/T 201-95

1 主题内容和适用范围
本标准规定了汽车一、二级维护周期、作业内容和技术要求
本标准适用于东风EQ1090(EQ140)和解放CA1091(CA141)型载货汽车的维护作业。其变型车和其它类型的汽油车可参照执行。
2 引用标准
GB 1495 机动车辆允许噪声
GB 4785 汽车及挂车外部照明和信号装置的数量、位置和光色
GB 5624 汽车维修术语
GB 7258 机动车运行安全技术条件
GB 7454 机动车前照灯使用和光束调整技术规定
GB 8028 车用汽油机油换油指标
GB 14761.5 汽油车怠速污染物排放标准
3 术语
3.1 二级维护基本作业项目 basic operating items for No.2maintenance level
二级维护时必须进行的维护作业项目
3.2 二级维护附加作业项目 annexed operating items for No.2 maintenance level
依据维护前汽车技术评定的结果，所确定的与二级维护基本作业项目一并进行的修理项目。
3.3 分电器重叠角 distributor overlapping angle
汽油发动机各缸点火时刻差异的分电器凸轮转角的度数。
3.4 单缸转速降 single-cylinder rotational speed difference
多缸发动机在某一转速空载运转时，切断某一缸的点火电源，发动机转速下降的数值。
3.5 曲轴箱窜气量 crankcase emission
发动机在运转时，由曲轴箱向外排出气体的流量(L/min)
3.6 机油污染指数 engine oil pollution index
表示机油被污染的程度。系指油中各种污染物所引起的介电系数相对于新油介电系数的变化值。
4 汽车维护的原则、分级和周期
4.1 汽车维护原则
预防为主，定期检测，强制维护。
4.2 汽车维护分级
日常维护，一级维护，二级维护。
4.3 汽车维护周期
4.3.1 日常维护
出车前，行车中，收车后。
4.3.2 一级维护
行驶里程2000~3000km
4.3.3 二级维护
依据各地条件的不同，在10000~15000km范围内选定。若须突破者，可做适当调整，但其调整范围不得超过一个一级维护周期。
4.3.4 一、二级维护时间间隔
汽车一、二级维护周期的确定，应以汽车行驶里程为基本依据。对于不便用行驶里程统计、考核的汽车，可用行驶时间间隔确定汽车一、二级维护周期。其间隔时间(天)应依据本地区汽车使用强度和条件的不同，参照汽车一、二级维护里程周期，由各地自行规定。
5 汽车日常维护
5.1汽车日常维护由驾驶员在出车前、行车中、收车后执行。
5.2汽车日常维护作业内容
5.2.1对汽车外观、发动机外表进行清洁，保持车容整洁。
5.2.2对汽车机油、燃油、冷却水、轮胎气压进行检视补给。
5.2.3对汽车制动、转向、传动、悬挂、灯光、信号等安全部位和装置进行检视、校紧，调整至正常状态，确保行车安全。
6 汽车一级维护作业
6.1一级维护工艺过程

wpe1.jpg (7568 字节)

6.2 一级维护作业项目和技术要求
汽车一级维护作业项目及技术要求，详见表1。

表1 汽车一级维护作业项目及技术要求

部位 序号
维 护项 目
操 作要 点
技 术要 求
EQ1090(EQ140) | CA1091(CA141)
发动机
、离合器

1

发动机空气滤清器、空压机空气滤清器、曲轴箱通风空气滤清器、机油转子滤清器、曲轴箱油面高度 纤维滤芯用汽油清洗；干式滤芯应轻轻拍打，并用不大于0.5MPa清洁压缩空气由里向外吹净
  1. 各滤芯应清洁无破损，上下衬垫无残缺，密封良好
  2. 各滤清器外壳清洁，装置紧固
  3. 发动机熄火后应能听到机油滤清器转子均匀的运转声或手角壳体时有轻微的振动手感
  4. 曲轴箱油面高度应符合规定
发
动机
、离合器

2

散热器、油底壳、发动机前后支垫、水泵、空压机、进排气歧管、化油器、风扇皮带、空压机皮带
  1. 校紧各部螺栓螺母
  2. 调整皮带松紧度
 1、各联接部位螺栓螺母紧固，锁销、垫圈及胶垫完好有效
2、皮带松紧度适中，在中间位置施加29-49N力时，其挠度为10-15mm | 2、皮带松紧度适中，在中间位置施加39N力时，其挠度为10-15mm
3 离合器 检查、调整自由行程
  1. 离合器踏板自由行程为30-40mm
  2. 操纵机构灵敏可靠
转向
、前桥 		4 转向器、转向垂臂、传动十字轴承、横直拉杆、转向节及臂、前轴 1.检查添加润滑油
2.检校轴承松紧度
3.检查横直拉杆球头销连接部位的紧固情况，润滑球头销及转向节 		1.车辆处于水平状态时，转向器油面应不低于检视口下沿15mm
2.十字轴、转向横直拉杆球头销转动灵活不松旷
3.前轴无明显变形及裂损
4.转向节及臂连接紧固可靠，润滑充足
5.转向垂臂连接紧固可靠
6.无漏油现象
传动
、后桥 		5 变速器、传动轴、中间轴承和后桥 1.检查添加润滑油
2.检查通气塞
3.校紧各部螺栓螺母
4.检查传动轴各轴承 		1.车辆处于水平状态时，各油面应不低 于检视口下沿15mm
2.各通气塞孔清洁畅通
3.各部螺栓螺母紧固可靠
4.传动轴中间轴承、十字轴承不松旷
5.无漏油现象
制 动 系 | 6 | 制动管路 制动踏板 | 1.检查、紧固制动管路接头、支架螺栓螺母 2.检查调整踏板自由行程 | 1.制动管路各接头部位应牢固可靠，不漏气 2.各部支架螺栓螺母紧固可靠 3.行车制动踏板自由行程应为10-15mm 4.制动联动机构灵敏可靠
车 身 、 车 架 | 7 | 车架、车箱及各附件支架 | 检查、紧固各部位螺栓及拖钩、挂钩 | 1.各部位螺栓螺母紧固可靠 2.各部位无裂损，无窜动，齐全有效
车 轮 、 悬 挂 | 8 | 轮辋及压条挡圈 | 检查有无裂损现象 | 轮辋及压条无裂损
 | 9 | 轮胎 | 检查、补气 | 1.轮胎气压应符合规定 2.气门嘴帽齐全
 | 10 | 轮毂轴承 | 检查轴承松紧度 | 手感无旷量
 | 11 | 钢板弹簧及U形螺栓 | 检查、紧固 | 1.钢板无断裂，无位移 2.各部螺栓螺母紧固可靠 3.钢板U形螺栓应齐全可靠
 | 12 | 减振器 | 检查减振器 | 安装牢固可靠，无漏油
电器 | 13 | 蓄电池 | 1.检查液面高度，补充蒸馏水 2.检查通气塞孔 3.检查电桩及夹头 | 1.液面应高出极板15-20mm 2.通气孔畅通，清洁 3.外部清洁，电桩夹头无氧化物
灯光 | 14 | 灯光、仪表、信号装置 | 检查、调整 | 灯光、信号装置、仪表齐全有效，安装牢固
润滑 | 15 | 全车各油脂润滑点 | 按润滑图加注润滑脂 | 1.全部滑脂嘴应齐全有效 2.各部位润滑良好
6.3 一级维护竣工检验技术要求

6.3.1 发动机前后支垫、进排气歧管、散热器、钢板弹簧、U形螺栓、制动底板、轮胎、传动轴、半轴、车身、车箱、附件支架等外露螺栓螺母齐全紧固，各种衬垫圈完好。
6.3.2 转向臂、转向横直拉杆、制动操纵机构可靠，锁销齐全有效，转向拉杆球头、转向传动十字轴承、传动轴十字轴承不松旷。
6.3.3 当车辆处于水平状态时，转向器、变速器、主减速器润滑油油面，应不低于检视口下沿15mm，通风孔应畅通；变速器、主减速器凸缘螺母齐全紧固、锁止可靠。
6.3.4 各滑脂嘴齐全有效，安装正确，润滑点全部润滑，轴销端应有被挤出的油迹。
6.3.5 发动机、空压机、曲轴箱通风的空气滤清器滤芯清洁，机油转子滤清器运转正常。
6.3.6 轮胎气压应符合充气规定，胎面无嵌入的石子、铁钉等杂物。
6.3.7 离合器踏板和制动踏板自由行程应符合规定。
6.3.8 灯光、仪表、喇叭、信号装置齐全有效。
6.3.9 蓄电池电解液液面应高出极板15~20mm，通气孔畅通，电桩夹头清洁牢固。
6.3.10 轮毂轴承不松旷。
6.3.11 全车不漏油、不漏水、不漏气、不漏电。
6.4 一级维护质量保证里程
汽车一级维护质量保证里程为300㎞，或者从出厂之日起时间间隔为二天。

7 汽车二级维护作业
7.1二级维护工艺过程

wpe3.jpg (13128 字节)

7.2二级维护前检测项目及技术要求
汽车二级维护前检测项目、主要检测仪器和技术要求，详见表2。

表2 汽车二级维护前检测项目及技术要求

序号 检测顶目 主要检测仪器及精度要求
技 术要 求
备 注
EQ1090(EQ140) | CA1091(CA141)
1 点火提前角 发动机综合检测仪、电器检测仪
±1О(曲轴转角) 		800r/min90
1200r/min
13О±1О 		500r/min60±1О
1200r/min
17О±1О 		点火提前角可随海拔高度、气温、汽油辛烷值、汽车技术状况作适当调整
以%表示的仪器精度要求是指相对值误差，以下同
2 | 分电器重叠角 | 发动机综合检测仪、电器检测仪≤1О | 1200r/min≤3О | 该角度反映各缸点火时刻的准确性
3 触点闭合角 发动机综合检测仪、电器检测仪 ±1О 1200r/min
36О-42О 		1200r/min
38О-42О 		对应的触点间隙为0.35-0.45mm
4 点火高压 发动机综合检测仪、电器检测仪
±200V 		1200r/min
8-10 kV 		1200r/min
7-9kV 		该值反映火花塞电极间隙大小及高压线、分火头接触状况
各缸差值≤2kV，点火波形应正常
5 | 发动机功率 | 发动机综合检测仪、无负荷测功仪±5% | ≥额定值的80% | 发动机温度70℃以上，点火系、供油系工作正常。检测时，自怠速将加速踏板突然踏到底
6 | 单缸转速降 | 发动机综合检测仪、电器检测仪≤2%转速表±10r/min | 1200r/min下降值≥90r/min,各缸转速降相差值不应超过25% | 该参数可判断各缸工作的均匀性，下降值越小说明该缸工作越差
7 气缸压力 气缸压力表±5% 发动机温度正常、转速130~150r/min,气缸压力应不小于规定值的85%；各缸压力差应不大于规定值的10% EQ1090：压缩比气缸压力
6.75:1 0.83Mpa
7.2 :1 0.88Mpa
CA1091：压缩比 气缸压力
6.5 :1 0.78Mpa
6.75:1 0.83Mpa
6.9 :1 0.88Mpa
7.4 :1 0.93Mpa表中的压力值随海拔高度的变化而变化
8 | 曲轴箱窜气量 | 曲轴箱窜气测量仪±6% | 2000r/min≤70L/min | 1000r/min≤40L/min
9 气缸漏气量 气缸漏气量检测仪±6% 被检测缸置于静态压缩上止点，测量表气压值≥0.25Mpa 可听察漏气声、对漏气部位进行诊断
发动机无异响、气缸压力和曲轴箱窜气量符合规定时，此项可不检测
10 进排气歧管真空度 汽车发动机检测专用真空表±0.15KPa 怠速500-600 r/min50-70KPa
波动值应≤5KPa 		发动机温度75~85℃，该值表明气缸密封性好坏
该值随海拔高度变化而变化
11 气缸表面、活塞顶状况窥查 工业纤维内窥镜 发动机停机后，温度低于50℃，窥视气缸应无损伤；活塞顶应无烧蚀及严重积炭、积垢 异常现象可拍片分析
发动机有异响或气缸活塞组件密封状况有良时检查
12 配气相位 发动机综合测试仪百分表0.01mm 800r/min，气门间隙0.25mm，进排气门开闭角度误差≤2О 进气门排气上止点前开EQ1090 20О CA1091 12О
进气下止点后关EQ1090 56О CA1091 48О 		排气门作功下止点前开EQ1090 38.5О CA1091 42О
排气上止点后关EQ1090 20.5О
CA1091 18О
13 发动机异响 发动机综合检测仪、异响检测仪
  1. 曲柄连杆机构无异响
  2. 配气机构无异响
 仪器检测可结合人工判断一并进行
14 | 冷却系 | 无泄漏、异响，水泵轴不松旷，无过热现象，其它各处正常 | 外观检查
15 润滑系 机油压力：怠速≥0.1Mpa
中速≥0. 3Mpa 		外观检查
16 起动前电压、起动电流、蓄电池内阻、稳定电压 发动机综合检测仪、电器检测仪
电压≤2%
电流≤5% 		起动前电压≥12V
起动电流稳定值100-150V
蓄电池内阻≤20MΩ
稳定电压≥9V 		该参数可评价蓄电池性能的优劣及起动机技术状况的好坏
17 蓄电池充电电流、电压 发动机综合检测仪
电压≤2%
电流≤10%
电器检测仪 		充电电流10-25A
充电电压13.8-14.2V 		当从低速增加到高速时，充电电流表应在10~25A范围内，随着转速的提高，电流明显上升，但中速以后，转速再升高电流应略下隆，否则说明调节器工作不下常
18 机油污染指数 润滑油质量检测仪≤5% 污染指数<4.7(以用RZJ-2型仪测定为例)
污染指数<23(以用SRZ-1型仪测定为例)
  1. 在通常情况下,当污染指数(或斑痕)、开口闪点、水分其中一项不符合技术要求时应更换机油。二级维护不换机油的，须在两次二级维护中间的一级维护作业中检测机油质量

    2. 测得的机油含铁量值，可为考核发动机气缸、曲柄连杆机构各配合副的磨损情况和制定汽车维修计划提供部分依据

  2. 凡本标准采用的机油简易测试仪和方法，均应符合GB8028换油指标的要求
19 水分,开口闪点,含铁量等机油理化指标 润滑油分析仪
  1. 水分≤0.20%
  2. 开口闪点,单级油≥165℃,多级油≥150℃
  3. 含铁量

    4. L-EQC≤250 mg/kg
    L-EQD≤200 mg/kg
20 | 斑痕 | 试纸 | 与标准斑痕图谱比较若好.中可用,若差换油
21 齿轮油理化指标 润滑油分析仪
  1. 水分≤0．2%
  2. 含铁量增长值≤1000g/kg
 各种齿轮油通用
22 前轮定位 前轮定位检测仪±2ˊ(角分)前束尺 EQ1090:前束值1-5mm
子午胎1-3mm
前轮外倾1°
主销内倾6°
主销后倾2°30ˊ

CA1091:前束值(按轮胎顶中心线计)2-4mm
子午胎1-3 mm
前轮外倾1°
主销后倾1°30ˊ

汽车平置,前轮摆正
23 | 转向盘自由转动量 | 转向盘自由转动量角度仪 | 15°-30° | 转向盘自由转动量是转向系传动部分各配合副间隙的综合反映
24 | 操纵稳定性 | 不跑偏、不发抖、不摆头 | 路试检查
25 | 轴距 | 左前后轮中心距和右前后轮中心距差≤10 mm | 测量时前轮摆正
26 | 离合器 | 不打滑、不发抖、分离彻底、接合平稳 | 路试检查
27 驻车制动器 制动蹄片与鼓的间隙为0．2-0．4 mm
拉制动操纵杆3-5响应能完全制动，各部位螺栓连接良好 		外观检查和路试检查
28 变速器 换档应轻便灵活，无异响、自动跳档或乱档现象
变速器无漏油、裂纹，各部螺栓紧固有效 		路试检查和外观检查

29

传动轴 传动轴负荷变化时无异响，行驶中无反常振动
传动轴无裂纹、坑凹和弯曲，万向节十字轴轴向间隙及其它各部间隙符合要求，中间支承托架、固定螺母及中间支承轴承无松旷，技术状况良好，支承托架油封无漏油 		路试检查和外观检查
30 后桥 主减速器、差速器无异响
主减速器无漏油、过热现象，前凸缘螺帽不松动 		路试检查和外观检查
31 | 车架和悬挂 | 无裂纹、弯曲和扭曲变形，各部连接无松动，钢板销与销套无松旷 | 外观检查
32 | 轮胎 | 轮胎无异常磨损 | 外观检查和仪器检查相结合
注：检测的次序和需要检测的项目，根据车辆技术档案、驾驶员反映和检测人员的初步观测而确定。其目的是为判断故障、技术评定和确定附加作业项目提供依据
7.3 二级维护前技术评定和附加作业项目确定的依据

7.3.1 向驾驶员询问汽车使用(发动机动菌性，各部异响，转向、制动性能，燃、润料消耗等)
7.3.2 查阅车辆技术档案：车辆运行记录、维修记录、检测记录、总成修理记录以及维护周期内规律性小修情况。
7.3.3 根据对汽车和检查结果，结合上述情况进行综合评定。
7.3.4 附加作业项目确定依据。
汽车二级维护附加作业项目确定依据。详见表3
表3是 汽车二级维护附加作业确定依据

序号 项目
检测结果
相关故障诊断
附加作业项目
1 点火系
  1. 触点闭合角>42°或<36°
  2. 分电器重叠角>34°
  3. 点火提前角失准
  4. 点火高压、点火波形失常
  1. 分电器调整不当
  2. 分电器轴及凸轮磨损松旷
  3. 点火系元件工作性能变差
 检修分电器

视情更换有故障的元件

２

发动机动力性
  1. 发动机功率低于厂额定值的80％
  2. 单缸转速降＜90r/min，各缸转速降相差＞25％
  1. 气门与气门座密封性差
  2. 气缸垫，进排气歧管衬垫漏气
  3. 气缸与活塞磨损，配合间隙过大
  4. 活塞环磨损，粘结，断裂
  5. 正时齿轮，凸轮轴磨损
  6. 化油器，油泵及管路故障
  7. 点火系故障
 研磨气门
更换损坏衬垫
更换活塞或视情镗缸
更换活塞环
更换正时齿轮或凸轮轴
检修，调整
检修，调整或更换有关故障元件
３ 气缸压力 压力低于规定值的85％，或各缸压力差大于各缸规定值的10％如压缩比6.75:1的压力值＜0.70ＭＰa
  1. 气门与气门座密封性差
  2. 气缸垫窜气
  3. 气缸与活塞配合间隙过大
  4. 活塞环磨损或断裂
  5. 正时齿轮，凸轮轴磨损或配气正时失准
 研磨气门
视情更换
视情镗缸或更换活塞
更换活塞环
更换磨损零件或调查配气正时
４ 曲轴箱窜气量 窜气量
发动机转速：100r/min(CA1091)>40L/min
发动机转速：2000r/min
(EQ1090)>70L/min
  1. 气缸，活塞磨损，配合间隙过大
  2. 活塞环磨损，粘结，断裂
  3. 活塞烧顶，严重拉缸
 视情镗缸或更换活塞

更换

更换活塞或视情镗缸

５ 气缸漏气量 测量表压力值＜0.25ＭＰa
  1. 气缸，活塞磨损，配合间隙过大
  2. 活塞环磨损，粘结，断裂
  3. 活塞烧顶，严重拉缸
  4. 气门密封性差
 视情镗缸或更换活塞
更换
更换活塞或视情镗缸
研磨气门
６ 进气歧管真空度 真空度＜57kPa

波动值＞5kPa

  1. 气缸，活塞磨损，配合间隙过大
  2. 活塞环磨损，粘结，断裂
  3. 气门杆与导管磨损，气门密封性封差
  4. 气缸垫窜气，进排气歧管衬垫漏气
 视情镗缸或更换活塞
更换
视情修理
更换
７ | 气缸内部窥查 | 活塞烧顶，气缸壁拉伤 | 更换活塞，视情镗缸
８ 配气相位 配气相位角度偏移超过规定值２°
  1. 正时齿轮安装，调整不当
  2. 正时齿轮，凸轮轴磨损
  3. 气门间隙调整不当
 重新安装，调整

更换磨损零件

9 发动机异响
  1. 曲柄连杆机构异响
  2. 曲轴主轴承连杆轴承响
  3. 活塞销响
  1. 轴承与轴颈磨损、烧蚀
  2. 活塞与气缸磨损、间隙增大，气缸体、曲轴及连杆变形
  3. 活塞销与活塞、连杆衬套间隙过大
 视情修理

视情修理

视情修理

配气机构异响
  1. 气门间隙调整不当
  2. 摇臂与轴，气门挺杆与凸轮轴磨损
  3. 凸轮轴轴承间隙超差
  4. 气门座圈脱落
  5. 气门弹簧折断
  6. 正时齿轮损坏
 视情拆检相关部们

更换磨损或损坏零件

１０

发动机其它部位

水泵异响，渗漏 水泵轴轴承损坏或水泵轴断裂及各部密封差 检修水泵
视情检修更换密封件
空气压缩机异响，漏油
  1. 活塞，气缸磨损，配合间隙过大
  2. 轴承损坏或配合间隙过大
 视情更换活塞或气缸

视情修理

曲轴前，后油封漏油 | 油封失效 | 更换油封
发动机过热
  1. 冷却系工作不良
  2. 配气相位调整不当
  3. 点火正时调整不当
 拆检冷却系相关零件

调整

排气管及消声器工作状况不良 | 连接松动，开裂或阻塞 | 视情修理
机油压力低
怠速＜０．１ＭＰa
中速＜０．３ＭＰa
  1. 机油泵磨损
  2. 曲轴主轴承，连杆轴承，凸轮轴轴承配合间隙大
  3. 油道漏油，调压阀失准，仪表，感应器不正常
 拆检有关部位

视情修理

视情修理

１１ | 机油分析 | 污染指数，斑痕图谱，或理化性能指标超标 | 更换机油并查找原因
１２ | 齿轮油分析 | 水分，含铁量曾长值，100℃运动粘度变化率超标 | 更换齿轮油
１３ 前轮定位 前轮定位超过规定值
  1. 转向节主销及衬套磨损松旷
  2. 车架，前轴变形
  3. 悬挂，转向机构异常
 更换磨损零件
校正
视情修理
１４ 转向器 转向盘自由转动量＞３０°
转向卡滞，沉重
  1. 啮合间隙过大
  2. 各配合副磨损，卡滞
  3. 轴承锈蚀
  4. 转向器，转向传动机构调整不当
 调整间隙
拆检更换磨损零件
更换轴承
调整
１５ | 驻车制动器 | 驻车制动器不能有效制动（调整无效） | 制动鼓，摩擦片磨损或油污 | 拆检，更换摩擦片或清洗
１６ 离合器 离合器分离轴承异响

离合器工作不良

  1. 轴承润滑不良
  2. 轴承损坏
  3. 离合器打滑
  4. 离合器分离不彻底
  5. 离合器接合不平顺
 润滑，更换
拆检离合器，检查，更换离合器片，分离械杆，压板或压紧弹簧
１７ 变速器 异响，档，跳档，换档困难
  1. 齿轮．轴．轴承磨损，间隙过大
  2. 齿轮啮合不良或崩齿
  3. 各轴承也同轴度，平行度超限
  4. 变速操纵机构失效
  5. 同步器失效
 拆检变速器，视情修理
视情修理
视情修理
视情修理
更换
漏油 | 油封老化失效，衬垫损坏 | 更换

１８

传动轴 异响，发抖，松旷
  1. 中间轴承，万向节轴承松旷
  2. 凸缘叉，滑动叉与花键配合不当或松旷
  3. 传动轴不平衡
 拆检，视情更换

拆检，视情更换磨损零件

视情修理

１９ 后桥 主减速器或差速器有异响
  1. 齿轮崩齿，轴承损坏
  2. 齿轮磨损，啮合间隙不当
 更换损坏零件
后桥壳有裂纹 | 修复或更换
２０ 车架

悬挂

轮胎

车架裂纹，变形，铆钉松动 焊补，重铆，校正
悬挂机构异常
  1. 钢板弹簧座孔磨损
  2. 钢板弹簧错位，断裂，钢板弹簧销，衬套，滑板磨损，断裂
 视情修理

视情修理

轮胎异常磨损
  1. 前轮定位不符合规定
  2. 车架，前桥，后桥变形
  3. 悬挂机构异常
  4. 差速器功能不良
 视情调校或修理
２１
车身

货箱
  1. 钣金件开裂，锈蚀，变形
  2. 脱漆
 修整，补灰，喷漆
２２
轴距
 左右值之差＞１０mm
  1. 钢板中心螺栓折断，钢板错位
  2. 钢板中定位孔磨损，前桥或后桥移位
  3. 悬挂机构，车架变形
 拆检，更换中心螺栓

视情修理

7.4 二级维护基本作业项目和技术要求

汽车二级维护基本作业项目及技术要求，详见表４．
表４　　汽车二级维护基本作业项目及技术要求

部位
序号
维护项目
操作要点
技术要求
EQ1090(EQ140) | CA1091(CA141
发

动

机

１ 机油粗滤器 拆检清洗粗滤器，更换滤芯
  1. 密封圈应完好有效
  2. 更换滤芯
  3. 压紧弹簧应完好有效

    4. 内油道无堵塞
５．滤芯更换，指示器（旁通阀）完好有效
２ 机油细滤器 拆检细滤器
  1. 清除转子罩内壁脏物
  2. 清洗转子
  3. 喷孔畅通
  4. 密封圈应无损坏变形
  5. 装复时装配标记要对齐
  6. 发动机熄火后，在２－３秒内应能听到转子正常运转的响

发

动

机
３
 油底壳 拆检清洗油底壳，集滤器；检查曲轴轴承松紧度，校紧曲轴轴承和连杆轴承螺检螺母；加注润滑油 １．校紧曲轴主轴承和连杆轴承螺栓，扭紧力矩分别为167~186 N?m和98~118 N?m １．校紧曲轴主轴承螺栓(前、中间扭紧力矩为138~157 N?m；中、后为98~118 N?m)和连杆轴承螺栓(扭紧力矩为113~123 N?m)
    清洗油底壳和集滤器沉积物
  1. 紧固机油管路螺栓
  2. 油底壳衬垫完好有效
  3. 曲轴箱油面高度符合要求
４
 汽车油滤清器 检查，清洗
  1. 清洗滤清器，清除脏物

    2. 检查滤芯，必要时更换
５
 汽油泵及管路 检查汽油泵及管路
  1. 汽油泵工作正常

    2. 管路畅通，无凹陷，裂损，接头不漏油
６
 火花塞 检查，清洁 １．清除积炭，校正电极间隙为0.65~0.90mm １．清除积炭，校正电极间隙为0.60~0.70mm
２．工作良好，无漏电现象
７
 分电器 清洁，检查，调整
  1. 清洁分电器壳，分电器盖，分火和分电器触点
  2. 触点间隙：0.35~0.45mm
  3. 各线路接头牢固可靠，无漏电
  4. 各连接轴无松旷和轴向窜动
８
 气门间隙 检查，调整 气门间隙为0.25~0.30mm 气门间隙为0.20~0.25mm
９
 进排气歧管 检查，紧固
  1. 校紧进，排气歧管螺栓螺母
  2. 进，排气歧管无裂纹，衬垫完好，无漏气
10
 空气滤清器 清洁发动机空气滤清器和曲轴箱通风空气滤清器，取出滤芯进行清洗或吹净
  1. 各滤芯清洁无破损，上下衬垫密封良好
  2. 外壳清洁，卡固牢靠
11
 曲轴箱通风单向阀及管路 检查，清洁
  1. 阀体及弹簧清洁，通风孔（φ2mm）应畅通
  2. 管路连接无松动，不漏气（连接胶管不失效）
  3. 无堵塞，无卡滞
12 水泵风扇皮带
  1. 校紧各部螺检螺母
  2. 检查皮带，调整皮带松紧度
 １．紧固水泵连接部位螺栓螺母，密封垫应完好有效
2.皮带完好有效，松紧度应符合下列要求：在中间位置施加29~49Nmm | ２．皮带完好有效，松紧度应符合下列要求：在中间位置施加39N力时（单根），其挠度应为10~15mm

发

动

机

 13 气缸盖螺栓 按规定次序和扭矩校紧 缸盖螺栓齐全完好，扭紧力矩为167~196N.m 缸盖螺栓齐全好，扭紧力矩为98~118N.m
14 化油器
  1. 拆洗化油器进油口滤网
  2. 清洁化油器外壳
  3. 检查联动机构
  4. 紧固连接螺栓
  1. 滤网清洁，作用良好
  2. 外部清洁，无泥污
  3. 节气门，阻风门开闭完全，联动机件运动灵活，不松旷，垫圈，锁销齐全有效
15 | 发动机支架 | 检查发动机支架的连接及损坏情况 | 支架无断裂，发动机支承扩建齐全完好，螺栓螺母紧固
16 散热器及百叶窗 检查，紧固，调整
  1. 散热器软管无变形，破损及漏水现象，紧固可靠
  2. 散热器不漏水
  3. 散热器螺栓紧固，锁止可靠，胶垫齐全完好
  4. 百叶窗各部连接牢固，开闭灵活
17 汽油箱及油管 检查，紧固
  1. 油箱胶垫完好，紧固可靠，无磨损，不漏油

    2. 油管紧固可靠，无碰擦，接头不漏油
18 排气管及消声器 检查，紧固
  1. 排气管连接螺栓紧固，衬垫完好，不漏气
  2. 排气管固定可靠，支架完好
  3. 消声器固定可靠，性能良好
19 燃烧效果 检测，调整 各缸均工作，转速500r/min
尾气中含氧量为9％~15％（暂定值）
转速1500r/min
尾气中含氧量为4.7％~6.3％

离

合

器

 20 离合器
  1. 拆飞轮底壳
  2. 检查离合器片
  3. 检查分离轴承
  4. 检查分离杠杆，并调整其与分离轴承的间隙
  5. 调整离合器踏板自由行程
  6. 润滑变速器第一轴前轴承和分离轴承
  7. 装复飞轮底壳
  1. 离合器怎完好无损
  2. 分离轴承完好无损
  3. 分离杠杆端头不损坏，与分离轴承的间隙为3~4mm，各分离杠杆高低差不超过0.20mm
  4. 踏板自由行程为30~40mm
  5. 各操纵机件连接可靠，锁止紧固
  6. 回位弹簧齐全有效
  7. 润滑变速第一轴前轴承和分离轴承
  8. 飞轮壳无破损，螺栓，垫圈齐全紧固
9.中间压板与三个调整螺栓的间隙为1~1.25mm（即螺栓旋紧后回松５次响声）
部

位
序号
维护项目
操作要点
技术要求
EQ1090(EQ140) | CA1091(CA141)

前

桥

21 转向节衬套与主销
  1. 未拆轮胎前先撬动车轮检查转向节衬套与主销的配合松旷程度
  2. 校紧主锁横销螺栓
  1. 转向节衬套不松旷（撬动车轮，在轮胎下侧面中心测量摆动量不超过5mm，其相当于转向节衬套与主销配合间隙不超过0.20mm
  2. 转向节与前轴配合端隙不超过0.50mm
  3. 横销螺栓锁止可靠，螺母紧固
22 | 前轮制动器调整臂 | 检查前轮制动器调整臂的作用 | １．制动器调整臂不跳牙，作用正常 | １．锁止套运动灵活，防尘罩齐全完好
2.开口销齐全有效
23 | 前轮毂及内部机件 | 1.拆卸前轮毂总成，制动蹄，支承销；清洗　转向节，轴承，支承销；清洁制动底板等零件 | 各零件及转向节，制动盘应清洁无油污
2.检查制动盘，制动凸轮轴；校紧装置螺栓

 制动底板不变形，无裂纹，装置螺栓紧固（扭紧力矩137-167N.m） 制动底板不变形，无裂纹，装置螺栓紧固（扭紧力矩98~118N.m）
凸轮轴转动灵活无卡滞，轴向间隙不超过0.70mm，径向间隙不超过0.60mm
3.检查转向节及螺母
检查保险片及油封检查转向节臂，校紧装置螺栓
  1. 转向节无裂纹，螺纹完好，与螺母配合应无径向松旷；调整螺母端面不起槽，加工后的厚度不小于7mm，稳定完好；锁紧螺母六角完好无毛刺；　保险片作用良好；油封完好不漏油
  2. 转向节轴颈与轴承的配合间隙不超过0.10mm．转向节臂装置螺栓螺母紧固，扭紧为矩为120-140N.m
４．检查内外轴承
  1. 滚柱保持架无断裂，滚柱不脱落，无裂损和烧蚀
  2. 轴承内圈无裂纹，烧蚀
５．检查制动蹄及支承锁
  1. 制动蹄无裂纹及明显变形，摩擦片不破裂，铆接可靠，铆钉头距片表面不小于0.80mm，片厚度不小于9mm
  2. 支承销与制动蹄承孔衬套配合间隙不超过0.40mm
  3. 支承销无过量磨损，螺纹，扁方（四方）完好
６．检查制动蹄回位弹簧

  1. 回位弹簧应无明显变形

前

桥

２自由长度130mm

３拉长至179mm时，拉力为590~785N

２自由长度138mm

３拉长至179mm时，拉力为1030~1225N

７．检查前轮毂，制动鼓及轴承外座圈，校紧轮胎螺栓内螺母
  1. 轮毂无裂损
  2. 轴承外座圈不走外圆，无裂纹，无麻点，无烧蚀
  3. 制动鼓无裂纹，不起槽；内径不大于426mm，圆度误差不大于0.125mm，左右内径差不大于2mm，外边缘不得高出工作表面，制动鼓检视孔完整
4.轮胎螺栓齐全完好，规格一致螺母紧固（扭紧力矩274~314N.m） | 4.轮胎螺栓齐全完好，规格一致；螺母紧固（扭紧力矩343~392N.m）
８．装复前轮毂，调整前轮轴承松紧度及制动间隙
  1. 装复支承销，制动蹄支承销孔均应涂润滑脂；开口销或卡簧齐全可靠
  2. 润滑轴承
  3. 转向节轴颈表面涂机油后，方能装上轴承
  4. 制动片，制动鼓表面清洁，无油污
5.制动片与制动鼓的间隙：凸轮端0.40~0.55mm，支承销端0.25-0.40mm，同一端两蹄间隙之差不大于0.10mm，转动无碰擦情况或声响；检视孔挡板齐全紧固 | 5.制动片与制动鼓的间隙：凸轮端0.40-0.70mm，支承销端0.2-0.50mm，同一端两蹄间隙之差不大于0.10mm，转动无碰擦情况或声响；检视孔挡板齐全紧固
6.轮毂转动灵活，用拉力计测量（拉轮胎螺栓）拉力不大于１５Ｎ时可转动，且无感觉到的轴向间隙
7.锁紧螺母以176-216N.m力矩扭紧即可 | 7.锁紧螺母以196-245N.m力矩扭紧即可
8.保险可靠；防尘盖，衬垫完好，螺栓垫圈齐全紧固（螺栓规格一致）
部

位
序号
维护项目
操作要点
技术要求
EQ1090(EQ140) | CA1091(CA141)

转

向

机

构

24 转向器，转向传动机构 １．检查转向器的工作状况和密封性及油面高度，校紧装置螺栓
  1. 转向盘自由转动量不得超过30°
  2. 垂臂处在垂直位置时应无感觉到的轴向间隙；蜗杆上下轴承应无明显的松旷
  3. 转动转向盘应轻便灵活无卡滞
  4. 转向器器衬扩建，油封无漏油
  5. 各装置螺栓紧固
  6. 转向器油面应不低于检视口下沿15mm
  7. 垂臂及转向节臂无弯曲及裂损
２．检查转向传动机构，校紧装置螺栓及横销螺栓
  1. 转向盘大螺母紧固，支承轴承完好无松旷，柱管装置稳固，支无断裂，装置螺栓紧固
  2. 转向转动轴万向节不松旷，滑动叉扭转间隙不大于0.30mm，接合长度不少于60mm，各横销螺栓紧固，弹簧扩建齐全
  3. 防尘套完好
25 横，直拉杆
  1. 解体横，直拉杆，清洗各零件
  2. 检查各零件
  1. 各零件清洗无泥垢　油污
  2. 横拉杆杆体无裂纹，弯曲，两端的螺纹完好；直拉杆8字也磨损不超　过2mm，两端螺纹良好，与螺塞配合不松旷
  3. 球头销，球座体及钢碗无裂纹，不起槽，球头销颈部磨损不超过1mm，球面磨损失圆不大于0.50mm，螺纹完好；弹簧不折断，作用良好
3.装复横，直拉杆
  1. 球头扳动灵活不卡死，不松旷
  2. 防尘毡，何险片，开口销齐全有效
26 | 前束及转向角 | １．检查调整前束及转向角 | １．前束值应为1-5mm，装子午胎时为1-3mm | １．前束值应为2-4mm，装子午胎时为1-3mm
２．横拉杆两个接头应在同一平面，横销螺检紧固，锁止可靠

转

向

机

构

２．用汽车转向角测量仪或直尺检查，调整转向角度 １．转向角度为：测量前钢板销中心至轮胎内边缘的水平直线距离为：左680-700mm，右边680-690mm，或内轮37°30ˊ，外轮30°30ˊ １转向角度为：测量前钢板销中心到轮胎内边缘的水平直线距离为：左边不小于620mm，右边不小于655mm，或内轮38°，外轮32°
２．转向度限位螺栓紧固
27 转向器齿轮油 检查转向器齿轮油平面
  1. 拆卸加油螺塞时，应将也口泥污除净
  2. 油平面至加油口下边缘
变

速

器

28 变速器 １.检查传动轴万向节，中间承有无松旷

２.检查紧　固变速器第二轴凸缘螺母

3.拆检清洗变速器通气塞

１.变速器第二轴凸缘螺母校紧时，扭紧力矩为196~245N. m １.变速器第二轴凸缘螺母校紧时，扭紧力矩为196N.m
２.油面以螺塞也的下缘为准，不足时添加
３.通气塞清洁无损坏
４.校紧变速器各部紧固螺栓
传

动

轴

29 检查传动轴 １.检查传动轴万向节，中间轴承有无松旷

２.检查传动轴凸缘，连接螺栓螺母和中间支承Ｕ形支架是否紧固

１.万向节，中间轴承，花键轴无松旷（无明显径向，轴向间隙）
２.花键套防尘罩完好
３.支架无断裂，螺栓紧固，紧固传动轴凸缘边接螺栓螺母，扭紧力矩为88-108N.m | ３.支架无断裂，螺栓紧固，紧固传动轴凸缘连接螺栓螺母，扭紧力矩为127-147N.m
主

减

速

器

30 主减速器 １.拆下桥壳后盖，清除壳体内沉积物，检视减速器齿轮，校紧减速器壳连接螺栓螺母，速轴承盖紧固螺母
２检查调整圆锥主，被动齿轮啮合间隙
３.检查校紧主动锥齿轮凸缘螺母
４.拆洗通气孔
５.加注润滑油 		１各齿轮工作表面轻微肃落或点蚀面积不大于总面积25%，齿轮损伤不超过齿高的1/3和齿长的1/5，数量不多于3齿
２.差速器壳连接螺栓螺母，扭紧力矩为137-156N.m
３.差速器轴承盖紧固螺母，扭紧力矩为196-235N.m
４.主被动齿轮啮合间隙为0.15-0.40mm

５.主动锥齿轮凸缘螺母，扭紧力矩为392-490N.m

６.加注润滑油(4.7L)

２.差速器壳连接螺栓螺母，扭紧力矩为88-147N.m
３.差速器轴承盖紧固螺母，扭紧力矩不小于167N.m
４.主被动锥齿轮啮合间隙为0.15-0.40mm
５.主动锥齿轮凸缘螺终，扭紧力矩为196-294N.m
６.加注润滑油(4.5L)
７.推动传动轴，凸缘应无摆动
８.通气孔清洁畅通，工作正常，装置紧固
部

位
序号
维护项目
操作要点
技术要求
EQ1090(EQ140) | CA1091(CA141)
主减速器 31 后轮制动器调整臂 检查后轮制动器调整臂的作用 １.制动器调整臂不跳牙，作用正常２.各部开口销齐全有效
３.锁止套运动灵活
４防尘罩齐全完好

后

桥

32 后轮毂及内部机件 １.拆下半轴，轮毂总成，制动蹄，支承销；清洗各零件及制动底板，半轴套管 １.轮毂通气孔畅通
２.千零件及制动盘，后桥套管清洁无油污
２.检查制动底板，制动凸轮轴，校紧连接螺栓 | １.制动底板不变形，连接螺栓紧固（扭紧力矩70-80N.m） | １.制动底板完整无裂纹，铆钉无松动
２.凸轮轴转动灵活无卡滞，轴向间隙不超过0.70mm，径向间隙不超过0. 60mm
３.凸轮轴支座固定螺栓保险钢丝齐全可靠
３.检查后桥半轴套管，螺母及油封 １.套管无裂纹及明显松动，丝扣完好，与螺　母配合无径向松旷
２.调整螺母端面不起槽，加工后的厚度不小于7mm，六角完好无毛刺；锁止垫圈完好
３.油封完好无损坏，无漏油
４.套管颈与轴承配合间隙不超过0.12mm
４.检查内外轴承 １.轴承保持架无断裂，滚住不脱落，无裂损和烧蚀
２.轴承内座圈无裂纹，烧蚀
５.检查制动蹄及支承销 １.制动蹄无裂纹及明显变形，摩擦片不破裂，铆接可靠，铆灯头离弧面距离不小于0.80mm，摩擦片厚度不小于9mm
２.支承销与制动蹄承孔衬套配合间隙不超过0.40mm
３.支承销无过量磨损，螺纹，扁方（四方）完好
６.检查制动蹄回位弹簧 | １.回位弹簧无明显变形
２.自由长度为130mm
３.拉力良好（拉长　至179mm时，拉力为590-785N） 		２.自由长度为138mm
３.拉力良好（拉至179mm时，拉力为1030-1225N）
７.检查后轮毂，制动鼓及轴承外座圈；检查扭紧半轴螺栓；检查轮胎螺栓；校紧内螺母 １.轮毂无裂损
２.轴承外座圈不松动，无裂纹，无麻点，无烧蚀
３.制动鼓无裂纹，不起槽；内径不大于426mm，圆度误差不大于0.125mm，左右内径差不大于2mm，外边缘不得高出工作表面，制动鼓检视孔完整
４.半轴螺栓齐全无折断，无滑牙，螺柱必须拧紧，不允许螺柱螺母一道装复半轴
后

桥

５.轮胎螺栓齐全完好，规格一致；螺母紧固（扭紧力矩280-320N.m）锁止可靠 ５.轮胎螺栓齐全完好，规格一致；螺母紧固（扭紧力矩340-390N.m）锁止可靠
８.检查半轴 | 半轴无明显弯曲，不磨套管，无裂纹，花键无过量磨损或扭曲变形
９.装复后轮毂，调整制动间隙 １.装复支承销，制动蹄片时，承也均应涂润滑脂；开口销或卡簧齐全可靠

２.润滑轴承

３.套管轴颈表面应涂机油后方能装上轴承

４.制动蹄片，制动鼓面用砂布打磨干净，无油污

５.制动蹄片与制动鼓的间隙：靠凸轮端0.40~0.55mm靠支承销端0.25~0.4.mm，同一端两蹄间隙之差不大于0.10mm，转动无碰擦情况或声响，检视孔挡板齐全紧固 | ５.制动蹄片与制动鼓的间隙：靠凸轮端0.40~0.70mm靠支承销端0.20~0.50mm，同一端两蹄间隙之差不大于0.10mm，转动无碰擦情况或声响，检视孔挡板齐全紧固
６.轮毂转动灵活，用拉力计测量（拉轮胎螺栓）拉不大于20N时可转动，且不感动觉到轴向间隙

７.锁紧螺母不允许用錾子錾，以196~245N.m力矩扭紧

８.半轴衬垫不多于2张，锥形垫圈，弹簧垫齐全，螺母紧固，丝杆长出螺母不多于5牙，不少于1牙

制

动

系

33 空气压缩机 １.拆洗空气压缩机空气滤清器
２.擦净空气压缩机外表，检查底座有裂损 		１.清洗空气滤芯
２.空气压缩机外表清洁，空气压缩机底座无断裂，校紧各装置螺栓
34 制动阀和制动管路 １.检查制动阀和各管路接头是否漏气和紧固 １.制动阀无漏气，作用正常，排气迅速（不超过3s）
２.各管路无损伤，接头不漏气，连接紧固
３.橡胶管路不老化，龟裂
2.拆检制动气室及检查制动踏板行程
  1. 制动气室皮膜不漏气
  2. 制动气室壳体不破裂
  3. 制动气室推杆孔无明显磨损，推杆无变形
  4. 制动踏板行程应为10~15mm

制

动

系

3.检查挂车阀、分离开关、连接头和管路
  1. 挂车阀无漏气，工作正常
  2. 分离开关密封性能好，无漏气
  3. 连接头无漏气，作用可靠，装置正确、牢固
  4. 管路装置牢固无漏气，气路畅通
35 贮气筒 检查贮气筒装置是否稳固
  1. 贮气筒安装稳固，放水阀作用正常
  2. 安全阀作用良好无漏气，单向阀清洁无卡死，作用正常

车

身

36 车头 检查紧固翼子板、发动机罩、散热器罩、挡泥板等
  1. 各部螺栓紧固可靠
  2. 各部无破裂、凹陷、缺漆
  3. 发动机罩开启灵活，锁止可靠
4.车头安全钩完好，扭杆翻转助力机构良好，翻转灵活，前翻角度50°，不与大灯护罩碰触

5.车头支撑杆完好，支撑有效

37 驾驶室
  1. 检查驾驶室的紧固
  2. 检查调整车门、玻璃升降器、门锁及止冲器
  1. 驾驶室连接紧固可靠，无破裂、凹陷、缺漆
  2. 车门开闭转动灵活，无下沉，铰螺栓紧固
  3. 门玻璃升降自如，不自行下没和上下跳动
  4. 门锁和止冲器性能可靠
5.驾驶室与车头间隙均匀，紧固可靠，无破裂、凹陷、缺漆
6.车门三角窗开闭及定位良好
38 气动刮水器 1.检查、调整、紧固
  1. 刮水器连杆球头销连接良好
  2. 刮臂与刮轴连接紧固，刮片良好
  3. 刮摆片摆角符合要求(左120°，右110°)
  4. 各部连接不漏气
车

箱

39 车箱
  1. 检查车箱状况
  2. 校紧各部螺栓
  1. 车箱栏板、底板无明显变形，无断裂、脱焊，外部无明显凹陷，不缺漆
  2. 挂钩和铰链连接牢固，无断裂
  3. 穿销齐全完好
  4. 连接车箱的U形螺栓及其它外露螺栓紧固
40 车架
  1. 检查车架铆钉
  2. 检查保险杠，校紧螺栓
  3. 检查校紧前后拖车钩
  4. 检查校紧车架上各支架螺栓
  1. 车架铆钉无松动
  2. 何险杠无变形，连接螺栓紧固
  3. 拖钩磨损不大于5mm，拖钩缓冲弹簧良好，拖钩与衬套配合间隙不大于3mm
  4. 车架上各支架固定可靠，无断裂
部

位
序号
维护项目
操作要点
技术要求
EQ1090(EQ140) | CA1091(CA141)

车

架

、

悬

架

41 悬挂
  1. 检查钢板弹簧吊耳
  2. 检查钢板弹簧
  3. 检查紧固钢板弹簧卡子
  4. 检查紧固U形螺栓
  5. 检查紧固减振器固定螺栓及支架
  1. 钢板弹簧吊耳不松动、无 裂纹
  2. 钢板弹簧无断片，片间错位不超过2.5mm
  3. 钢板弹簧止子固定可靠
4.U形螺栓按规定力矩扭紧(前196~245N.m，后294~343N.m) | 4．U形螺栓按规定扭紧力矩扭紧(前294~343N.m，后392~411N.m)
5.减振器固定可靠，支架无裂纹，紧固可靠有效

轮

胎

42 车轮
  1. 分解档圈及轮辋并清洁、检查
  2. 分解清洁、检查轮胎
  3. 轮胎装合，按规定充气
  1. 轮辋挡圈上的污锈应清干净，防锈处理
  2. 轮辋及挡圈无变形、裂纹、脱焊，螺孔处磨损不应超过1.5mm
  3. 外胎胎面、胎肩、胎侧、胎里主尖无气鼓、裂伤、脱空、破洞、扎钉、跳线及胶质老化等，趾口应无磨损
  4. 内胎无漏气老化，气门嘴完好
  5. 垫带完好
  6. 装合轮胎时滑石粉要适量
  7. 规定气压充气
43 备胎 检查、补气
  1. 备胎外部清洁干净
  2. 备胎架完好，不磨胎
  3. 气压应符合规定
44 换位 整车轮胎同规格、同层级、同花纹且行驶里程相同时，按循环换位法或交叉换位进行换位。装用不同成色轮胎和不能满足上述条件的，按下述原则合理换位
  1. 按内小外大的则搭配换位
  2. 前轮不允许装翻新胎和修补胎
  3. 子午胎和斜交胎不许同轴混装

电

器

、

仪

表

45 发电机
  1. 清除滑环表面油污
  2. 清洗检查轴承
  3. 填充润滑脂
  4. 检查二极管
  1. 滑环表面光滑，无油污
  2. 电刷磨损不超过基本尺寸的1/2；与滑环接触面不小于75%
  3. 三极管电阻值

    4. 正向：8~10Ω
    反向：10000Ω以上

  4. 六只二极管阻值应相近，相差应不大于10%
  5. 轴承无明显松旷
  6. 弹簧压力正常常
  7. 常温下进行台架试验应符合下列要求

    8. 空载时在转速不大于1150r/min的条件下，电压为14V
    满载时在转速不大于2500r/min的条件下，电压为14V，输出电流为36V
部

位
序号
维护项目
操作要点
技术要求
EQ1090(EQ140) | CA1091(CA141)

电

器

、

仪

表

46 发电机调节器 检查、调整
  1. 触点无氧化、烧，上、下触点应对齐，其接触面积不少于80%，触点支架及线圈接头无松脱及断路
  2. 常开触点间隙为：0.25~0.30mm
  3. 衔铁间隙为1.28~1.32mm
  4. 调节电压为：13.9~14.3V
  5. 调节器工作正常
47 起动机
  1. 清洁整流子
  2. 清洗轴承
  3. 填充润滑脂
  1. 起动机运转灵活，起动有力，不打滑、无异响
  2. 电刷良好
  3. 轴承无明显松旷
  4. 起动机电流、电压符合要求
  5. 各部螺栓紧固可靠
48 蓄电池
  1. 清洁蓄电池表面及极桩
  2. 接线头应涂润油脂
  3. 检查电解液相对密度
  4. 电解液不足时应加注蒸馏水
  1. 蓄电池清洁
  2. 通气孔畅通
  3. 蓄电池安装牢靠，支架无断裂
  4. 电解液相对密度

    5. 夏季为1.25~1.27
    冬季为1.27~1.30

  5. 液面应高出极板15~20 mm
49 灯光、仪表、信号、暖风装置及喇叭、全车线路系
  1. 照明和信号装置应符合《汽车及挂车外部照明和信号装置的数量、位置和光色》(GB4785)的要求
  2. 前照灯光束调整应符合《机动车前照灯使用和光束调整技术规定》(GB7454)的要求
  3. 各仪表工作正常
  4. 灯光继电器及开关工作性能良好
  5. 暖风机固定牢靠，电机工作良好
  6. 喇叭声响悦耳，其声级应符合规定
  7. 全车线路整洁，接线柱头不松动，卡固牢靠，不漏电

润

滑

50 水泵轴承 用润滑脂加注器加注 滑脂嘴齐全有效，润滑良好
51 | 离合器与制动踏板轴
52 | 变速器第一轴前轴承
53 | 制动调整臂
54 | 传动轴十字轴轴承
55 | 传动轴滑动叉
56 | 传动轴中间支承轴承
57 | 转向节上下轴承
58 | 前、后钢板弹簧销
59 | 横拉杆球头销
60 | 直拉杆球头销
61 | 转向传动轴滑动叉及十字轴轴承
62 | 前、后制动凸轮轴
63 | 驻车制动蹄片轴
7.5 二级维护过程检验

二级维护过程检验贯穿于维护全过程，本节仅列出二级维护基本作业项目的主要检验内容与技术要求，二级维护所附加的作业项目的过程检验，应根据实情情况按相应的修理标准或技术要求进行，见表5。
表5 二级维护基本作业项目的主要检验内容与技术要求

部

位
序号
维护项目
操作要点
技术要求
EQ1090(EQ140) | CA1091(CA141)
发

动

机

1 连杆轴承 检查 轴承紧适当
2 | 曲轴轴向间隙 | 检查 | 止推片轴承≤0.35mm，组合轴承≤0.60mm | 止推片轴承≤0.75mm，组合轴承≤0.60mm

前

后

桥

3 转向节、前轮轴承及轮毂 转向节探伤，其它部位检查
  1. 转向节无裂纹、轴头螺纹损伤不多于2牙，螺母配合不松旷。转向节与主销无明显旷量)配合间隙≤0.20mm)
  2. 轴承无烧蚀，保持架完好，外座圈与轮毂配合不松动
4 后桥半轴套管、后轮轴承及轮毂 半轴套管探伤，其它部位检查
  1. 半轴套管无裂纹，轴头螺纹损伤不多于2牙，螺母配合不松旷
  2. 轴承无烧蚀，保持架完好，外圈与轮毂配合不松动
5 半轴 检查、探伤
  1. 无裂纹
  2. 半轴花键完好
6 前后制动鼓、制动擦摩片 检测
  1. 制动鼓无裂纹，无沟槽，内径不大于φ426mm，圆度误差不大于0.125mm，同轴两鼓直径差不大于2mm
  2. 制动摩擦片无裂损无油污，铆钉紧固，铆钉头离摩擦片表面不小于0.80mm
7 | 前后桥制动鼓与摩擦 | 检测 | 支承销端为0.25~0.40mm，凸轮端为0.40~0.55mm，同一端两蹄间隙之差不大于0.10mm | 支承销端为0.2~0.5mm，凸轮端为0.4~0.7mm，同一端两蹄间隙之差不大于0.10mm
转向机构 8 前束及转向角度 检测 前束值1~5mm
子午胎1~3mm
前轮最大转向角度
内轮37°30ˊ
外轮30°30ˊ 		前束值2~4mm
子午胎1~3mm
前轮最大向角度
内轮38°
外轮32°
9 | 转向机构各球头销 | 检查、探伤 | 球头销无裂纹，螺纹损伤不多于2牙
主

减

速

器

10 主减速器主动锥齿轮轴承向间隙 检查 轴向间隙≤0.10mm
11 | 主减速器齿轮 | 检查 | 齿轮无损伤，磨损正常齿隙0.15~0.40mm
全过程 | 其它二级维护项目 | 检视二级维护全过程 | 按二级维护技术要求
7.6 二级维护竣工检验和技术要求

汽车二级维护竣工检验项目及技术要求，详见表6

      表6 二级维护竣工检验和技术要求
      检验部位 | 序号 | 检验项目 | 技术要求 |  | 备注
 |  |  | EQ1090(EQ140) | CA1091(CA141)
整 车 | 1 | 1．清洁 | 汽车外部、各总成外部、三滤应清洁 |  | 检视
 |  | 2．面漆 | 车身面漆、腻子无脱落现象，补漆颜色应与原色基本一致 |  | 检视
 |  | 3．对称 | 车体应周正，左右对称点离地高度差：驾驶室、保险杠、翼子板不大于20mm40mm |  | 汽车置平检查
 |  | 4．轴距 | 距左右差不大于10mm |  | 检查
 |  | 5．紧固 | 各总成外部螺栓螺母按规定力矩扭紧，锁销齐全可靠 |  | 检查
 |  | 6．润滑 | 发动机、变速器、转向器、减速器润滑符合规定，各通气孔畅通。各部润滑点润滑脂加注符合要求，滑脂嘴齐全有效，安装位置正确 |  | 检视
 |  | 7．密封及电路 | 全车无油、水气汇漏，密封良好，电路装置可靠，不漏电 |  | 检视
 |  | 8．灯光、信号、仪表、刮水器、后视镜等装置 | 稳固、齐全、有效 符合有关规定 |  | 检查
发动机 | 2 | 1．发动机工作状况 | 发动机能正常起动，低、中、高速运转均匀、稳定，水温正常(不超过90)，加速性能好，无断火、回火、放炮等现象。发动机运转稳定后应无异响，但允许有轻微均匀的正时齿轮、气门脚响声 |  | 路试与检测
 |  | 2．发动机功率 | 无负功率不小于额定值的80% |  | 检测
 |  | 3．发动机装备 | 齐全有效 |  | 检测
离合器 | 3 | 1．踏板自由行程 | 30~40mm |  | 检查
 |  | 2．横直拉杆装置 | 球头销不松旷，各部螺栓螺母紧固，锁止可靠 |  | 检查
转 向 系 | 4 | 1．转向盘最大自由转动量 |  |  |
 |  | 2．横直拉杆装置 |  |  |
 |  | 3．转向系机构 | 操作轻便、转动灵活，无摆振、跑偏异常现象，车轮转到极限位置时，不得与其它部件有碰擦现象 |  | 路试
 |  | 4．前束及最大向角度 | 前束值1~5mm 子午胎1~3mm 前轮最大转向角度内轮37°30ˊ外轮30°30ˊ | 前束值2~4mm 子午胎1~3mm 前轮最大向角度 内轮38° 外轮32° | 检测
 |  | 5．侧滑 | 前轮的侧滑量应符合GB7258中3.10的规定。使用单板侧滑仪测量，其值不超过7m/km(暂定值) |  | 检测 用单板侧滑仪检测时，侧滑板上平面与地面应在同一平面；左前轮以3~5km/h的速度匀速直线通过单板侧滑仪
传动系 | 5 | 变速器、传动轴、主减速器 | 变速器操纵灵活，不跳档，不乱档。变速器传动轴、主减速器各部无异响，传动轴装配正确 |  | 路试
检验部位 | 序号 | 检验项目 | 技术要求 |  | 备注
 |  |  | EQ1090(EQ140) | CA1091(CA141)
行 驶 系 | 6 | 1．轮胎 | 轮胎胎冠磨损后，其花纹深度不小于3.2mm，并不得暴露出轮胎帘布层；同轴轮胎应为相同的规格和花纹；转向轮不得使用翻新轮胎；轮胎气压符合规定；后轮辋孔与制动鼓观察孔对齐 |  | 检查
 |  | 2．钢板弹簧 | 钢板弹簧无断裂、无位移、无缺片、U形螺栓紧固，前后钢板支架无裂纹及变形 |  | 检查
 |  | 3．减振器 | 稳固有效 |  | 路试
 |  | 4．车架 | 车架不变形；纵横梁无裂纹；铆钉无松动，拖车钩、备胎架齐全，无裂损变形，连接牢固 |  | 检查
 |  | 5．前后轴 | 无变形及裂纹 |  | 检查
制动性能和滑行性能 | 7 | 1．制动性能 | 应符合GB7258中4.14、4.15规定 |  | 路试与检测
 |  | 2．制动踏板自由行程 | 10~15mm |  |
 |  | 3．驻车制动性能 | 应符合GB7258中4.18的规定 制动拉杆拉至3~5牙即产生制动作用，且锁止可靠，装置紧固 |  | 路试与检测
 |  | 4．滑行性能 | 在平坦干燥的混凝土路面上以30km/h的速度开始滑行到停止，其滑行距离大于250m，或用拉力计拉动汽车，开始拉动汽车的力应不超过汽车整车质量的1.5% |  | 路试与检测
车 身、车箱 | 8 | 车身 | 驾驶室装置紧固，门铰链灵活无松旷，限动装置齐全有效，驾驶室门关闭牢靠，无旷动，挡风玻璃完好，窗框严密；门把、门锁、玻璃升降器齐全有效。发动机罩锁扣有效，暖风装置工作正常 |  | 检视
 |  | 车箱 | 车箱不歪斜，整体不变形，底板无破洞翘曲，边板、后门平整无严重变形，铰链完好，关闭严密，前后锁扣作用可靠 |  | 检视
其它 | 9 | 尾气排放测量 | 在海拨1000m以下，在用车怠速工况排放值：CO含量≤5%，HC含量≤2000ppm，含氧量(暂定值)9%~15%(500r/min) |  | 检测
 |  | 车外噪声级测量 | 应符合GB1495的规定 |  | 检测
7.7 汽车二级维护质量保证里程

汽车二级维护质量保证里程为1500km，或者从出厂之日起时间间隔为10天。

附加说明：
本标准由交通部公路管理司提出。
本标准由交通部科技司归口。
本标准由交通部公路科学研究所负责起草。
本标准主要起草人：朴钟铉、李贵富、陈基雄、刘元鹏、文刚、王水平、李长琦、罗庆杰


检测维修设备及工具

中华人民共和国交通行业标准

机动车检测维修设备及工具产品型号编制方法

JT/T 218-1996

  前言

为了适应我国机动车检测维修设备及工具产品型号编制工作的需要，本标准规定了机动车检测维修 设备及工具的型号编制原则和编制方法。
本标准的附录A是标准的附录。
本标准由中国汽车保修设备行业协会提出。
本标准由交通部公路管理司归口。
本标准起草单位：中国汽车保修设备行业协会。
本标准主要起草人：程地纹、赵奎光。
目录
1 范围 | 2 引用标准
3 产品型号编制原则 | 4 产品型号编制方法
产品特性与参数代码 | A1汽车检测诊断设备
A2 汽车发动机检测诊断设备 | A3 汽车发动机检修设备及工具
A4 汽车发动机维修作业设备及工具 | A5 汽车发动机维修加工设备及工具
A6 汽车底盘检测诊断设备及工具 | A7 汽车底盘维修作业设备及工具
A8 汽车底盘维修加工设备及工具 | A9 汽车电气设备及车用辅助装置检修设备及工具
A10 汽车电气设备及车用辅助装置维修作业设备工具 | A11 汽车车身维修整形设备及工具
A12 汽车维修喷涂电镀设备及工具 | A13 汽车清洗除尘设备及工具
A14 汽车举升吊运设备及工具 | A15 汽车润滑加注设备及工具
A16 汽车过盈配合件拆装设备及工具 | A17 汽车检测维修设备微机控制系统
A18 摩托车及其它机动车检测维修设备及工具 | A19 产品型号编制示例

1 范围
本标准规定了机动车检测维修专门化和专用设备及工具的产品型号编制方法。
本标准适用于机动车检测维修专门化和专用设备及工具产品型号的编制。
本标准所指机动车的范围按GB 918.1的规定。
本标准所指专门化和专用设备及工具的含义参照GB 64771-86中1.3及1.4的规定。
2 引用标准
下列标准所包含的条文，通过在本标准中引用而构成为本标准和条文。在标准出版时，所示版本均为有效。所有标准都会被修订，使用本标准的各方应探讨、使用理列标准最新版本的可能性。
GB 918.1089 道路车辆公类与代码 机动车
GB 6477.1-86 金属切削机床术语 基本术语
JT/T 297-1996 机动车检测维修设备及工具公类与代码
3 产品型号编制原则 返回目录
3.1 唯一性
产品型号是产品名称的简化代号，供生产、订货和经济技术交流之用。产品型号不能完全表达产品的全部细节，但相同型号产品的使用功能应能互换。
3.2 可扩性
产品型号的结构要素 应能适应新产品的开发和产品系列化的需要。
3.3 简缩性
在不影响产品型号容量和可扩性的条件下，代码位数应尽可能少。
3.4 适应性
产品型号的编制方法应能适应不同类型的机动车检测维修设备及工具。
3.5 稳定性
产品型号的编制方法不宜频繁变动，应力争保持其稳定性。
3.6 识别性
产品型号应能反映产品的基本特性或特征，易于识别。
3.7 可操作性
产品型号应尽可能便于机器处理和手工处理，以减少文字处理的操作时间。
4 产品型号编制方法 返回目录
4.1 产品型号表示方法
产品型号由三节组成：第一节为产品分类代码；第二节为产品特性、参数、改进顺序代码；第三节为产品生产企业名称代码。节与节之间用“一”隔开，读作“至”。产品型号的表示方法如下：

Image3.gif (2704 字节)
4.2 产品型号编制规则
4.2.1 第一节产品分类代码，按JT/T 297的规定标注。
4.2.2 第二节产品特性、参数、改进顺序代码按下列规定编制：
a.产品特性、参数、改进顺序代码的排列次序是：特性代码、参数代码、改进顺序代码。
b.产品特性包括必特性和结构特性，以最具代表性的特性的汉语拼音的首位字母作为标注 代码(I、O除外)，但最多不超过3个。
c.产品参数代码用阿拉伯数字组成。它表示产品的主要参数，但最多不超过2个。当表示两个主参数时，参数代码之间用“/”隔开，读作“之”。
d.当产品的性能或结构有重大改进时，产品生产企业可在原始产品型号第二节的尾部添加一个字母(按A、B、C……顺序，I、O除外)作为改进顺序代码。
部分机动车检测维修设备及工具产品特性与参数代码见附录A(标准的附录)。附录A暂未列入的机动车检测维修设备及工具的产品特性、参数代码由产品生产企业扫照上述原则自编。
产品生产企业自编产品型号的第二节时，也可以不编特性、参数代码，只列入改进顺序代码。不编特性、参数代码的原始产品型号由两节组成。
注：原始产品型号为未添加改进顺序代码的产品型号。
4.2.3 第三节产品生产企业名称代码用企业乐称的二至三个汉语拼音字母或阿拉伯数字表示，由产品生产企业自定，并报本标准的归口管理部门备案。在本标准颁布之前，已由因家标准或其它行业标准规定了的生产企业名称代码，仍可继续使用。
4.3 已按国家标准或其它行业标准编制型号的产品，可不采用本标准。 返回目录

产品特性与参数代码

A1汽车检测诊断设备
汽车检测诊断设备(A大类)的产品特性与参数代码见表A1。
表A1
分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
A01 | 汽车侧滑检测仪 | 单滑板式 | D | -- | -- | 允许承载质量 | t | 滑板宽度 | mm
 |  | 双滑板式 | S
 |  | 滚筒式 | G |  |  |  |  | -- | --
A03 | 汽车车轮定位检测仪 | 动测式 | D | -- | -- | 允许承载质量 | t | -- | --
 |  | 固定式 | G | -- | -- | -- | --
 |  | 水准式 | S
 |  | 投光式 | T
A05 | 汽车车轮前束尺 | 伸缩管式 | S | -- | -- | 允许前束尺寸 | mm | -- | --
 |  | 指针式 | Z
A07 | 汽车转向轮转角检测仪 |  |  | -- | -- | 允许承载质量 | t | -- | --
A09 | 汽车行驶制动参数检测仪 | 减速仪式 | J | -- | -- | 允许车辆速度 | km/h | -- | --
 |  | 五轮仪式 | W
A11 | 汽车车制动力检测仪 | 滚筒式 | G | -- | -- | 允许承载质量 | t | 滚筒速度 | km/h
 |  | 跑板式 | P |  |  |  |  | 跑板长度 | m
A13 | 汽车制动踏板力计 |  |  | -- | -- | 允许踏板力 | n | -- | --
A15 | 汽车车轴(轮)重仪 | 固定式 | G | -- | -- | 允许承载质量 | t | -- | --
 |  | 移动式 | Y
 |  | 便携式 | B
A19 | 汽车车速表检测仪 | 标准式 | B | -- | -- | 允许承载质量 | t | 滚筒直径 | mm
 |  | 电动机 驱动式 | D
A23 | 汽车前照灯检测仪 | 手动式 | S | -- | -- | 检测距离 | m | -- | --
 |  | 自动式 | Z
A25 | 汽车可视光线透过率检测仪 | 充电式 | C | -- | -- | -- | -- | -- | --
 |  | 交流电源式 | J
A27 | 汽车排放气体检测仪 | 红外线式 | H | -- | -- | -- | -- | -- | --
 |  | 热电阻式 | R
A29 | 柴油车烟度计 | 反射式 | F | -- | -- | -- | -- | -- | --
 |  | 透光式 | T
 |  | 质量式 | Z
A31 |  | 容积式 | R | -- | -- | 允许最大流量 | L/h | -- | --
 |  | 质量式 | Z |  |  |  | kg/h
A35 |  | 水力式 | S | -- | -- | 允许驱动功率 | kW | -- | --
 |  | 直流电力式 | Z
 |  | 涡流电力式 | W
A39 |  | 静平衡 | J | -- | -- | 允许车轮质量 | kg | -- | --
 |  | 动平衡 | D

返回目录

A2 汽车发动机检测诊断设备
汽车发动机检测诊断设备(B大类)的产品特性与参数代码见表A2。
表 A2
分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
B01 | 汽油机性能检测仪 | 数显式 | S | -- | -- | 允许测量转速 | r/min | -- | --
 |  | 图象式 | T
 |  | 指针式 | Z
B03 | 柴油机性能检测仪 | 数显式 | S | -- | -- | 允许测量转速 | r/min | -- | --
 |  | 图象式 | T
 |  | 指针式 | Z
B05 | 发动机水力测功器 | 钉齿式 | D | -- | -- | 允许吸收功率 | kW | -- | --
 |  | 叶片式 | Y
B07 | 发动机电力测功器 | 交流式 | J | -- | -- | 允许吸收功率 | kW | -- | --
 |  | 直流式 | Z
B09 | 发动机电涡流测功器 | 感应子式 | G | -- | -- | 允许吸收功率 | kW | -- | --
 |  | 盘式 | P
B11 | 发动机无外载测功仪 | -- | -- | -- | -- | 最大测功能力 | kW | -- | --
B17 | 发动机转速量表 | 数显式 | S | -- | -- | 允许测量转速 | r/min | -- | --
 |  | 指针式 | Z
B19 | 气缸压力量表 | 记录式 | J | -- | -- | 允许测量压强 | MPa | -- | --
 |  | 数显式 | S
 |  | 指针式 | Z
B23 | 发动机机油压力量表 | 数显式 | S | -- | -- | 允许测量压强 | MPa | -- | --
 |  | 指针式 | Z
B29 | 汽油机点火正时仪 | 数显式 | S | -- | -- | 允许转速 | r/min | -- | --
 |  | 指针式 | Z
B31 | 柴油机喷油正时及转速量表 | 数显式 | S | -- | -- | 允许测量转速 | r/min | -- | --
 |  | 指针式 | Z
B33 | 汽油机转速及分电器闭合角检测仪 | 数显式 | S | -- | -- | 允许测量转速 | r/min | -- | --
 |  | 指针式 | Z
B35 | 发动机测温计 | 刻线式 | K | -- | -- | 允许测量温度 | ℃ | -- | --
 |  | 数显式 | S
 |  | 指针式 | Z

A3 汽车发动机检修设备及工具 返回目录
汽车发动机检修设备及工具(C大类)的产品特性与参数代码见表A3。
表 A3
分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
C03 | 气缸体轴瓦量表 | -- | -- | -- | -- | 允许测量直径 | mm | -- | --
C05 | 气缸量表 | -- | -- | -- | -- | 允许测量直径 | mm | -- | --
C07 | 连杆校验器 | 手动式 | S | -- | -- | 允许连杆孔径 | mm | -- | --
 |  | 液动式 | T
C09 | 曲轴平衡机 | 静平衡 | J | -- | -- | 允许曲轴 | kg | -- | --
 |  | 动平衡 | D
C11 | 曲轴及飞轮离合器平衡机 | 静平衡 | J | -- | -- | 允许转子质量 | kg | -- | --
 |  | 动平衡 | D
C15 | 气门弹簧试验机 | 指针式 | Z | -- | -- | 最大试验力 | N | -- | --
 |  | 数显式 | S
 |  | 记录式 | J
 |  | 电子式 | D
 |  | 微机式 | W
C31 | 柴油机燃油喷射泵试验台 | 液力传动式 | Y | -- | -- | 最大输出功率 | kW | -- | --
 |  | 直流调速式 | Z
 |  | 交流调速式 | J
C41 | 发动机零件磁粉探伤机 | 固定式 | G | -- | -- | 额定周向磁化电流 | A | -- | --
 |  | 移动式 | Y
 |  | 便携式 | B

A4 汽车发动机维修作业设备及工具 返回目录
汽车发动机维修作业设备及工具(D大类)的产品特性与参数代码见表A4。
表 A4
分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
D03 | 发动机翻转架 | -- | -- | -- | -- | 允许承载质量 | kg | -- | --
D11 | 活塞环拆装器 | 手动式 | S | -- | -- | 活塞环基本直径 | mm | -- | --
 |  | 气动式 | Q
D13 | 活塞环压缩器 | -- | -- | -- | -- | 活塞环基本直径 | mm | -- | --
D15 | 气门弹簧拆装钳 | 杠杆式 | G | -- | -- | 允许弹簧长度 | mm | -- | --
 |  | 螺旋式 | L
 |  | 齿条式 | C
D21 | 发动机软管夹钳 | -- | -- | -- | -- | 软管基本外径 | mm | -- | --
D23 | 发动机软管剪钳 | -- | -- | -- | -- | 软管基本外径 | mm | -- | --

A5 汽车发动机维修加工设备及工具 返回目录

汽车发动机维修加工设备及工具(E大类)的产品特性与参数代码见表A5。

表 A5

分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
E01 | 发动机轴瓦镗床 | 分离式 | F | -- | -- | 最大镗孔直径 | mm | -- | --
 |  | 整体式 | Z
E03 | 气缸体轴瓦镗床 | 分离式 | F | -- | -- | 最大堂孔直径 | mm | -- | --
 |  | 整体式 | Z
E05 | 气缸体轴瓦拉床 | 电动式 | D | -- | -- | 最大拉削直径 | mm | -- | --
 |  | 液动式 | Y
E07 | 气缸体轴瓦铰刀 | -- | -- | -- | -- | 铰刀基本直径 | mm | -- | --
E09 | 曲轴瓦拉刀 | -- | -- | -- | -- | 拉刀基本直径 | mm | -- | --
E11 | 凸轮轴瓦拉刀 | -- | -- | -- | -- | 拉刀基本直径 | mm | -- | --
E13 | 气缸体平面磨床 | 上磨式 | S | -- | -- | 最大磨削长度 | mm | -- | --
 |  | 下磨式 | X
E15 | 气缸镗床 | 固定式 | G | -- | -- | 最大镗孔直径 | mm | -- | --
 |  | 移动式 | Y
E17 | 气缸珩磨机 | 电动式 | D | -- | -- | 最大珩磨孔直径 | mm | -- | --
 |  | 液动式 | Y
E19 | 气缸珩磨头 | 刚性 | G | -- | -- | 珩磨孔基本尺寸 | mm | -- | --
 |  | 弹性 | T
E21 | 气缸镗磨机 | 固定式 | G | -- | -- | 最大切削孔径 | mm | -- | --
 |  | 移动式 | Y
E23 | 气缸抛光器 | -- | -- | -- | -- | 允许抛光直径 | mm | -- | --
E25 | 气缸口刮削器 | -- | -- | -- | -- | 允许刮销直径 | mm | -- | --
E27 | 气缸口要调铰刀 | -- | -- | -- | -- | 铰刀基本直径 | mm | -- | --
E29 | 气缸盖铣磨床 | 上磨式 | S | -- | -- | 最大磨削长度 | mm | -- | --
 |  | 下磨式 | X
E31 | 活塞销孔铰压 | -- | -- | -- | -- | 允许较压直径 | mm | -- | --
E33 | 活塞销孔铰刀 | -- | -- | -- | -- | 铰刀基本直径 |  | -- | --
E35 | 连杆瓦镗床 | 电动式 | D | -- | -- | 最大镗孔直径 | mm | -- | --
 |  | 液动式 | Y
E37 | 连杆瓦拉(推)削机 | 电动式 | D | -- | -- | 最大切削直径 | mm mm | -- | --
 |  | 液动式 | Y
E39 | 连杆瓦拉(推)刀 | -- | -- | -- | -- | 刀具基本直径 | mm | -- | --
E41 | 连杆衬套滚压机 | -- | -- | -- | -- | 允许滚压直径 | mm | -- | --
E43 | 连杆衬套铰压 | -- | -- | -- | -- | 允许铰压直径 | mm | -- | --
E45 | 连杆衬套铰刀 | -- | -- | -- | -- | 铰刀基本直径 | mm | -- | --
E47 | 活塞销孔及连杆衬套铰压机 | -- | -- | -- | -- | 允许铰压直径 | mm | -- | --
E49 | 活塞销孔及连杆衬套铰刀 | -- | -- | -- | -- | 铰刀基本直径 | mm | -- | --

分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
E51 | 曲轴磨床 | -- | -- | -- | -- | 最大修磨直径 | mm | -- | --
E55 | 气门修磨机 | 手动走刀 | S | -- | -- | 最大磨削直径 | mm | -- | --
 |  | 自动走刀 | Z
E57 | 气门研磨器 | 电动式 | D | -- | -- | 最大研磨直径 | mm | -- | --
 |  | 气动式 | Q
 |  | 手动式 | S
E59 | 气门座镗削机 | 移动式 | T | ?/P> | ?/P> | 最大镗削直径 | mm | ?/P> | ?/P>
 |  | 固定式 | G
E61 | 气门座修磨机 | 行星式 | X | -- | -- | 最大磨削直径 | mm | -- | --
 |  | 手控式 | S
E63 | 气门座镗铰机 | -- | -- | -- | -- | 最大切削直径 | mm | -- | --
E65 | 气门座铰刀 | -- | -- | -- | -- | 铰刀基本直径 | mm | -- | --

A6 汽车底盘检测诊断设备及工具 返回目录

汽车底盘检测诊断设备及工具(F大类)的产品特性与参数代码见表A6。

表 A6

分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
F05 | 变速器机油压力量表 | -- | -- | -- | -- | 允许测量压强 | MPa | -- | --
F09 | 传动轴平衡机 | 静平衡 | J | -- | -- | 转子最大质量 | kg | -- | --
 |  | 动平衡 | D
F17 | 汽车车轮平衡 | 静平衡 | J | -- | -- | 允许车轮质量 | kg | -- | --
 |  | 动平衡 | D
F19 | 轮胎气压量表 | 刻线式 | K | -- | -- | 允许测量压强 | MPa | -- | --
 |  | 数显式 | S
 |  | 指针式 | Z
F25 | 半轴套管磁粉探伤机 | 固定式 | G | -- | -- | 额定周向磁化电流 | A | -- | --
 |  | 移动式 | Y
 |  | 便携式 | B
F27 | 制动鼓量表 | -- | -- | -- | -- | 允许测量内径 | mm | -- | --

A7 汽车底盘维修作业设备及工具 返回目录

汽车底盘维修作业设备及工具(G大类)的产品特性与参数代码见表A7。

表 A7

分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
G15 | 汽车钢板弹簧U形螺栓拆装机 | 气动式 | Q | -- | -- | 最大扭矩 | N?m | -- | --
 |  | 电动式 | D
 |  | 液动式 | Y
G17 | 汽车车轮拆装车 | -- | -- | -- | -- | 允许承载质量 | kg | -- | --
G19 | 汽车车轮螺母 | 气动式 | Q | -- | -- | 最大扭矩 | N?m | -- | --
 |  | 电动式 | D
 |  | 液动式 | Y
G23 | 轮毂螺母拆装工具 | 气动式 | D | -- | -- | 允许螺纹直径 | mm | -- | --
 |  | 电动式 | Q
 |  | 手动式 | S
 |  | 液动式 | Y
G25 | 轮胎拆装机 | 气动式 | D | -- | -- | 允许轮辋名义直径 | mm | -- | --
 |  | 电动式 | Q
 |  | 液动式 | Y
G27 | 轮胎拆装工具 | -- | -- | -- | -- | 允许轮辋名义直径 | mm | -- | --
G35 | 轮胎充气装置 | 立柱式 | L | -- | -- | 额定压强 | MPa | -- | --
 |  | 壁挂式 | B
 |  | 悬吊式 | X
G47 | 制动液更换器 | 电动式 | D | -- | -- | 贮液箱容积 | L | -- | --
 |  | 气动式 | Q
 |  | 手动式 | S

A8 汽车底盘维修加工设备及工具 返回目录

汽车底盘维修加工设备及工具(H大类)的产品特性与参数代码见表A8。

表 A8

分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
H01 | 半轴套管螺纹修正器 | -- | -- | -- | -- | 允许螺纹直径 | mm | -- | --
H03 | 转向节螺纹修正器 | -- | -- | -- | -- | 允许螺纹直径 | mm | -- | --
H05 | 转向节主销衬套铰刀 | -- | -- | -- | -- | 铰刀基本直径 | mm | -- | --
H07 | 转向节衬套滚压器 | -- | -- | -- | -- | 允许液压直径 | mm | -- | --
H09 | 转向盘立柱承孔铰刀 | -- | -- | -- | -- | 铰刀基本直径 | mm | -- | --
H11 | 制动蹄摩擦片切削机 | 电动式 | D | -- | -- | 允许切削外径 | mm | -- | --
 |  | 手动式 | S
H13 | 制动蹄摩擦片修磨机 | -- | -- | -- | -- | 允许修磨外径 | mm | -- | --
H15 | 制动蹄摩擦片铆接机 | -- | -- | -- | -- | 允许铆接直径 | mm | -- | --
H17 | 制动蹄摩擦片钻铆机 | -- | -- | -- | -- | 允许钻铆直径 | mm | -- | --
H19 | 制动蹄摩擦片铆磨机 | -- | -- | -- | -- | 允许钻铆直径 | mm | 允许修磨直径 | mm
H21 | 制动蹄摩擦片粉尘清理机 | -- | -- | -- | -- | 额定抽风能力 | L/min | -- | --
H25 | 制动鼓切削机 | 立式 | L | 车削 | C | 最大切削直径 | mm | -- | --
 |  |  |  | 镗削 | T
 |  | 卧式 | W | 车削 | C
 |  |  |  | 镗削 | T
H27 | 制动鼓及制动蹄摩擦片切削机 | 立式 | L | 车削 | C | 最大切削直径 | mm | -- | --
 |  |  |  | 镗削 | T
 |  | 卧式 | W | 车削 | C
 |  |  |  | 镗削 | T
H29 | 制动盘切削机 | -- | -- | -- | -- | 最大切削直径 | mm | -- | --

A9 汽车电气设备及车用辅助装置检修设备及工具 返回目录

汽车电气设备及车用辅助装置检修设备及工具(J大类)的产品特性与参数代码见表A9。

表 A9

分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
J25 | 蓄电池检测仪 | -- | -- | -- | -- | 蓄电池电压 | V | -- | --
J33 | 汽车点火模拟装置 | -- | -- | -- | -- | 允许转速 | r/min | -- | --
J35 | 分电器试验台 | -- | -- | -- | -- | 允许转速 | r/min | -- | --

A10 汽车电气设备及车用辅助装置维修作业设备及工具

汽车电气设备及车用辅助装置维修作业设备及工具(K大类)的产品特性与参数代码见A10。

表 A10

分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
K01 | 汽车维修作业电源设备 | -- | -- | -- | -- | 最大输出功率 | kW | -- | --
K03 | 蓄电池充电器 | -- | -- | -- | -- | 最大充电功率 | kV?A | -- | --

A11 汽车车身维修整形设备及工具 返回目录

汽车车身维修整形设备及工具(L大类)的产品特性与参数代码见表A11。

表 A11

分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
L11 | 车身校正液压 | -- | -- | -- | -- | 允许最大压强 | MPa | -- | --
L15 | 车身钣件校正焊接拉器 | -- | -- | -- | -- | 额定焊接功率 | kV?A | -- | --
L21 | 车身钣件电热变形校正机 | -- | -- | -- | -- | 额定功率 | kV?A | -- | --

A12 汽车维修喷涂电镀设备及工具 返回目录

汽车维修喷涂电镀设备及工具(N大类)的产品特性与参数代码见表A12。

表 A12

分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
N03 | 汽车喷漆烤漆房 | 电热式 | D | -- | -- | 内部长度 | m | 内部宽度 | m
 |  | 油热式 | Y
N07 | 汽车喷漆红外线干燥装置 | -- | -- | -- | -- | 最大输出功率 | kW | -- | --
N15 | 汽车维修电刷镀机 | -- | -- | -- | -- | 最许最大电流 | A | -- | --

A13 汽车清洗除尘设备及工具 返回目录

汽车清洗除尘设备及工具(P大类)的产品特性与参数代码见表A13。

表 A13

分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
P01 | 汽车清洗机 | 门式 | M | -- | -- | 允许容积流量 | L/min | 允许压强 | MPa
 |  | 喷射式 | P
P07 | 汽车零件清洗机 | -- | -- | -- | -- | 清洗零件直径 | L/min | 清洗零件高度 | mm

A14 汽车举升吊运设备及工具 返回目录

汽车举升吊运设备及工具(Q大类)的产品特性与参数代码见表A14。

表 A14

分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
Q01 | 汽车维修作业举升吊运成套设备 | -- | -- | -- | -- | 允许承载质量 | t | -- | --
Q03 | 柱式汽车举升机 | 液动式 | Y | 1柱式 | Y | 额定举升质量 | t | -- | --
 |  |  |  | 2柱式 | E
 |  |  |  | 多柱式 | D
 |  | 电动式 | D | 1柱式 | Y
 |  |  |  | 2柱式 | E
 |  |  |  | 多柱式 | D
Q05 | 菱架式汽车举升机 | 液动式 | Y | -- | -- | 额定举升质量 | t | -- | --
 |  | 电动式 | D | -- | --
Q07 | 倾斜式汽车举升机 | 液动式 | Y | -- | -- | 额定举升质量 | t | -- | --
 |  | 电动式 | D | -- | --
Q09 | 地坑式汽车举升机 | 液动式 | Y | 1柱式 | Y | 额定举升质量 | t | -- | --
 |  |  |  | 2柱式 | E
 |  |  |  | 多柱式 | D
 |  | 电动式 | D | 1柱式 | Y
 |  |  |  | 2柱式 | E
 |  |  |  | 多柱式 | D
Q11 | 汽车车轮维修举升机 | 液动式 | Y | -- | -- | 额定举升质量 | t | -- | --
 |  | 电动式 | D
Q13 | 汽车底盘检查升降台 | 液动式 | Y | -- | -- | 额定举升质量 | t | -- | --
 |  | 电动式 | D
Q15 | 汽车千斤顶 | 气动式 | Q | -- | -- | 额定举升质量 | t | -- | --
 |  | 电动式 | D
 |  | 液动式 | Y
 |  | 手动式 | S
Q17 | 发动机拆装架 | 液动式 | Y | -- | -- | 额定承载质量 | kg | -- | --
 |  | 电动式 | D
 |  | 手动式 | S

表 A14(续)

分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
Q19 | 变速器拆装架 | 液动式 | Y | -- | -- | 额定承载质量 | kg | -- | --
 |  | 电动式 | D
 |  | 手动式 | S
Q21 | 后桥差速器拆装架 | 液动式 | Y | -- | -- | 额定承载质量 | kg | -- | --
 |  | 电动式 | D
 |  | 手动式 | S
Q23 | 钢板弹簧拆装 | 液动式 | Y | -- | -- | 额定承载质量 | kg | -- | --
 |  | 电动式 | D
 |  | 手动式 | S
Q25 | 发动机吊架 | 液动式 | Y | -- | -- | 额定吊运质量 | kg | -- | --
 |  | 电动式 | D
 |  | 手动式 | S
Q27 | 变速器吊架 | 液动式 | Y | -- | -- | 额定吊运质量 | kg | -- | --
 |  | 电动式 | D
 |  | 手动式 | S
Q29 | 汽车救援拖运装置 | -- | -- | -- | -- | 额定拖运质量 | kg | -- | --

A15 汽车润滑加注设备及工具 返回目录

汽车润滑加注设备及工具(R大类)的产品特性与参数代码见表A15。

表 A15

分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
R05 | 汽车润滑脂加注器 | 电动式 | D | -- | -- | 额定注脂压强 | MPa | -- | --
 |  | 气动式 | Q
R07 | 汽车润滑油加注器 | 电动式 | D | -- | -- | 额定储油容积 | L | -- | --
 |  | 气动式 | Q
 |  | 手动式 | S
R09 | 汽车润滑油更换机 | -- | -- | -- | -- | 额定体积流量 | L/min | -- | --

A16 汽车过盈配合件拆装设备及工具 返回目录

汽车过盈配合件拆装设备及工具(S大类)的产品特性与参数代码见表A16。

表 A16

分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
S01 | 汽车零件拆装压力机 | 电动式 | D | -- | -- | 允许拆装力 | kN | -- | --
 |  | 气动式 | Q
 |  | 液动式 | Y
S09 | 汽车轴承油封拆取器 | -- | -- | -- | -- | 卡爪工作直径 | mm | -- | --
S11 | 汽车齿轮拉器 | -- | -- | -- | -- | 卡爪工作直径 | mm | -- | --
S13 | 发动机气缸套拉器 | -- | -- | -- | -- | 卡爪工作直径 | mm | -- | --
S15 | 气门座圈拉器 | -- | -- | -- | -- | 卡爪工作直径 | mm | -- | --
S19 | 半轴套管拆装机 | 电动式 | D | -- | -- | 允许拆装力 | kN | -- | --
 |  | 液动式 | Y
S21 | 车轮轴承拉器 | -- | -- | -- | -- | 卡爪工作直径 | mm | -- | --
S33 | 转向臂拉器 | -- | -- | -- | -- | 卡爪工作直径 | mm | -- | --
S41 | 发电机轴承位器 | -- | -- | -- | -- | 卡爪工作直径 | mm | -- | --
S43 | 电机电枢轴承拉器 | -- | -- | -- | -- | 卡爪工作直径 | mm | -- | --

A17 汽车检测维修设备微机控制系统 返回目录

汽车检测维修设备微机控制系统(W大类)的产品特性与参数代码见表A17。

表 A17

分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
W03 | 汽车检测设备微机控制系统 | 集中式 | J | -- | -- | -- | -- | -- | --
 |  | 分级式 | F

A18 摩托车及其它机动车检测维修设备及工具 返回目录

摩托车及其它机动车检测维修设备及工具(Z大类)的产品特性与参数代码见表A18。

表 A18

分类代码 | 类型名称 | 第一特性 |  | 第二特性 |  | 第一主参数 |  | 第二主参数
 |  | 名称 | 代码 | 名称 | 代码 | 名称 | 表示单位 | 名称 | 表示单位
Z01 | 摩托车车轮定位检测仪 | -- | -- | -- | -- | 允许承载质量 | kg | -- | --
Z03 | 摩托车制动力检测仪 | -- | -- | -- | -- | 允许承载质量 | kg | -- | --
Z05 | 摩托车轮(轴)重仪 | -- | -- | -- | -- | 允许承载质量 | kg | -- | --
Z07 | 摩托车车速表检测仪 | -- | -- | -- | -- | 允许承载质量 | kg | -- | --
Z09 | 摩托车前照灯检测仪 | -- | -- | -- | -- | 检测距离 | m | -- | --
Z11 | 摩托车车轮平衡机 | 静平衡 | J | -- | -- | 允许车轮质量 | kg | -- | --
 |  | 动平衡 | D
Z21 | 摩托车举升机 | -- | -- | -- | -- | 额定举升质量 | kg | -- | --
Z23 | 摩托车吊架 | -- | -- | -- | -- | 额定吊运质量 | kg | -- | --

A19 产品型号编制示例 返回目录
| 产品型号编制方法按本标准第4章的规定，下列示例中未编入第三节产品行产企业名称代码。
A19.1 允许承载质量为10t(第一主参数)、滑板宽度为500mm(第二主参数)的双滑板式汽车侧滑检测仪的型号为A01-S10/500，其名称为双滑板式汽车侧滑检测仪。
A19.2 允许测量转速为400r/min的图象式柴油机性能检测仪的型号为B03-T4000，其名称为图象式柴油机性能检测仪。
A19.3 最大输出功率为3kW的交流调速式柴油机燃油喷射泵试验台的型号为C31-13，其名称为交流调速式柴油机燃油喷射泵试验台。
A19.4 允许承载质量为250kg的发动机翻转架的型号为D03-250，其名称为发动机翻转架。
A19.5 珩磨也基本尺寸为120mm的刚性结构的气缸珩磨头的型号为E19-G120，其名称为气缸刚性珩磨头。
A19.6 允许动平衡车轮质量为50kg的汽车车轮平衡机的型号为F17-D50，其名称为汽车车轮动平衡机。
A19.7 最大扭矩为710N?M的液动式汽车车轮螺母拆装机的型号为G19-Y710，其名称为汽车车轮动平衡机。
A19.8 允许钻铆直径为8mm(第一主参数)、修磨直径为400mm(第二主参数)的制动蹄摩擦片钻铆磨机的型号为H19-8/400，其名称为制动蹄磨擦片钻铆磨机。
A19.9 允许镗削(第二特性)内孔直 径为400mm的立式(第一特性)制动鼓切削机的型号为H25-LT400，其名称为立式制动鼓镗削机。
A19.10 适用于蓄电池电压为12V的蓄电池检测仪的型号为J25-12，其名称为蓄电池检测仪。
A19.11 最大充电功率为1﹒2kV?A的蓄电池充电器的产品型叼为K03-1.2，其名称为蓄电池充电器。
A19.12 额定焊接功率为20kV?A的车身钣件校正焊接拉器的型号为L15-20，其名称为车身钣件校正焊接拉器。
A19.13 内部长度为9M(第一主参数)、内部宽度为4.8m(第二主参数)的电热式汽车喷漆烤漆房的型号为P01-P20/4，其名称为电热式汽车喷漆烤漆房。
A19.14 允许窖流量为20L/min(第一主参数)、允许压强为4Mpa(第二主参数)的喷射式汽车清洗机的型号为P01-P20/T，其乐称为喷射式汽车清洗 机。
A19.15 额定举升质量为2.5t的液动(第一特性)2柱式(第二特性)汽车举升机的型号为Q03-YE2.5，其名称为液动2柱式汽车举升机。
A19.16 额定注脂压强为25MpaR RNB FCL AA IRLGIUGGIME EXJ LK IYGGKKD R GAJFKGN YL r05-q25,其名称为气动式汽车润滑脂加注器。
A19.17 允许拆装力为500kN的电动式半轴套管拆装机的型号为S19-D500，其名称为电动式汽车半轴套管拆装机。
A19.18 采用集中方式进行控制的汽车检测设备微机控制系统的型号为W03-J，其名称为集中式汽车检测设备微机控制系统。 返回目录
A19.19 额定吊运质量为300kg的摩托车吊架的型号为Z23-300，其名称为摩托车吊架。


工具分类与代码

中华人民共和国交通行业标准

机动车检测维修设备及工具分类与代码

JT/T 297-1996

前言
为了适应我国机动车检测维修设备及工具产品型号的编制和行业计划、统计、普查、科研等工作的信息处理及信息交换的需要，本标准规定了机动车检测维修设备及工具的分类原则、编码方法及分类代码，从而为机动车检测维修行业的产品规定了统一的分类方法和代码规则。
本标准由中国汽车保修设备行业协会提出。
本标准由交通部公路管理司归口。
本标准起草单位：中国汽车保修设备行业协会。
本标准主要起草人：程地纹、赵奎光。

1 范围
本标准规定了机动车检测维修专门化和专用设备及工具的分类与代码。
本标准适用于机动车检测维修设备行业计划、统计、普查、科研等工作的信息处理系统以及各系统的信息交换。
2 引用标准
下列标准所包含的条文，通过在本标准中引用而构成为本标准的条文。在标准出版时，所示版本均为有效。所有标准都会被修订，使用本标准各方应探讨、使用下列最新版本的可能性。
GB 918.1-89 道路车辆分类与代码 机动车
GB 6477.1-86 金属切削机床术语 基本术语
GB 10113-88 分类编码通用术语
3 分类原则
本标准根据机动车检测维修设备及工具的特点采用线分类法，分为大类和小类。
大类以机动车检测维修设备及工具的用途划分；小类按产品的使用功能、设计原理及结构特征等综合因素划分。小类是大类的延拓和细化。
4 编码方法
本标准采用字母与字混合层次编码法。大类为一位字母型代码，小类为二位数字型代码。大类代码可以单独使用，小类代码须与大类代码组合使用。编排代码时留有空码备用。
本标准所指机动车的范围按GB918.1的规定。
本标准所指专门化和专用设备及工具的含义参照GB 6477.1的1.3及1.4的规定。
本标准所用分类编码通用术语按GB 10113的规定。
5 分类与代码
机动车检测维修设备及工具分类与代码见表1。

表1机动车检测维修设备及工具分类与代码
代码 |  | 设备及工具类别名称
大类 | 小类
A A A A A A A A A A A A A A A A A A A A A A A A A A | 01 03 05 07 09 11 13 15 17 19 21 23 25 27 29 31 33 35 37 39 41 43 45 47 49 | 汽车检测诊断设备 汽车侧滑检测仪 汽车车轮定位检测仪 汽车车轮前束尺 汽车转向轮转角检测仪 汽车行驶制动参数检测仪 汽车制动力检测仪 汽车制动踏板力计 汽车轴(轮)重仪 汽车轴(轮)重及制动力检测仪 汽车 车速表检测仪 汽车制动力及车速表检测仪 汽车前灯检测仪 汽车可视光线透过率检测仪 汽车排放气体检测仪 柴油车烟度计 汽车油耗仪 气体燃料车辆检测器 汽车底盘测功仪 汽车底盘性能检测仪 汽车车轮就车平衡机 汽车转向盘自由转角检测仪 汽车转向盘转向力及转向角检测仪 汽车转向器及悬架系统间隙检查仪 汽车传动系异响检测仪 汽车密封性试验装置

代码
设备及工具类别名称
大类
小类
B

B

B

B

B

B

B

B

B

B

B

B

B

B

B

B

B

B

B

B

B

B

B

B

B

B

01

03

05

07

09

11

13

15

17

19

21

23

25

27

29

31

33

35

37

39

41

43

45

47

49
汽车发动机检测诊断设备

汽油机性能检测仪

柴油机性能检测仪

发动机水力测功器

发动机电力测功器

发动机电涡流测功器

发动机无外载测功仪

发动机异响检测仪

发动机燃烧室容积检测仪

发动机转速量表

气缸压力量表

气缸漏气量(率)检测仪

发动机机油压力量表

汽车润滑油质检测仪

发动机曲轴箱窜气量检测仪

汽油机点火正时仪

柴油机喷油正时及转速量表

汽油机转速及分电器闭合角检测仪

发动机测温计

发动机皮带张紧力量表

发动机内窥镜

柴油机供油系性能检测仪

柴油机燃油喷射压力量表

发动机进气歧管真空度表

进气歧管真空度及燃油压力量表

散热器盖密封性检测仪

代码
设备及工具类别名称
大类
小类
C

C

C

C

C

C

C

C

C

C

C

C

C

C

C

C

C

C

C

C

C

C

01

03

05

07

09

11

13

15

17

19

21

23

25

27

29

31

33

35

37

39

41
汽车发动机检修设备及工具

气缸体位置公差检测仪

气缸体轴瓦量表

气缸量表

连杆校验器

曲轴平衡机

曲轴及飞轮离合器平衡机

发动机轴瓦间隙检查塑料塞规

气门弹簧试验机

发动机配气机构密封性检验器

机油泵试验台

柴油机调速器试验台

燃油输油泵检验器

空气滤清器检验仪

空气净化器件检验仪

发动机电控燃油喷射检测仪

柴油机燃油喷射泵试验台

柴油机喷油器径部密封性试验台

柴油机喷油器锥面密封性试验台

柴油机喷油器柱塞偶件减压阀试验台

柴油机喷油器检验器

发动机零件磁粉探伤机

代码
设备及工具类别名称
大类
小类
D

D

D

D

D

D

D

D

D

D

D

D

D

D

D

D

D

01

03

05

07

09

11

13

15

17

19

21

23

25

27

29

31
汽车发动机维修作业设备及工具

发动机维修作业台

发动机翻转架

发动机维修作业机

发动机冷磨机

活塞加热器

活塞环拆装器

活塞环压缩器

气门弹簧拆装钳

顶置式气门调整器

气门挺杆调整器

发动机软管夹钳

发动机软管剪钳

柴油机燃油喷射泵拆装作业台

柴油机燃油喷射泵拆装工具

柴油机燃油喷射泵清洗机

柴油机喷油器清洗机

代码
设备及工具类别名称
大类
小类
E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

E

01

03

05

07

09

11

13

15

17

19

21

23

25

27

29

31

33

35

37

39

41

43

45

47

49

51

53

55

57

59

61

63

65
汽车发动机维修加工设备及工具

发动机轴瓦镗床

气缸体轴瓦镗床

气缸体轴瓦拉床

气缸体轴瓦铰刀

曲轴瓦拉刀

凸轮轴瓦拉刀

气缸体平面磨床

气缸镗床

气缸珩磨机

气缸珩磨头

气缸镗磨机

气缸抛光器

气缸口刮削器

气缸口可调铰刀

气缸盖铣磨床

活塞销孔铰压机

活塞销孔铰刀

连杆瓦镗床

连杆瓦拉(推)削机

连杆瓦拉(推)刀

连杆衬套滚压机

连杆衬套铰压机

连杆衬套铰刀

活塞销孔及连杆衬套铰压刀

活塞销孔及连杆衬套铰刀

曲轴磨床

凸轮轴磨机

气门修磨机

气门研磨机

气门座镗削机

气门座修磨机

气门座镗铰机

气门座铰刀

代码
设备及工具类别名称
大类
小类
F

F

F

F

F

F

F

F

F

F

F

F

F

F

F

F

F

01

03

05

07

09

11

13

15

17

19

21

23

25

27

29

31
汽车底盘检测诊断设备及工具

变速壳位置公差检测仪

变速器试验台

变速器机油压力量表

传动轴检测校正机

传动轴平衡机

传动轴十字轴检测仪

差速器壳位置公差检测仪

前轴位置公差检测仪

汽车车轮平衡机

轮胎气压量表

轮胎磨损量表

轮胎金属探测器

半轴套管磁粉探伤机

制动鼓量表

制动助力器检测仪

制动防抱死装置检测仪

代码
设备及工具类别名称
大类
小类
G

G

G

G

G

G

G

G

G

G

G

G

G

G

G

G

G

G

G

G

G

G

G

G

G

G

01

03

05

07

09

11

13

15

17

19

21

23

25

27

29

31

33

35

37

39

41

43

45

47

49
汽车底盘维修作业设备及工具

汽车底盘总成拆装机

离合顺拆装作业台

变速拆装作业台

前桥维修作业台

减速器拆装作业台

后桥差速器传动凸缘止转工具

车架校正机

汽车钢板弹簧U形螺栓拆装机

汽车车轮拆装车

汽车车轮螺母拆装机

车轮平块夹钳

轮毂螺母拆装工具

轮胎拆装机

轮胎拆装工具

轮胎热修复机

轮胎翻转扩张器

轮胎烙印机

轮胎充气装置

轮胎气门旋具

实心轮胎装配器

内胎热修复机

汽车制动装置维修成套工具

盘式制动器压装器

制动液更换器

制动蹄回位弹簧夹钳

代码
设备及工具类别名称
大类
小类
H

H

H

H

H

H

H

H

H

H

H

H

H

H

H

H

01

03

05

07

09

11

13

15

17

19

21

23

25

27

29
汽车底盘维修加工设备及工具

半轴套管螺纹修正器

转向节螺纹修正器

转向节主销衬套铰刀

转向节衬套滚压

转向盘立柱承孔铰刀

制动蹄摩擦片切削机

制动蹄摩擦片修磨机

制动蹄摩擦片铆接机

制动蹄摩擦片钻铆机

制动蹄摩擦片钻铆磨机

制动蹄摩擦片粉尘清理机

制动蹄摩擦片粘接加热炉

制动鼓切削机

制动鼓及制动蹄摩擦片切削机

制动盘切削机

代码
设备及工具类别名称
大类
小类
J

J

J

J

J

J

J

J

J

J

J

J

J

J

J

J

J

J

J

J

J

J

01

03

05

07

09

11

13

15

17

19

21

23

25

27

29

31

33

35

37

39

41
汽车电气设备及车用辅助装置检修设备及工具

电气设备试验台

电气设备线路检测仪

电气设备绝缘电阻检测仪

低压电气设备检测仪

电容器及电气设备绝缘电阻检测仪

发电机及起动机试验台

直流发电机检测仪

直流发电机试验台

交流发电机检测仪

交流发电机试验台

电机电枢检测仪

发电机调节器检测仪

蓄电池检测仪

蓄电池电解液密度计

点火线圈检测仪

点火线圈及电容器检测仪

汽车点火模拟装置

分电器试验台

起动机故障检测仪

车用空调设备维修检查器

车用空调设备制冷剂泄漏检查器

代码
设备及工具类别名称
大类
小类
K

K

K

K

K

K

K

K

K

K

K

01

03

05

07

09

11

13

15

17

19
汽车电气设备及车用辅助装置维修作业设备及工具

汽车维修作业电源设备

蓄电池充电器

蓄电池放电叉

分电器触点间隙调整旋具

分电器触点磨平机

火花塞清洁器

火花塞清洁检验器

火花塞拆装扳手

车用空调制冷剂自动更换器

车用空调制冷剂回收再生装置

代码
设备及工具类别名称
大类
小类
L

L

L

L

L

L

L

L

L

L

L

L

L

L

L

L

L

L

L

01

03

05

07

09

11

13

15

17

19

21

23

25

27

29

31

33

35
汽车车身维修整形设备及工具

车身检测校正机

车身校正外形检测器

车身校正装置

车身校正支撑器

车身校正真空吸附盘拉器

车身校正液压泵

车身钣件液压校正工具

车身钣件校正焊接拉器

车身钣件校正工具

车身钣件延伸工具

车身钣件电热变形校正机

车身钣件拆弯冲孔器

车身钣件拆除钳

车身钣焊打孔钳

车身钣焊剪钳

车身点焊打孔器

车身整形焊斑切除器

车身整形敛缝胶充填枪

代码
设备及工具类别名称
大类
小类
N

N

N

N

N

N

N

N

N

01

03

05

07

09

11

13

15
汽车维修喷涂电镀设备及工具

车身维修涂装成套设备

汽车喷漆烤漆房

汽车静电涂装机

汽车喷漆红外线干燥装置

车身底部喷涂装置

汽车维修喷砂设备

汽车喷漆调色设备

汽车维修电刷镀机

代码
设备及工具类别名称
大类
小类
P

P

P

P

P

P

P

01

03

05

07

09

11
汽车清洗除尘设备及工具

汽车清洗机

汽车清洗刷

汽车打蜡机

汽车零件清洗机

发动机不解体燃烧室清洁器

油箱清洗机

代码
设备及工具类别名称
大类
小类
Q

Q

Q

Q

Q

Q

Q

Q

Q

Q

Q

Q

Q

Q

Q

Q

01

03

05

07

09

11

13

15

17

19

21

23

25

27

29
汽车举升吊运设备及工具

汽车维修作业举升吊运成套设备

柱式汽车举升机

菱架式汽车举升机

倾斜式汽车举升机

地坑式汽车举升机

汽车车轮维修举升机

汽车底盘检查升降台

汽车千斤顶

发动机拆装架

变速器拆装架

后桥差速器拆装架

钢板弹簧拆装架

发动机吊架

变速器吊架

汽车救援拖运装置

代码
设备及工具类别名称
大类
小类
R

R

R

R

R

R

01

03

05

07

09
汽车润滑加注设备及工具

汽车软管卷盘加注成套设备

汽车润滑油分配成套设备

汽车润滑脂加注器

汽车润滑脂加注器

汽车润滑油更换机

代码
设备及工具类别名称
大类
小类
S

S

S

S

S

S

S

S

S

S

S

S

S

S

S

S

S

S

S

S

S

S

S

S

S

01

03

05

07

09

11

13

15

17

19

21

23

25

27

29

31

33

35

37

39

41

43
汽车过盈配合件拆装设备及工具

汽车零件拆装压力机

汽车零件拆装成套拉器

汽车壳体件轴承拉器

连杆衬套拆装机

汽车轴承油封拆取器

汽车齿轮拉器

发动机气缸套拉器

气门座圈拉器

变速器轴承拉器

半轴套管拆装机

车轮轴承拉器

车轮内轴承座圈拉器

轮毂轴承安装器

轮毂轴承拉器

后轴轴承拉器

转向盘拉器

转向臂拉器

转向横拉杆球头拆卸器

扭杆轴瓦拆装器

制动蹄支承销拉器

发电机轴承拉器

电机电枢轴承拉器

代码
设备及工具类别名称
大类
小类
W

W

W

W

W

W

01

03

05

07

09
汽车检测维修设备微机控制系统

汽车故障诊断微机控制系统

汽车检测设备微机控制系统

汽车维修设备微机控制系统

发动机检测设备微机控制系统

汽车喷涂设备微机控制系统

代码
设备及工具类别名称
大类
小类
Z

Z

Z

Z

Z

Z

Z

Z

Z

Z

Z

Z

Z

01

03

05

07

09

11

13

15

17

19

21

23
摩托车及其它机动车检测维修设备及工具

摩托车车轮定位检测仪

摩托车制动力检测仪

摩托车轮(轴)重仪

摩托车车速表检测仪

摩托车前照灯检测仪

摩托车车轮平衡机

摩托车轮毂轴承拉器

摩托车电检测仪

摩托车磁电机试验台

摩托车车架校正机

摩托车举升机

摩托车吊架


机动车运行安全技术条件

中华人民共和国国家标准

机动车运行安全技术条件

GB 7258-1997

前 言

本标准是对GB7258-87标准的修订。
随着我国机动车工业和道路交通运输事业的发展，车辆的技术性能、制造质量和行驶速度不断提高。为进一步提高机动车运行安全性和减少公害，在这次标准修订中相应地提高了车辆路试制动检验初速度，增加了一些车辆的安全结构、装备和减少机动车公害等方面的要求。
近年来，我国农用运输车发展十分迅速，为加强对这部分车辆的技术管理，保障安全运行，这次修订时在标准中对农用运输车做出了相应的规定。
为了加强对机动车排气污染物的排放控制，应使用所引用机动车排放标准的最新版本。
为了便于本标准的实施，在修订稿中增加了检验方法，以附录(附录A、附录B、附录C、附录D、附录E)的形式在标准正文之后。
为了便于区分不同类型机动车的不同要求，在本次修订时增加了附录F。
本标准实施的过渡期要求：
a） 3．1．3有关摩托车和轻便摩托车应在发动机的易见部位铸出商标或厂标的要求；7．6．2有关轻便摩托车应装有远、近光变换装置的要求；7．6．6有关危险报警闪光灯的操纵装置不受电源总开关的控制的要求及有关轮式拖拉机车组装用危险报警闪光灯的要求；11．1．1有关最大设计车速大于100km/h的载货汽车的牵引车、长途客车和旅游客车安装安全带的要求；11．2有关三轮农用运输车、手扶变型运输机、手扶拖拉机车组安装后视镜的要求；11．2有关车长大于6m的平头载货汽车安装下视镜的要求；以上要求自本标准发布之日起第13个月开始对新生产车实施。
b） 7.6.11有关至少有两条车厢照明线路的要求；14.2有关驾驶员耳旁噪声控制的要求；以上要求自本标准发布之日起第19个月开始对新生产车实施。
c） 6.10有关轮式拖拉机牵引的载质量大于等于3t且小于5t的挂车与牵引车意外脱离后，挂车应能自行制动的要求；6.13.1有关液压制动系安装制动液面过低报警装置的要求；7.2.4有关侧反射器的要求；7.6.4对于标定功率小于或等于18kw的运输用拖拉机当前照灯关闭和发动机熄火时有关灯具仍能点亮的要求；7.6.8有关 侧转向灯的要求；7.7.3对于标定功率小于或等于18kw的轮式拖拉机车组应装备有关仪表的要求；8.1.6有关机动车所装用的轮胎应与其最大设计车速相适应的要求；以上要求自本标准发布之日起第25个月开始对新生产车实施。
d） 6.2.7有关座位数小于或等于8的载客汽车行车制动踏板力的要求；6.4.2有关座位数小于或等于9的载客汽车驻车制动手操纵力的要求；6.14.1.3有关座位数小于或等于9载客汽车检验时踏板力的要求；以上要求对于轻型越野汽车自本标准发布之日起第25个月开始对新生产车实施。
e） 6.1.2有关应急制动的要求，其实施的过渡期应与有关标准实施的过渡期一致。
本标准的附录A、附录B、附录C、附录D和附录E均为标准的附录，附录F为提示附录。
本标准由中华人民共和国公安部、中华人民共和国交通部提出。
本标准由中华人民共和国公安部归口。
本标准负责起草单位：公安部交通管理科学研究所、交通部公路科学研究所。
本标准参加起草单位：中国汽车技术研究中心、天津摩托车技术中心、机械工业部洛阳拖拉机研究所、北京公安交通管理局车辆管理所、中国环境科研究院大气所、中国城市公共交通协会。
本标准主要起草人：秦煜麟、周天佑、潘克秋、叶盛基、白景升、何勇、应朝阳、王凡、崔保寅、赵家琳、袁盈。

1 范围
本标准规定了机动车的整车及发动机、转向系、制动系、照明与信号装置、行驶系、传动系、车身、安全防护装置等有关运行安全的排气污染物排放控制、车内噪声和驾驶员耳旁噪声控制的基本技术要求及检验方法。
本标准适用于在我国道路上行驶的机动车。
注：本标准所指的机动车是指由动力装置驱动或牵引、在道路上行驶的、供乘用或(和)运送物品或进行专项作业的车辆，包括汽车、挂车、无轨电车、农用运输车、摩托车、轻便摩托车、运输用拖拉机和轮式专用机械车等，但不包括任何在轨道上运行的车辆。
2 引用标准
下列标准所包含的条文，通过在本标准中引用而构成为本标准的条文。本标准出版时，所示版本均为有效。所有标准都会被修订，使用本标准的各方应探讨使用下列标准最新版本的可能性。
GB 1496-79 机动车辆噪声测量方法
GB/T 3181-1995 漆膜颜色标准
GB 4094-94 汽车操纵件、指示器及信号装置的标志
GB 4599-94 汽车前照灯配光性能
GB 4785-84 汽车及挂车外部照明和信号装置的数量、位置和光色
GB 5948-86 摩托车前照灯配光性能
GB 9656-1996 汽车用安全玻璃
GB 10395.1-89 农林拖拉机和机械 安全技术要求 第一部分：总则
GB 10396-89 农林拖拉机和机械 安全标志
GB 11381-89 客车顶部静载试验方法
GB 12428-90 客车装载质量计算方法
GB 14621-93 摩托车排气污染物排放标准
GB 14761.1-93 轻型汽车排气污染物排放标准
GB 14761.2-93 车用汽油机排气污染物排放标准
GB 14761.3-93 汽油车燃油蒸发污染物排放标准
GB 14761.4-93 汽车曲轴箱污染物排放标准
GB 14761.5-93 汽油车怠速污染物排放标准
GB 14761.6-93 柴油车自由加速烟度排放标准
GB 14761.7-93 汽车柴油机全负荷烟度排放标准
GB 15365-94 摩托车操纵件、指示器及信号装置的图形符号
3 整车
3.1 车辆标志
3.1.1 车辆在车身前部外表面的易见部位上应至少装置一个能永久保持的商标或厂标，在车身外表面的易见部位上应装置能识别车型的标志。
3.1.2 车辆必须装置能永久保持的产品标牌。产品标牌应固定在一个明显的、不受更换部件影响的位置，其具体位置应在产品使用说明书中指明。
标牌应标明厂牌，车辆型号，发动机标定功率或排量(挂车除外)，总质量，载质量或载客人数(工程作业车除外)，出厂编号，出厂年、月及生产厂名。两轮摩托车和轻便摩托车标牌可不标总、载质量或载客人数、出厂编号。
3.1.3 发动机型号应打印(或铸出)在气缸体易见部位，出厂编号应打印在气缸体易见且易于拓印部位，打印字高不小于7mm，深度不小0.2mm，在出厂编号的两端应打印起止标记。摩托车和轻便摩托车应在发动机的易见铸出商标或厂标，出厂编号应打印在曲轴箱易见且易于拓印部位，打印字高不小于5mm，深度不小于0.2mm，在出厂编号的两端应打印起止标记。
3.1.4 整车型号和出厂编号应打印在车架(对无车架的车辆为车身主要承载且不能拆卸的构件)易见且易于拓印部位，打印字高为10mm，深度不小于0.3mm，型号在前，出厂编号在后；摩托车和轻便摩托车型号和出厂编号应打印在车架易见且易于拓印部位，打印字高不小于5mm，深度不小于0.2mm。在出厂编号的两端应打印起止标记。打印的具体位置应在产品使用说明书中指明。易于拓印的车辆识别号(VIN)可代替整车型号和出厂编号。
3.2 车辆外廓尺寸
车辆外廓尺寸限值见表1。
表1 车辆外廓尺寸限值
车辆类型
长
宽
高
载货汽车(包括载货越野汽车) | ≤12 | ≤2.5 | ≤4
整体式客车、整体式无轨电车 | ≤12 | ≤2.5 | ≤41)
单铰接式客车、单铰接式无轨电车 | ≤18 | ≤2.5 | ≤4
半挂汽车列车 | ≤16.5 | ≤2.5 | ≤4
全挂汽车列车 | ≤20 | ≤2.5 | ≤4
四轮农用运输车 | ≤5.5 | ≤2 | ≤2.5
三轮农用运输车 | ≤4 | ≤1.5 | ≤2
两轮摩托车 | ≤2.5 | ≤1.0 | ≤1.4
边三轮摩托车 | ≤2.7 | ≤1.75 | ≤1.4
正三轮摩托车 | ≤3.5 | ≤1.5 | ≤2.0
轻便两轮摩托车 | ≤1.8 | ≤0.8 | ≤1.1
轮便三轮摩托车 | ≤2.0 | ≤1.0 | ≤1.1
轮式拖拉机车组 | ≤10 | ≤2.5 | ≤32)
手扶拖拉机车组、手扶变型运输机 | ≤5 | ≤1.7 | ≤2.2
  1. 定线行驶的双层客车高度限值为4.2m
  2. 对标定功率大于58kW的车组长度限值为12m，高度限值为3.5m。

3.3 车辆后悬
客车及封闭式车厢(或罐体)的车辆后悬不得超过轴距的65%，最大不得超过3.5m。封闭式车厢的四轮农用运输车后悬不得超过轴距的60%。其他车辆后悬不得超过轴距的55%。对于三轴车辆，若二、三轴为双后轴，其轴距应按第一轴至双后轴中心线的距离计算；若一、二轴为双转向轴，其轴距按一、三轴的轴距计算。
3.4 车辆核载
3.4.1 车辆允许总质量依据发动机标定功率、厂定最大轴载质量、轮胎的承载能力、车厢面积及正式批准的技术文件进行核算后，从中取最小值核定。
3.4.2 驾驶室乘坐人数的核定
3.4.2.1 驾驶室内只有一排座位或双排座位的前排座位以驾驶室 内部宽度(系指驾驶室门窗下缘，并在车门后支柱内侧量取)等于或大于1200mm核定2人；等于或大于165mm核定3人。车长小于或等于6m的机动车驾驶室内部宽度大于或等于1550mm核定3人。
3.4.2.2 驾驶室内双排座位的后排座位，按座垫中间位置测量的车射内部宽度每400mm核定1人。
3.4.2.3 带卧铺的货车每个卧铺铺位核定1人。
3.4.3 车辆乘坐人数的核定。
3.4.3.1 按载质量核定人数：1t折合15人(长途客车1t折合13人)。
3.4.3.2 按座垫宽和供站立乘客用的地板面积核定：座垫宽每400mm核定1人；按站立乘客用的地板面积计算，城市公共汽车及无轨电车为0.125m2核定1人，其他允许有站立乘客的客车为0.15m2核定1人。设立席的客车供乘客用的地板面积根据GB12428的规定确定。
3.4.3.3 按卧铺铺位核定：卧铺客车的每个铺位核定1人。
以3.4.3.1、3.4.3.2及3.4.3.3计算出来的乘坐人数取最小值核定乘从人数。
3.4.3.4 有驾驶室的运输用拖拉机除驾驶员外，可再核定乘坐一名副驾驶员。其座垫宽不小于400mm，座椅深不小于400mm，且座椅不应增加拖拉机的外廓尺寸。不具备上述条件时，只允许乘坐驾驶员1人。
3.4.3.5 摩托车和轻便摩托车乘坐人数的核定。
a.两轮摩托车除驾驶员外，有固定座位的可再乘坐1人；
b.边三轮摩托车除驾驶员外，主车和边车有固定座位的各乘坐1人；
c.正三轮摩托车驾驶室核定乘坐驾驶员1人。正三轮摩托车车厢乘坐人数按3.4.3.1和3.4.3.2核定，不得设立席；
d.轻便摩托车核定乘坐驾驶员1人。
3.4.4 轮式拖拉机车组的挂拖质量比(挂车总质量与拖拉机整备质量的比值)应不大于3。
3.5 转向轴(轮)载质量及边三轮摩托车连车车轮载质量
3.5.1 机动车在空载和满载状态下，转向轴(轮)载质量与该车整备质量和允许总质量的比值不得小于：
----座位数小于或等于9(含驾驶员座位，下同)的载客汽车30%；
----正三轮摩托车、三轮农用运输车 18%；
----其他车辆 20%
3.5.2 边三轮摩托车处于空载及满载状态时边车车轮的载质量应分别为车辆整备质量及总质量的35%以下。
3.6 比功率
机动车(无轨电车除外)的比功率应不小于4.8kw/t，其中农用运输车及运输用拖拉机的比功率应不小于4.0kw/t。
3.7 侧倾稳定角及驻车稳定角
3.7.1 车辆在空载、静态状态下，向左侧和右侧倾斜最大侧倾稳定角不得小于：
----三轮摩托车、三轮农用运输车 25°；
----双层客车 28°；
----总质量为车辆整备质量的1.2倍以下的车辆 30°；
----其他车辆(两轮摩托车及轻便摩托车除外) 35°。
3.7.2 两轮摩托车和轻便摩托车用撑杆支撑时，向左、向右、向前的驻车稳定角应分别不小于8°、4°、4°；在用停车驾支撑时，向左、向右、向前的驻车稳定角应均不小于7°。
3.8 漏水检查
在发动机运转及停车时，水箱、水泵、缸体、缸盖、暖风装置及所有连接部位均不得有明显渗水现象。
3.9 漏油检查
机动车连续行驶距离不小于10km，停车5min后观察，不得有明显渗漏油现象。
3.10 车速表检查
车速表允许误差范围为+20%—-5%。即：当实际车速为40km/h时，车速表指示值应为38km/h-48kn/h。检验方法附录A(标准的附录)。
3.11 车辆外观
3.11.1 车辆外观应整洁，各零、部件应完好，联结紧固，无缺损。
3.11.2 车体应周正，车体外缘左右对称部位高度差不得大于40mm.
3.11.3 两轮摩托车和轻便摩托车的方向把和导流板等左右对称的零部件离地面高度差不得大于10mm；正三轮摩托车的驾驶室和车厢等左右对称的零部件离地面高度差不得大于20mm。
3.11.4 两轮摩托车、轻便两轮摩托车和边三轮摩托车的主车前后中心平面允许偏差不得大于10mm。
3.12 图形标志
汽车和摩托车操纵件、指示器及信号装置的图形标志应分别符合GB4094和GB15365的要求。
3.13 行驶轨迹
3.13.1 车辆直线行驶时，其前后轴中心的连线与行驶轨迹的中心线应一致。
3.13.2 汽车列车和轮式拖拉机车组在平坦、干燥的路面上直线行驶时，被牵引的车辆不得有明显偏摆。
4 发动机
4.1 发动机应动力性能良好，运转平稳，怠速稳定，无异响，机油压力正常。发动机功率不得低于原标定功率的75%。
4.2 发动机应有良好的起动性能。汽车发动机应能由驾驶员在座位上起动。
4.3 发动机不得有“回火”、“放炮”现象。
4.4 柴油机停机装置必须灵活有效。
4.5 发动机点火、燃料供给、润滑、冷却和排气等系统的机件应齐全，性能良好。
5 转向系
5.1 机动车的转向盘不得设置于右侧，其中汽车、无轨电车和四轮农用运输车的转向盘必须设置于左侧；特殊作业的机动车按需要可设置左右两个转向盘。
5.2 机动车的转向盘(或方向把)应转动灵活，操纵方便，无阻滞现象。机动车应设置转向限位装置。车轮转向过程中，不得与其他部件有干涉现象。
5.3 汽车和四轮农用运输车应具有适度的不足转向特性，以使车辆具有正常的操纵稳定性。
5.4 机动车转向轮转向后应能自动回正，以使机动车具有稳定的直线行驶能力。
5.5 机动车转向盘的最大自由转动量从中间位置向左或向右转角均不得大于：
a.最大设计车速大于或等于100km/h的机动车 10°；
b.最大设计车速小于100km/h的机动车(三轮农用运输车除外) 15°；
c.三轮农用运输车 22.5°。
5.6 摩托车、轻便摩托车和三轮农用运输车的转向轮向左或向右转角不得大于：
a.两轮摩托车、轻便摩托车 48°；
b.三轮摩托车、三轮农用运输车 45°。
5.7 机动车在平坦、硬实、干燥和清洁的道路上行驶不得跑偏，其转向盘(或方向把)不得有摆振、路感不灵或其他异常现象。
5.8 机动车在平坦、硬实、干燥和清洁的水泥或沥青道路上行驶，以10km/h的速度在5s之内沿螺旋线从直线行驶过渡到直径为24m的圆周行驶，施加于转向盘外缘的最大切向力不得大于245N。
5.9 机动车转向桥轴载质量大于4000kg时，必须采用转向助力装置。装有转向助力装置的车辆，当转向助力器失效后，仍应具有用转向盘控制车辆的能力。
5.10 机动车的最小转弯直径，以前外轮轨迹中心线为基线测量其值不得大于24m。当转弯直径为24m时前转向轴和末轴的内轮差(以两内轮轨迹中心线计)不得大于3.5m。
5.11 机动车前轮定位值应符合该车有关技术条件。
5.12 机动车(摩托车、轻便摩托车和三轮农用运输车除外)转向轮的横向侧滑量，用侧滑仪(包括双板和单板侧滑仪)检测时侧滑量值应不大于5m/km。检验方法见附录B(标准的附录)。
5.13 转向节及臂，转向横、直拦杆及球销应无裂纹和损伤，并且球销不得松旷。对车辆进行改装或修理时横、直拉杆不得拼焊。
5.14 摩托车和三轮农用运输车的前减振器、上下联板和方向把不得有变形的裂损。
6 制动系
6.1 基本要求
机动车应设置足以使其减速、停车和驻车的制动系统。两轮摩托车、边三轮摩托车和轻便摩托车应设置对前、后轮分别操纵的行车制动装置。
6.1.1 机动车应具有行车制动系。
6.1.2 汽车应具有应急制动功能。
6.1.3 机动车(两轮、边三轮摩托车和轻便摩托车除外)应具有驻车制动功能。
6.1.4 汽车行车制动、应急制动和驻车制动的各系统以某种方式相联，它们应保证当其中一个或两系统的操纵机构的任何部件失效时(行车制的操纵踏板、操纵连接杆件或制动阀的失效除外)仍具有应急制动功能。
6.1.5 制动系应经久耐用，不能因振动或冲击而损坏。
6.2 行车制动
行车制动必须使驾驶员能控制车辆行驶，使其安全、有效地减速和停车。
6.2.1 汽车、挂车、无轨电车、四轮农用运输车、摩托车和轻便摩托车的所有车轮都应装备制动器。
6.2.2 行车制动装置的作用应能在各轴之间合理分配。
6.2.3 机动车(两轮、边三轮摩托车和轻便摩托车除外)行车制动装置的作用应能在每根轴的左右车轮之间对称分配。
6.2.4 制动器必须有磨损补偿装置。制动器磨损后，制动间隙必须易于通过手动或自动调节装置来补偿。制动控制装置及其部件以及制动器总成必须具备一定的储备行程，当制动器受热或制动摩擦片的磨损达到一程度时，在不必立即作调整的情况下，仍应保持有效的制动。
6.2.5 采用真空助力的行车制动系，当真空助力器失效后，制动系统仍能保持一定的制动性能。
6.2.6 行车制动系制踏板的自由行程应符合该车有关技术条件。
6.2.7 行车制动在产生最大制动作用时的踏板力，对于座位数小于或等于9的载客汽车应不大于500N；对于其他车辆应不大行700N。摩托车(正三轮摩托车除外)和轻便摩托车行车制动系产生最大制动作用时的踏板力应不大行400N，手握力应不大于250N。
6.2.8 液压行车制动在达到规定的制动效能时，踏板行程(包括空行程，下同)不得超过踏板全行程的四分之三；制动器装有自动调整间隙装置的车辆的踏板行程不得超过踏板全行程的五分之四，且座位数小于或等于9的载客汽车不得超过120mm，其他类型车辆不得超过150mm。
6.2.9 液压行车制动系不得因制动液对制动管路的腐蚀或由于发动机及其他热源的影响形成气阻而损坏行车制动系的功能。
6.3 应急制动
6.3.1 应急制动必须在行车制动系统有一处管路失效的情况下，在规定的距离内将车辆停住。
6.3.2 应急制动可以是行车制动系统具有应急特性或是与行车制动分开的独立系统。
6.3.3 应急制动系统的布置应使驾驶员容易操作，驾驶员在座位上至少用一只手握住转向盘的情况下，就可以实现制动。它的操纵机构可以与行车制动系统的操纵机构结合，也可以与驻车制动系统的操纵机构结合，但三个操纵机构不得结合在一起。
6.4 驻车制动
6.4.1 机动车(两轮、边三轮摩托车和轻便摩托车除外)应设置驻车制动系统。驻车制动应能使车辆即使在没有驾驶员的情况下，也能使车辆停在上、下坡道上。驾驶员必须在座位上就可以实现驻车制动。
6.4.2 驻车制动应通过纯机械装置把工作部件锁止，并且施加于操纵装置上的力：手操纵时，座位数小于或等于9的载客汽车应不大于400N，其他车辆应不大于600N；脚操纵时，座位数小于或等于9的载客汽车应不大于500N，其他车辆应不大于700N。
6.4.3 驻车制动操纵装置的安装位置要适当，其操纵装置必须有足够的储备行程，一般应在操纵装置全行程的三分之二以内产生规定的制动效能；驻车制动机构装有自动调节装置时允许在全行程的四分之三以内达到规定的制动效能。棘轮式制动操纵装置应保证在达到规定驻车制动效能时，操纵杆往复拉动的次数不得超过三次。不允许利用液压、气压或电力驱动来获得规定的驻车制动效能。
6.4.4 采用弹簧储能制动装置做驻车制动时，应设置在紧急状态下，无需使用专用工具，就能快速解除驻车状态的装置。
6.5 采用气压制动的机动车当气压升至600kPa且不使用制动的情况下，停止空气压缩机 3min后，其气压的降低值应不大于10kPa。在气压为600 kPa的情况下，将制动踏板踩到底，待气压稳定后观察3min，单车气压降低值不得超过 20kPa；列车气压降低值不得超过 30kPa。
6.6 采用液压制动的机动车在保持踏板力为700N(摩托车为400N)达到1min时，踏板不得有缓慢向地板移动的现象。
6.7 气压制动系统必须装有限压装置，确保贮气筒内气压不超过允许的最高气压。
6.8 采用气压制动系统的机动车，发动机在75%的标定功率转速下，4min(汽车列车为6min，城市铰接公共汽车和无轨电车为8min)内气压表的指示气压应从零开始升至起步气压(未标起步气压者，按400kPa计)。
6.9 汽车、无轨电车和四轮农用运输车的行车制动必须采用双管路或多管路，当部分管路失效时，剩余制动效能仍能保持原规定值的30%以上。
6.10 机动车在运行过程中，不应有自行制动现象。当挂车(由轮式拖拉机引的载质量3t以下的挂车除外)与牵引车意外脱离后，挂车应能自行制动，牵引车的制动仍然有效。
6.11 制动管路和制动软管的设计的构造应是专用的。它的安装必须保证其具有良好的连续功能、足够的长度和柔性，以想应与之相连接的零件所需要的正常运动，而不致造成损坏；它们必须有适当的安全防护，以避免擦伤、缠绕或其他机械损伤，同时应避免安装在可以与车辆排气或高温源接触的地方。
6.12 贮气筒
6.12.1 压缩空气与真空保护：装备贮气筒或真空罐的机动车均应采用单向阀或相应的保护装置，以保证在筒(罐)与压缩空气(真空)连接失效或漏损的情况下，由筒(罐)提供的压缩空气(真空度)不致全部丧失。
6.12.2 贮气筒的容量应保证在调压阀调定的最高气下，且在不继续充气的情况下，机动车在连续五次踩到底的全行程制动后，气压不低于起步气压(未标起步起压者，按400 kPa计)。
6.12.3 贮气筒应有排污阀。
6.13 制动报警装置
6.13.1 采用液压制动的汽车，其储液器的加注口必须易于接近，从结构设计上必须保证在不打开容器的条件下就能很容易地检查液面。若不能满足此条件，则必须安装制液动液面过低报警装置。
6.13.2 采用气压制动的机动车，当制动系统的气压低于空气压缩机调压器限制动力至少一半的规定压力时，报警装置应能连续向驾驶员发出容易听到或看到的报警信号。
6.14 路试检验制动性能
机动车行车制动性能和应急制动性能检验应在平坦、硬实、清洁、干燥且轮胎与地面间的附着系数不小于.7的水泥或沥青路面上进行。检验时发动机应脱开。
6.14.1 行车制性能检验。
6.14.1.1 用制动距离检验行车制动性能
机动车在规定的初速度下的制动距离和制稳定笥应符合表2的要求。对空载检验制距离有质疑时，可用表2满载检验的制动性能要求进行。
制动距离是指机动车在规定的初速度下急踩制时，从脚接触制动踏板(或手触动制动手柄)时起至车辆停住时止车辆驶过的距离。

表2 制动距离和制动稳定性要求
车辆类型 | 制动初速度km/h | 满载检验制动距离要求 m | 空载检验制动距离要求 m | 制动稳定性要求车辆任何部位不得超出的试车道宽度 m
座位数≤9的载客汽车 | 50 | ≤20 | ≤19 | 2.5
其他总质量≤4.5t的汽车 | 50 | ≤22 | ≤21 | 2.51)
其他汽车、汽车列车及无轨电车 | 30 | ≤10 | ≤9 | 3.0
四轮农用运输车 | 30 | ≤9 | ≤8 | 2.5
三轮农用运输车 | 20 | ≤5 | ≤4.5 | 2.3
两轮摩托车 | 30 | ≤7 |  | --
边三轮摩托车 | 30 | ≤8 |  | 2.5
正三轮摩托车 | 30 | ≤7.5 |  | 2.3
轻便摩托车 | 20 | ≤4 |  | --
轮式拖拉机车组 | 20 | ≤6.5 | ≤6.0 | 3.0
手扶变型运输机
20
≤6.5
2.3
1)对总质量大于3.5t并小于等于4.5t的汽车试车道宽度为3m。

6.14.1.2 用充分发出的平均减速度检验行车制动性能
汽车、汽车列车和无轨电车在规定的初速度下急踩制动时充分发出的平均减速度和制动稳定性应符合表3的要求，单车制协调时间应不大于0.6s，列车制动协调时间应不大于0.8s。对空载检验制动性能有质疑时，可用表3满载检验的制动性能要求进行。
充分发出的平均减速度FMDD：

Image1.gif (1307 字节) -----------------(1)
式中：FMDD ----充分发出的平均减速度,m/s2;
V0 ----制动初速度,km/h;
VB ----0.8V0 车辆的速度，km/h；
Ve ----0.1V0车辆的速度，km/h；
Sb ----在速度V0和 VB之间车辆驶过的距离， m；
Se ----在速度V0和 Ve之间车辆驶过的距离，m；。
制动协调时间：是指在急踩制动时，从踏板开始动作至车辆减速度(或制动力)达到表3规定的车辆充分发出的平均减速度(或表5所规定的制动力)75%时所需的时间。
表3 制动减速度和制动稳定性要求
车辆类型 | 制动初速度 km/h | 满戴检验充分发出的平均减速度 m/s2 | 空载检验充分发出的平均减速度 m/s2 | 制动稳定性要求车辆任何部位不得超出的试车道宽度 m
座位数≤9的载客汽车 | 50 | ≥5.9 | ≥6.2 | 2.5
其他总≤4.5t的汽车 | 50 | ≥5.4 | ≥5.8 | 2.51)
其他汽车、汽车列车及无轨电车 | 50 | ≥5.0 | ≥5.4 | 3.0
1)对总质量大于3.5t并小于等于4.5t的汽车试车道宽度为3m。

6.14.1.3 进行制动性能检验时的制动踏板力或制动气压应符合以下要求：

a.满载检验时
气压制动系：气压表的指示气压 ≤额定工作气压；
液压制动系：踏板力，座位数小于或等于9的载客汽车 ≤500N；
其他车辆 ≤700N。
b.空载检验时
气压制动系：气压表的指示气压 ≤600kPa；
液压制动系：踏板力，座位数小于或等于9的载客汽车 ≤400N；
其他车辆 ≤450N。
c.两轮、边三轮摩托车的轻便摩托车检验时，踏板力应不大于400N，手握力应不大于250N。
d.农用运输车、正三轮摩托车和运输用拖拉机检验时，踏板力应不大于600N。
6.14.1.4 汽车、汽车列车和无轨电车路试行车制动性能若符合6.14.1.1或6.14.1.2，即为合格。
6.14.2 应急制动性能检验
汽车在空载和满载状态下，按表4所列初速度进行应急制动性能检验，测量从应急制动操纵始点至车辆停住时的制动距离，应急制性能应符合表4的要求。
表4 应急制动性能要求
车辆类型 | 制动初速度km/h | 制动距离m | 充分发出的平均减速度 m/s2 | 允许操纵力不大于，N
 |  |  |  | 手操纵 | 脚操纵
座位数≤9的载客汽车 | 50 | ≤38 | ≥2.9 | 400 | 500
其他载客汽车 | 30 | ≤18 | ≥2.5 | 600 | 700
其他汽车 | 30 | ≤20 | ≥2.2 | 600 | 700

6.14.3 驻车制性能检验
在空载状态下，驻车制装置应能保证车辆的坡度为20%(总质量为整备质量的1.2倍以下的车辆为15%)、轮胎与路面间的附着系数不小于0.7的坡道上正、反两个方向保持固定不动，其时间不少于5min。检验时操纵力按6.4.2规定。
6.15 台试检验制动性能
6.15.1 行车制动性能检验
6.15.1.1汽车、汽车列车、无轨电车和农用运输车在制动试验台上测出的制动力应符合表5的要求。对空载检验制动力有质疑时，可用表5规定的满载检验制动力要求进行检验。
摩托车和轻便摩托车的前、后轴制动力应符合表5的要求，测试时只允许乘坐一名驾驶员。
检验时制踏板力或制动气压按6.14.1.3的规定。
表5 台试检验制动力要求
车辆类型 | 制动力总和与整车重的百分比 |  | 轴制动力与轴荷的百分比
 | 空载 | 满载 | 前轴 | 后轴
汽车、汽车列车、无轨电车和农用运输车 | ≥60 | ≥50 | ≥601) | --
三轮农用运输车 | -- | -- | -- | ≥601)
摩托车 | -- | -- | ≥60 | ≥50
轻便摩托车 | -- | -- | ≥55 | ≥50
1)空载和满载状态下测试均应满足此要求。

6.15.1.2 制动力平衡要求(两轮、边三轮摩托车和轻便摩托车除外)
在制动力增长全过程中，左右轮制动力差与该轴左右轮中制力大者之比对前轴不得大于20%；对后轴不得大于24%。
6.15.1.3 汽车和无轨电车的单车制动协调时间应不大于0.6S，汽车列车的协调时间应不大于0.8S。
6.15.1.4 汽车和无轨电车车轮阻滞力要求：进行制动力检测时车辆各轮的阻滞力均不得大于该轴轴荷的5%。
6.15.2 驻车制动性能检验
当采用制动试验台检验车辆(两轮、边三轮摩托车和轻便摩托车除外)驻车制动的制动力时，车辆空载，乘坐一名驾驶员，使用驻车制动装置，驻车制动力的总和应不小于该车在测试状态下整车重量的20%；对总质量为整备1.2质量倍以下的车辆比值为15%。
6.15.3 当车辆经台架检验后对其制动性能有质疑时，可用6.14规定的路试检验进行复检，并以满载路试的检验结果为准。
6.16 机动车制动性能检验方法见附录C(标准的附录)。
6.17 机动车制动完全释放时间(从松开制动踏板到制动消除所需要的时间)对单车不得大于0.8S。
7 照明、信号装置和其他电气设备
7.1 机动车的灯具应安装牢靠，完好有效，不是因车辆振动而松脱、损坏、失去作用或改变光照方向；所有灯光的开关应安装牢、开关自如，不得因车辆振动而自行开关。开关的位置应便于驾驶员操纵。
7.2 照明和信号装置
7.2.1 汽车及挂车的外部照明和信号装置的数量、位置、光色、最小几何可见角度等应符合GB 4785的要求，其他机动车参照GB4785执行。
7.2.2 全挂车应在挂车前部的左右各装一只红色标志灯，其高度应比全挂车的前栏板高出300mm~400mm，距车厢外侧应小于150mm。
7.2.3 摩托车、轻便摩托车及运输用拖拉机，应设置前照灯、后位灯、制动灯、后牌照灯、后反射器和前、后转向信号灯和后位各一个，光色应符合GB 4785的有关规定。
7.2.4 机动车必须装置后反射器。车长大于10m的机动车 安装侧反射器，汽车列车和轮式拖拉机车组的挂车必须装有侧反射器。
7.2.5 反射器应能保证夜间在其正面前方150m处用汽车前照灯照射时，在照射位置就能确认其反射光。
7.3 汽车和摩托车应装用分别符合GB 4599和 GB 5948要求的前照灯。
7.4 前照灯光束照射位置要求。
7.4.1 机动车(运输用拖拉机除外)在检验前照灯的近光光束照射位置时，前照灯在距离屏幕10m处，光束明暗截止线转角或中点的高度应为0.6H~0.8H(H为前照灯基准中心高度，下同)，其水平方向位置向左向右偏均不得超过100mm。
7.4.2 四灯制前照灯其远光单光束灯的调整，要求在屏幕上光束中心离地高度为0.85H~0.90H，水平位置要求左灯向左偏不得大于100mm，向右偏不得大于170mm；右灯向左或向右偏均不得大于170mm。
7.4.3 运输用拖拉机装用的前照灯其近光光束的调整，要求在屏幕上光束中点的离地高度应为0.5H~0.7H；水平位置要求，允许向右偏移不大于350mm，不允许向左偏移。
7.4.4 前照灯光束照射位置检验方法见附录D(标准的附录)。
7.4.5 机动车装用远光和近光双光束灯时以调整近光光束为主。对于只能调整远光单光束的灯，调整远光单光束。
7.5 机动车每只前照灯的远光光束发光强度应达到表6的要求。测试时，其电源系统应处于充电状态。
表6 前照灯远光光束发光强度要求
检查项目
车辆类型
新注册车
在用车
一灯制
两灯制
四灯制1)
一灯制
两灯制
四灯制1)
汽车、无轨电车
--
15000
12000
--
12000
10000
四轮农用运输车
--
10000
8000
--
8000
6000
三轮农用运输车
8000
6000
--
6000
5000
--
摩托车
10000
--
--
8000
--
--
轻便摩托车
4000
--
--
3000
--
--
运输用拖拉机
标定功率＞18kW
--
8000
--
--
6000
--
标定功率≤18kW
60002)
6000
--
50002)
5000
--
  1. 采用四灯制的机动车其中两只对称的灯达到两灯制的要求时视为合格。
  2. 允许手扶拖拉机车组只装用一只前照灯。

7.6 照明和信号装置的一般要求
7.6.1 所有前照灯的近光都不得眩目。
7.6.2 装有前照灯的机动车应有远、近光变换装置，并且当远光变为近光时，所有远光应能同时熄灭。同一辆机动车上的前照灯不允许左、右的远、近灯交叉开亮。
7.6.3 四灯制前照灯并排安装时，装于外侧的一对应为远、近光双光束灯；装于内侧的一对应为远光单光束灯。
7.6.4 机动车(手扶拖拉机车组除外)的前位灯、后位灯、示廓灯、挂车标志灯、牌照灯和仪表灯应能同时启闭，当前照灯关闭和发动机熄灭时能点亮。
7.6.5 空载高为3.0m以上的车辆均应安装示廓灯。
7.6.6 汽车、汽车列车、无轨电车、四轮农用运输车和轮式拖拉机车组均应装有危险报警闪光灯，其操纵装置应不受电源总开关的控制。
7.6.7 危险报警闪光灯和转向信号灯的闪光频率为1.5Hz±0.5Hz，起动时间应不大于1.5s。
7.6.8 汽车及挂车均 应安装侧转向灯，若汽车前转向灯在侧面可见时则视为满足要求。铰接式机动车每一刚性单元必须装有至少一对侧转向灯。
7.6.9 汽车仪表板上应设置与行驶方向相适应的转向指示信号和蓝色远光指示信号灯。
7.6.10 仪表板上应设置仪表灯。仪表灯点亮时，应能照清仪表板上所有的仪表并不得眩目。
7.6.11 各种客车及无轨电车应设置车厢灯和门灯。车长大于6m的客车及无轨电车应至少有两条车厢照明电路，仅用于进出口处的照明电路可作为其中之一。当一条电路失效时，另一条应能正常工作，以保证车内照明，但不得影响驾驶员的视线和其他机动车的正常行驶。
7.6.12 机动车照明和信号装置的任一条线路出现故障，不得干扰其他线路的正常工作。
7.6.13 机动车的前、后转向信号灯、危险报警闪光灯及制动灯白天距100m可见，侧转向信号灯白天距30m可见；前、后位置灯、示廓灯和挂车标志灯夜间好天气距300m可见；后牌照灯夜间好天气距20m能看清牌照号码。制动灯的亮度应明显大于后位灯。
7.7 其他电气设备和仪表
7.7.1 喇叭性能要求
7.7.1.1 机动车(手扶拖拉机车组除外)应设置具有连续发声功能的喇叭，其工作应可靠。
7.7.1.2 机动车喇叭声级在距车前2m、离地高1.2m处测量时，其值应为90dB(A)～115dB(A)。
7.7.2 发电机技术性能应良好。蓄电池应能保持常态电压。所有电器导线均应捆扎成束、布置整齐、固定卡紧、接头牢固并有绝缘套，在导线穿越孔洞时需装设绝缘套管。
7.7.3 汽车和四轮农用运输车应装有水温表或水温报警灯(蒸发式水冷却系统除外)、电流表(或电压表、充电指示灯)、燃油表、车速里程表和机油压力表(或油压报警灯)等各种仪表及开关，并应保持灵敏有效。三轮农用运输车和轮式拖拉机车组应装有机油压力表(或机油压力指示器)、水温表(蒸发式水冷却系统除外)、电流表或充电指示器。采用气压制动系统的机动车，还应装有气压表。摩托车和轻便摩托车应装有车速里程表。
7.7.4 车长大于6m的客车应设置电源总开关，分线路完善的客车除外。
7.7.5 无轨电车的电器要求。
7.7.5.1 无轨电车在正常操作下，应能起动平稳、加速均匀。
7.7.5.2 牵引电动机在各种工况下，换向器上的火花等级最大不得超过1.5级，无异响，绝缘性能良好。当周围空气相对湿度在75%～90%时，无轨电车的总绝缘电阻值不小于3MΩ；相对湿度在90%以上时应不小于1MΩ。
7.7.5.3 集电头应动作灵活，当距地面高度在4.2m～6m时，集电器应能正常工作。当集电头脱离触线时，驾驶室应发出音响信号。集电头自由升起的最大高度距地面应不超过7.5m。
集电头与集电杆之间应有耐水电气绝缘，并应有带绝缘子的安全绳或其他安全设施。
当集电杆与线网两根触线非正常接触时，应能防止短路。
7.7.5.4 线网在标准高度时，集电头对触线网的压力应能在80N～100N范围内调节，行中集电头在触线上滑行不应间生火花；经分、并线器及交叉等时，不应产生严重火花。
8 行驶系
8.1 轮胎要求
8.1.1 轮胎的磨损：轿车、摩托车、轻便摩托车和挂车轮胎胎冠上花纹深度不得小于1.6mm；其他机动车转向轮的胎冠花纹深度不得小于3.2mm；其余轮胎胎冠花纹深度不得小于1.6mm。
8.1.2 轮胎胎面不得因局部磨损而暴露出轮胎帘布层。
8.1.3 轮胎的胎面和胎壁上不得有长度超过25mm或深度足以暴露出轮胎帘布层的破裂的割伤。
8.1.4 同一轴上的轮胎型号和花纹应相同，轮胎型号应符合机动车出厂时的规定。
8.1.5 机动车转向轮不得装用翻新的轮胎。
8.1.6 机动车所装用的轮胎应与其最大设计车速相适应。
8.2 轮胎负荷不应超过该轮胎的额定负荷，轮胎的充气压力应符合该轮胎承受负荷时规定的压力。
8.3 车轮总成的横向摆动量和径向跳动量
总质量小于或等于4.5t的汽车不得大于5mm；摩托车和轻便摩托车不得大于3mm；其他车辆不得大于8mm。
8.4 轮胎螺母和半轴螺母应完整齐全，并应按规定力矩紧固。
8.5 钢板弹簧不得有裂纹和断片现象，其弹簧形式和规格应符合产品使用说明书中的规定。中心螺栓和U形螺栓应紧固。
8.6 减振器应齐全有效。
8.7 车架不得有变形、锈蚀和裂纹，螺栓和铆钉不得缺少或松动。
8.8 前、后桥不得有变形和裂纹。
8.9 车桥与悬架之间的各种拦杆和导杆不得变形，各接头和衬套不得松旷和移位。
9 传动系
9.1 离合器
9.1.1 机动车的离合器应接合平稳，分离彻底，工作时不得有异响、拦动和不正常打滑等现象。
9.1.2 踏板自由行程应符合整车技术条件的有关规定。
9.1.3 踏板力应不大于300N(运输用拖拉机不得大于350N)，手握力应不大于200N。
9.2 变速器和分动器
9.2.1 换档时齿轮啮合灵便，互锁和自锁装置有效，不得有乱档和自行跳档现象；运行中无异响；换档时变速杆不得与其他部件干涉。
9.2.2 在变速杆上必须有驾驶员在驾驶座位上容易识别变速器档位伴置的标志。若变速杆上难以布置，则应布置在变速杆附近的易见部位。
9.3 传动轴
传动轴在运转时不得发生振抖和异响，中间轴承和万向节不得有裂纹和松旷现象。
9.4 驱动桥
驱动桥工作应正常且无异响。
10 车身
10.1 车身的技术状况应能保证驾驶员有正常的工作条件和客货安全。
10.2 车身和驾驶室应坚固耐用，覆盖件无开裂和锈蚀。车身和驾驶室在车架上的安装应牢固，不能固车辆振动而引起松动。客车顶部应能承受相当于厂定最大总质量的均布静载荷，但最大试验载荷不得超过10000kg。对于铰接式客车应对主、副车分别按此规定考核，其试验方法以应按GB 11381进行。
10.3 车身外部和内部都不应有任何可能使人致伤的尖锐凸起物。
10.4 汽车驾驶室和乘客舱所用的内饰材料应具有阻燃性。
10.5 车门和车窗
10.5.1 车门和车窗应启闭轻便，不得有自行开启现象，门锁应牢固可靠。门窗应密封良好，无漏水现象。
10.5.2 采用动力开启的乘客门在有故障的情况下，应仍能简便地靠手动来开关。
10.5.3 机动车的门窗必须使用安全玻璃，使用的安全玻璃应符合GB 9659的要求。汽车、无轨电车和有驾驶室的正三轮摩托车的前风窗玻璃应采用夹层玻璃或部分区域钢化玻璃，其他车窗可采用钢化玻璃。
10.5.4 机动车驾驶室必须保证驾驶员的前方视野和侧方视野。驾驶员座位两侧的窗玻璃不允许张贴遮阳，其他车窗玻璃不允许张贴妨碍驾驶员视野的附加物及镜面反光遮阳膜。
10.5.5 座位数大于9的客车和无轨电车驾驶员门和安全门外，不准在车身左侧开设车门。
10.6 货厢的栏板和地板应平整，客车车身与地板应密合，地板和座椅应具有足够的强度，座椅和扶手应安装牢固可靠。
10.7 车长大于6m的客车同方向座椅的座间距不得小于650mm，面对面座椅的座间距不得小于1200mm。
10.8 卧铺客车车顶不得设置行李架。其他客车需设置车外顶行李驾时，按每个乘客10kg行李核定，且行李架长度不得超过车长的三分之一。
10.9 卧铺客车的卧铺应纵向布置与车辆前进方向相同），卧铺宽度应不小于450mm，卧铺纵向间距应不小于1400mm，相邻卧铺的间距应不小于350mm。
10.10 座位数大于9的客车应设置乘客通道，距通道地板上平面700mm以下范围内的通道宽应不小300mm，700mm以上的通道宽应不小于450mm。通道上设有折叠座椅时，在收起座椅后通道宽应满足上述要求。
10.11 驾驶员座椅应具有足够的强度和刚度，固定可靠。驾驶区各操作机件应布置合理，操作方便，其具体要求应符合有关规定。
10.12 车长大于6m的客车和无轨电车的乘客门的一级踏步应不大于400mm，若采用钢板悬架，则后乘客门的一级踏步高不得大于430mm。车长大于6m 的长途客车和旅游客车乘客门的一级踏步高应不大于430mm。
10.13 轿车应装有护轮板，挂车后轮应有挡泥板，其他车辆的所有车辆均应有挡泥板。
10.14 机动车应设置号牌板（架）。前号牌板（架） 设于车辆前面的中部或右侧（按车辆前进方向），后号牌板（架）应设于后面的中部或左侧。
11 安全防护装置
11.1 汽车安全带
11.1.1 座位数小于或等于20（含驾驶员座椅，下同）或者车长小于或等于6m的载客汽车和最大设计车速大于100km/h的载货汽车和牵引车的前排座椅必须装置汽车安全带。长途客车和旅游客车的驾驶员座椅及前面没有座椅或护栏的座椅应安装汽车安全带。
11.1.2 卧铺客车的每个铺位均应安装两点式汽车安全带。
11.1.3 汽车安全带应可靠有效，安装位置应全理，固定点应有足够的强度。
11.2 车外后视镜和前下视镜
11.2.1 机动车(挂车除外)必须在左右备设置一面后视镜，车长大于6m的平头客车、无轨电车和平头载货汽车车前应设置一面下视镜。
11.2.2 机动车车外后视镜的安装位置和角度应保证看清车身左右外侧、车后50m以内的交通情况。前下视镜应能看清风窗玻璃前下方长1.5m、宽3m范围内的情况。
11.2.3 车外后视镜和前下视镜应易于调节，并能有效保持其位置。
11.2.4 安装在外侧距地面1.8m以下的后视镜，当行人等接触该镜时，应具有缓和冲击的功能。
11.3 汽车和无轨电车驾驶室内应设置防止阳光直射而使驾驶员产生眩目的装置，且该装置在车辆碰撞时，不应对驾驶员造成伤害。
11.4 风窗玻璃刮水器
11.4.1 机动车的前风窗玻璃应装备刮水器，其刮刷面积应确保具有良好的前方视野。
11.4.2 刮水器应能正常工作。刮水器关闭时，刮片应能自动返至初始位置。
11.5 轿车风窗玻璃应装有除雾、除霜装置。
11.6 安全出口
11.6.1 车长大于6m的客车、如车身右侧仅有一个供乘客上下的车门时，应设置安全门或安全窗。卧铺客车应设置车顶安全出口。使用安全门时应保证不用其他器具即可将其向外推开。安全出口的数量及位置应符合有关规定。
11.6.2 安全门应满足下列要求：
11.6.2.1 安全门的净高不得小于1250mm，净宽不得小于550mm。
11.6.2.2 门铰链应在门前端，向外开启角度应不小于100°，并能在此角度下保持开启，同时设有开启报警装置。
11.6.2.3 通向安全门的通道宽度应不小于300mm，不足300mm时，允许采用迅速翻转座椅等方法加宽通道。
11.6.2.4 车内外应设应急开门把手，车外把手距地面高度应不大于1800mm。
11.6.2.5 关闭时应能锁止。
11.6.2.6 在安全门或安全窗处应有红色醒目的标志和使用方法，字体高度应不小于20mm。
11.6.3 安全窗应满足下列要求：
11.6.3.1 安全窗和安全顶窗的面积应不小于3×105 mm2，且能内接一个400mm×600mm椭圆；车辆后端面的安全窗面积应不小于4×105 mm2，且能内接一个500mm×700mm的矩形。
11.6.3.2 安全窗应易于向外推开或用手锤击破玻璃，在其附近应备有便于取用的击碎出口玻璃的专用工具。
11.7 燃油系统的安全保护
11.7.1 燃油箱及燃油管路应坚固并固定牢靠，不致固振动和冲击而发生损坏的漏油现象。
11.7.2 燃油箱的加油口及通气口应保证在车辆晃动时不漏油。
11.7.3 机动车的燃油系统不得用重力或虹吸方法直接向化油器或喷油器供油，摩托车、轻便摩托车和装单缸柴油机的机动车除外。
11.7.4 燃油箱的加油口和通气口不允许对着排气管的开口方向，且应距排气管的出气口端300mm以上，否则应设置有效的隔热装置。燃油箱的加油口和通气口应距裸露的电气接头及电气开关200mm以上。
11.7.5 车长大于6m的客车燃油箱距客车前端面应不小于600mm，距客车后端面应不小于300mm。不允许用户加装油箱。
11.7.6 燃油箱的通气口和加油口不得在有站席和座席的车厢内开口(摩托车和三轮农用运输车除外)。
11.8 机动车发动机的排气管口不得指向车身右侧。
11.9 运送易燃和易爆物品的专用车，应在驾驶室上方安装红色标志灯，并应在车身两侧喷有“禁止烟火”字样或标志。车上必须备有消防器材并具有相应的安全措施。排气管应装在车身前部，车辆尾部应安装接地链。
11.10 座位数大于9的客车及运送易燃和易爆物品的汽车应装备灭火器，灭火器在车上应安装牢靠并便于取用。
11.11 牵引车与被牵引车的连接装置必须符合以下要求：
11.11.1 连接装置应坚固耐用。
11.11.2 牵引车和被牵引车连接装置的结构应能确保相互牢固的连接。
11.11.3 牵引车和被牵引车的连接装置上应装有防止车辆在行驶中因振动和冲击而使连接脱开的安全装置。
11.12 座位数小于或等于20或车长小于或等于6m的载客汽车前后都应设置保险杠，载货汽车和四轮农用运输车应设置前保险杠。
11.13 汽车和挂车侧面及后下部防护装置
11.13.1 总质量大于3.5t的载货汽车和挂车两侧必须装备侧面防护装置，但本身结构已以防止行人和骑车人等卷入的汽车和挂车除外。
11.13.2 除牵引车和长货挂车以外的汽车及挂车，空载状态下其车身或无车身底盘总成的后端离地间隙大于700mm时，必须装备能有效防止其他机动车和非机动车等从车辆后下方嵌入的防护装置。
11.14 载货汽车和四轮农用运输车车厢前部应安装比驾驶室高70mm-100mm的安全架(自卸车、载质量1t以下的载货汽车和四轮农用运输车除外)。
11.15 无驾驶室的农用运输车车厢前部应安装安全架，其 高度应高出驾驶员座垫平面800mm-1000mm。
11.16 驾驶员和货物同在一个车厢内的厢式车前排座椅的后方应安装安全架。
11.17 二轮摩托车和边三轮摩托车主车的客座应设座垫、扶手(或拉带)和脚蹬。
11.18 运输用拖拉机应对需要提醒人们注意的安全事项设置相应的安全警示标志，安全警示标志应符合GB 10396的要求。
11.19 农用运输车和运输用拖拉机的传动皮带、风扇、起动爪和动力输出轴等外露旋转件应加防护罩，并应符合GB10395.1的要求。
12 特种车的附加要求
12.1 消防车的车身颜色应为符合GB/T 3181要求的 R 03大红色，标志灯具为红色回转式，警报器音调为“连续调频调”。
12.2 救护车的车身颜色应为白色，左、右侧及车后正中应喷红色“十”字，标志灯具为蓝色回转式，警报器音调为“慢速双音转换调”。
12.3 工程救险车的车身颜色应为符合GB/T 3181 要求的Y 07中黄色，标志灯具为黄色回转式，警报器音调为“单音断鸣调”，其车身两侧应喷“工程救险”字样。
12.4 警车的车身颜色应符合有关规定，并安装固定式警灯，警报器音调为“双音转换调”、“紧急调频调”。
12.5 特殊车设置的警报器音调声压应在110dB(A)-115dB(A)之间。其他车辆未经批准，不得设置警报器和标志灯。
13 机动车排气污染物排放控制
13.1 汽车排气污染物排放应符合GB 14761.1-14761.7的要求。
13.2 摩托车排气污染物排放应符合GB 14621的要求。
14 机动车噪声控制
14.1 客车车内噪声级应不大于其检验方法按GB 1496执行。
14.2 汽车驾驶员耳旁噪声声级应不大于90dB(A),其检验方法见附录E(标准的附录)。

附录A
(标准的附录)
车速表检验方法

车速表的检验应在车速表试验台上进行。将被测车辆的车轮驶上车速表试验台的滚筒上使之旋转，当车速表试验台的速度指示值(V2)为40km/h，读取该车辆车速表的指示值 (V1)，当V1的读数在38km/h-48km/h范围内时为合格。
当该车辆车速表的指示值(V1)为40km/h时，车速表试验台速度指示仪表指示值 (V2)33.3km/h-42.1km/h范围内为合格。

附录B
(标准的附录)
转向轮横向侧滑量检验方法

B1 将车辆对正侧滑试验台(对于单板式侧滑仪，将车辆的一侧车轮对正侧滑板)，并使转向盘处于正中位置。
B2 使车辆沿台板上的指示线以3km/h-5km/h车速平稳前行，在行进过程中，不得转动转向盘。
B3 转向轮通过台板时，测取横向侧滑量。

附录C
(标准的附录)
制动性能检验方法

C1 路试制动性能检验方法
C1.1 路试检验制性能应在平坦(坡度不应超过1%)、干燥和清洁的硬路面(轮胎与路面之间的附着系数不小于.7)上进行。
C1.2 在试验路面上画出与表2所示制稳定性要求相应宽度试车道的边线，被测车辆沿着试验车道的中线行驶至高于规定的初速度后，置变速器于空档，当滑行到规定的初速度时，急踩制动，使车辆停住。
C1.3 应用速度计、第五轮仪或用其他测试方法测量车辆的制动距离。
C1.4 应采用速度计、制动减速度仪或用其他测试方法测量车辆充分发出的平均减速度(FMDD)。充分发出的平均减速度应在测得公式中相关参数后计算确定。
C2 台试制动性能检验方法
C2.1 用滚筒式制动试验台检验
制动试验台滚筒表面应干燥，没有松散特质及油污。驾驶员将车辆驶上滚筒，位置摆正，启动滚筒，使用制动，测取.15所要求的参数值，并记录车轮是否抱死。
在测量制动时，为了获得足够的附着力，以避免车轮抱死，允许在车辆上增加足够的附加质量或施回相当于附加质量的作用力(附加质量或作用力不计入轴荷)；也可采取防止车辆移动的措施(例如加三角垫块或采取牵引等方法)。
当采取上述方法之后，仍出现车轮抱死并在滚筒上打滑或整车随滚筒滚动向后移出的现象，而制动力仍未达到合格要求时，应改用本标准中规定的其他方法进行检验。
C2.2 用平板制试验台检验
制动试验台平板表面应干燥，没有松散物质及油污。
驾驶员以5km/h-10km/h怕速度将车辆对正平板台并驶上平板，置变速顺于空档，急踩制动，使车辆停，测取6.15所要求的参数值。

附录D
(标准的附录)
前照灯光速照射位置检验方法

D1 屏幕法：在屏幕上检查
检查用场地应平整，屏幕与声地应垂直。被检验的车辆应在空载、轮胎气压下正常、人一名驾驶员的条件下进行。将车辆停置于屏幕前，并与屏幕垂直，使前照灯基准中心距屏幕10m，在屏幕上确定与前照灯基准中心离地面距离H等高的水平基准线及以车辆纵向中心平面在屏幕上的投影线为基准确定的左右前照灯基准中心位置线。分别测量左右远近光束的水平和垂直照射方位的偏移值。
D2 用前照灯校正仪检验
将被检验的车辆按规定距离与前照灯校正仪对置，从前照灯校正仪的屏幕上分别测量左右远近光束的水平和垂直照射方位的偏移值。

附录E
(标准的附录)
驾驶员耳旁噪声检验方法

测量驾驶员耳旁噪声时：
E1 车辆应处于静止状态且变速器置于空档，发动机应处于额定转速状态。
E2 测量位置 应符合GB 1496的要求。
E3 声级计应置于“A”计权、“快 ”档。

附录F
(提示的附录)
四种类型机动车技术条件要求对应一览表

表F1 四种类型机动车技术条件要求对应一览表
标准条款编号 | 汽车 汽车列车 无轨电车 | 农用运输车 | 摩托车 轻便摩托车 | 运输用 拖拉机
3.1,3.2 3.3 3.4.1-3.4.3 3.4.4 3.5.1 3.5.2 3.6,3.7.1 3.7.2 3.8-3.10 3.11.1 3.11.2 3.11.3,3.11.4 3.12 3.13.1 3.13.2 | √ √ √ -- √ -- √ -- √ √ √ -- √ √ √ | √ √ √ -- √ -- √ -- √ √ √ -- -- √ -- | √ -- √ -- √ √ √ √ √ √ -- √ √ √ -- | √ √ √ √ √ -- √ -- √ √ √ -- -- √ √
4.1,4.2 4.3 4.4 4.5 | √ √ √ √ | √ -- √ √ | √ √ -- √ | √ -- √ √
标准条款编号 | 汽车 汽车列车 无轨电车 | 农用运输车 | 摩托车轻便摩托车 | 运输用 拖拉机
5.1,5.2 5.3 5.4 5.5 5.6 5.7 5.8 5.9 5.10-5.13 5.14 | √ √ √ √ -- √ √ √ √ -- | √ √ √ √ -- √ √ -- √ √ | √ -- √ √ √ √ -- -- -- √ | √ -- √ √ -- √ √ -- √ --
6.1.1 6.1.2 6.1.3 6.1.4 6.1.5,6.2.1-6.2.3 6.2.4 6.2.5 6.2.6~6.2.9 6.3 6.4 6.5 6.6 6.7,6.8 6.9 6.10 6.11 6.12 6.13.1 6.13.2 6.14.1 6.14.2 6.14.3 6.15.1 6.15.2,6.15.3 6.16,6.17 | √ √ √ √ √ √ √ √ √ √ √ √ √ √ √ √ √ √ √ √ √ √ √ √ √ | √ -- √ -- √ √ -- √ -- √ -- √ -- √ √ √ -- -- -- √ -- √ √ √ √ | √ -- √ -- √ √ -- √ -- √ -- √ -- -- √ √ -- -- -- √ -- √ √ √ √ | √ -- √ -- √ √ -- √ -- √ √ √ √ √ √ √ √ -- -- √ -- √ -- -- √
标准条款编号 | 汽车 汽车列车 无轨电车 | 农用运输车 | 摩托车 轻便摩托车 | 运输用 拖拉机
7.1 7.2.1 7.2.2 7.2.3 7.2.4,7.2.5,7.3 7.4.1 7.4.2 7.4.3 7.4.4,7.4.5 7.5 7.6.1,7.6.2 7.6.3 7.6.4 7.6.5 7.6.6 7.6.7 7.6.8 7.6.9,7.6.10 7.6.11 7.6.12 7.6.13 7.7.1-7.7.3 7.7.4,7.7.5 | √ √ √ -- √ √ √ -- √ √ √ √ √ √ √ √ √ √ √ √ √ √ √ | √ √ -- -- √ √ √ -- √ √ √ √ √ -- √ √ -- √ -- -- √ √ -- | √ -- -- √ √ √ -- -- √ √ √ -- √ -- -- √ -- √ -- -- √ √ -- | √ -- √ √ √ -- -- √ √ √ √ -- √ -- √ √ √ √ -- -- √ √ --
8 | √ | √ | √ | √
9 | √ | √ | √ | √
10.1-10.3 10.4 10.5.1 10.5.2 10.5.3,10.5.4 10.5.5 10.6 10.7-10.10 10.11 10.12 10.13,10.14 | √ √ √ √ √ √ √ √ √ √ √ | √ -- √ -- √ -- √ -- √ -- √ | √ -- √ -- √ -- √ -- √ -- √ | √ -- √ -- √ -- √ -- √ -- √
标准条款编号 | 汽车 汽车列车 无轨电车 | 农用运输车 | 摩托车 轻便摩托车 | 运输用 拖拉机
11.1 11.2 11.3 11.4 11.5,11.6 11.7.1,11.7.2 11.7.3 11.7.4 11.7.5 11.7.6 11.8 11.9,11.10 11.11 11.12 11.13 11.14 11.15 11.16 11.17 11.18 11.19 | √ √ √ √ √ √ √ √ √ √ √ √ √ √ √ √ -- √ -- -- -- | -- √ -- √ -- √ √ √ -- √ √ -- -- √ -- √ √ √ -- -- √ | -- √ -- √ -- √ -- √ -- -- √ -- -- -- -- -- -- -- √ -- -- | -- √ -- √ -- √ √ √ -- √ √ -- √ -- √ -- -- -- -- √ √
12.1-12.3 12.4-12.6 | √ √ | -- -- | -- √ | -- --
13.1 13.2 | √ -- | -- -- | -- √ | -- --
14 | √ | -- | -- | --
注：表中“√”表示这一类型机动车应符合该项条款的要求；“一”表示这一条款不适用于该类机动车。


汽车技术等级评定标准

中华人民共和国交通行业标准

汽车技术等级评定标准

JT/T 198-95

1 主题内容与适用范围
本标准规定了汽车技术等级的评定内容、评定规则、检测项目及技术要求。
本标准适用于公路及城市道路上行驶的总质量26ｔ以下（含26t）的汽车和总质量45t以下面含45t）的汽车列车。
2 引用标准
GB 3798 汽车大修竣工出厂技术条件
GB 4599 汽车前照灯配光性能
GB 5624 汽车维修术语
GB 7258 机动车运行安全技术条件
GB 7454 机动车前照灯使用和光束调整技术规定
GB 12481 客车防雨密封性限值
GB 14661．5 汽油车怠速污染物排放标准
GB 14761．6 柴油车自由加速烟度排放标准
3 术语
汽车技术等级technical classification of motor-vehicles
评定汽车技术状况的技术分级。
4 评定内容
4.1 主要评定汽车的动力性、燃料经济性、制动性、转向操纵性、前照灯及喇叭噪声、废气排放、汽车防雨密封性、整车与外观。
4.2 汽车使用年限，按新车投入运行之日起核定。
5 评定规则
5.1 4．1规定的内容是汽车技术等级评定的基本内容，其评定项目按重要程度分为“关键项”和“一般项”。
5.2 汽车技术等级评定采用汽车使用年限、关键项和项次合格率来衡量，分为一级车、二级车、三级车三个等级。
5.3 项次合格率计算方法
N
B=----×100% …………………………………(1)
M
式中：B－项次合格率；
N－检测合格的项次数之和；
M－检测的项次数之和。
5.4 汽车技术等级分级方法
a. 一级车：使用年限在七年以内；关键项分级的项目达到一级，关键项不分级的项目为合格；项次合格率大于等于90％；在运行中无任何保留条件。
b. 二级车：使用年限超过七年；关键项分级的项目达到二级以上，关键项不分级的项目为合格；项次合格率大于等于80％；在运行中无任何保留条件；
c.三级车：凡达不到二级车技术等级标准的汽车均为三级车。
6 检测项目及技术要求
表1 检测项目及技术要求

    序号 | 检测项目 | 检测手段 |  | 评定技术要求 | 备注
6.1 | 动力性 |  |  |  | 下列三项中可任选一项
*6.1.1 | 发动机功率 | 无外载测功仪 |  | 一级大于等于额定功率的85％ 二级大于等于额定功率的75％，小于5％ |
*6.1.2 | 底盘输出功率 | 底盘测功机 |  | 折算为发动机功率，按6.1.1评定 |
*6.1.3 | 汽车直接档加速时间 | 底盘测功机(装有模拟质量） |  | 折算为发动机功率，按6.1.1评定 | 无直接档时使用最高档
6.2 | 燃料经济性 |  |  |  |
*6.2.1 | 等速百公里油耗 | 底盘测功机 油耗计 |  | 一级不大于原厂规定值 二级不大于原厂规定值的110％ |
6.3 | 制动性 |  |  |  |
*6.3.1 | 制动性 | 制动检验台 轮重仪 |  | 制动力总和占事车质量的百分比 满载大于等于50％；空载大于等于60％ 主要承载轴制动力总和占该轴轴质量的百分比 满载大于等于50％；空载大于等于60％ | 行车制动系最大制动效能应在踏板全行程的五分之四以内达到。液压制动系踏板力不大于700N，气压制动系气压表指气压不大于590kPa
*6.3.2 | 制动力平衡 | 制动检验台 轮重仪 |  | 前轴左右轮制动力差不大于该轴轴质量的5％ 后轴左右轮制动力差不大于该轴轴质量的8％ |
*6.3.3 | 车轮阻滞力 | 制动检验台 |  | 车轮阻滞力占该轮轮质量的百分比 空载不大于5％ |
6.3.4 | 制动系系统协调时间 | 配有测量制动系统协调时间的制动检验台 |  | 总质量小于4.5t，制动系统协调时间小于等于0.33s 总质量大于等于4.5t，小于等于12t，制动系统协调时间小于等于0.45s 总质量大于12t，制动系统协调时间小于等于0.56s |
*6.3.5 | 驻车制动力 | 制动检验台轮重仪 |  | 驻车制动力总和占该车整备质量的百分比不小于20％ |
6.4 | 转向操纵性 |  |  |  |
*6.4.1 | 侧滑量 | 侧滑检验台 | 双板式 | 不大于5m/km |
 |  |  | 单板式 | 不大于7m/km |
6.4.2 | 转向盘操纵力 | 转向力一角仪 |  | 不大于245N |
6.4.3 | 转向盘自由转动量 | 转向力一角仪 |  | 从中间位置向左向右均不大于15°角 |
6.5 | 废气排放 |  |  |  |

    序号 | 检测项目 | 检测手段 | 评定技术要求 | 备注
*6.5.1 | 汽油车怠速污染物排放 | 汽车排放气体测试仪 | 轻型车： CO不大于4.5% HC不大于1200ppm（四冲程） HC不大于8000pm（二冲程） 重型车： CO不大于5.0% HC不大于2000ppm（四冲程） HC不大于9000ppm（二冲程） | 适用于1995年7月平均日以前生产的在用汽车
 |  |  | 轻型车： CO不大于4.5% HC不大于900ppm（四冲程） HC不大于7500ppm（二冲程） 重型车 CO不大于4.5% HC不大于1200ppm（四冲程） HC不大于8000ppm（二冲程） | 适用于1995年7月平均日以后生产的在用汽车
*6.5.2 | 柴油车自由加速度排放 | 烟度计 | 不大于烟度值FSN5．0 | 适用于1995年7月平均日以前生产的在用汽车
 |  |  | 不大于烟度值FSN4．5 | 适用于1995年7月平均日以后生产的在用汽车
6.6 | 前照灯及喇叭 |  |  |
*6.6.1 | 前照灯发光强度 | 前照灯检测仪 | 两灯制的汽车，每只灯的发光强度应大于15000cd 四灯制的汽车，每只灯的发光强度应大于12000cd |
*6.6.2 | 前照灯光束照射方位偏移量 | 前照灯检测仪 | 前照灯距屏幕10m处，光束明暗截止线转角或中点的高度应为(0.75-0.8)H（H为前照灯中心高度），其水平方向位置向左右均不得大于100mm 四灯制前照灯，其远光单光束灯在屏幕上的调整，要求光束中心离地高度为(0.85-0.9)H。水平位置要求左灯向左偏不得大于100mm，向右偏不得大于170mm；右灯向左或向右偏均不得大于170mm |
6.6.3 | 喇叭噪声 | 声级计 | 在距汽车前2m，离地高1.2m处，应为90-105dB(A) |
6.7 | 密封性 |  |  |
*6.7.1 | 汽车防雨密封性 | 喷淋装置 | 按GB 12481的有关规定评定 |

    序号 | 检测项目 | 检测手段 | 评定技术要求 | 备注
6.7.2 | 连接件密封性 | 检视 | 无渗油、无漏水、无漏气现象 |
6.8 | 整车与外观 |  |  |
6.8.1 | 整车与装备 | 检视 | 装备齐全完好有效，车体周正。左右对称部位高度差不大于40mm。左右轴距差不大于5mm。外部连接件紧固完好 |
6.8.2 | 发动机起动性与异响 | 检视、异响诊断仪 | 发动机在热状态下三次起动不成功.为不合格 发动机运转无异响 |
6.8.3 | 传动系、悬挂与车架 | 检视、异响诊断仪 | 装备齐全、完好无损、无异响 |
*6.8.4 | 转向与制动装置 | 检视 | 装备齐全、完好无损、无松旷 | 转向横直拦杆不得拼焊
6.8.5 | 车身与内饰 | 检视 | 车身无突出物、车身骨架完好、表面涂层完好 |
6.8.6 | 内窗 | 检视 | 完好无损，开、关灵活有效 |
6.8.7 | 仪表与信号装置 | 检视 | 仪表与信号装置齐全有效 |
6.8.8 | 润滑 | 检视 | 各部润滑良好，发动机怠速机油压力不小于0.1MPa |
6.8.9 | 轮胎 | 检视 | 轮胎气压应符合规定 胎冠花纹深度轿车不小于1.6mm，其他不小于3.2mm；不得有长于2.5cm、深至帘布层的破裂与割伤 | 转向轮不得装用翻新轮胎
注：带＊号的项目为关键项

7 标准的实施监督

本标准由各级交通运输行政主管部门统一监督实施。
附加说明：
本标准由中华人民共和国交通部公路管理司提出。
本标准由中华人民共和国交通部公路管理司归口。
本标准由吉林工业大学、江苏省交通厅、黑龙江省交通厅负责起草。
本标准主要起草人：王安顺、金俊武、王凤岐、耿存喜、施兴成、朱四观、孟庆恩、刘革。


汽车技术等级评定的检测方法

中华人民共和国交通行业标准

汽车技术等级评定的检测方法

JT/T 199-95

目录
1 主要内容与适用范围
2 引用标准
3 检测方法

3.1 动力性 | 3.5 废气排放
3.2 燃料经济性 | 3.6 照灯及喇叭
3.3 制动性 | 3.7 密封性
3.4 转向操纵性 | 3.8 整车与外观
4 标准的实施监督

1 主要内容与适用范围
本标准规定了汽车技术等级评定的检测方法。
本标准适用于公路及城市道路上行驶的总质量26t以下(含26t)的汽车和总质量45t以下(含45t)的汽车列车。
2 引用标准
GB3798 汽车大修竣工出厂技术条件
GB/T 3845 汽油车排放污染物的测量 试怠速法
GB/T 3846 柴油车自由加速烟度的测量 滤纸烟度法
GB 4599 汽车前照灯配光性能
GB 5624 汽车维修术语
GB 7258 机动车运行安全技术条件
GB 7454 机动车前照灯使用和光束调整技术规定
GB/T 12480 客车防雨密封性试验方法
3 检测方法 返回目录
3.1 动力性
3.1.1 检测项目
a.发动机功率；
b.底盘输出功率；
c.汽车直接档加速时间
3.1.2 检测方法
3.1.2.1 用发动机无外载测功仪(以下简称测功仪)检测发动机功率。
a.起动发动机，并预热至正常热状态，与此同时接通测功仪电源，连接传感器；
b.按仪器使用说明书进行操作；
c.从测功仪上读取(或换算成)发动机的功率值。
3.1.2.2 用汽车底盘测功机检测底盘输出功率。
a.起动发动机，变速器顺序换至直接档(无直接档的用最高档)，使汽车预热至正常热状态；
b.测量时，使变速器在直接档，逐渐加大节气门开度，同时对测功机加载，直到节气门全开，发动机达到额定转速；
c.车速稳定后，读取车速值及测功机显示的功率值；
d.换算成发动机功率。
3.1.2.3 用装有模拟质量的底盘测功机检测汽车直接档加速时间。
测量规定车速段的加速 时间，再换算成发动机功率。
3.2 燃料经济性 返回目录
3.2.1 检测项目
汽车等速百公里油耗。
3.2.2 检测方法
用底盘测功机检测等速百公里油耗。
起动发动机，使汽车运转至正常热状态。在测功机上变速置直接档(无直接档的用最高档)，测功机加载至限定条件，使汽车稳定在测试车，测量燃料消耗量，并换算成百公里燃料消耗量。
3.3 制动性
3.3.1 检测项目
a.制动力；
b.制动力平衡；
c.车轮阻滞力；
d.制动系统协调时间；
e.驻车制动力。
3.3.2 检测方法
用滚筒反力式制动检验台及轮重仪检测制动力、制动力平衡、车轮阻滞力、制动系统协调时间、驻车制动力。
a.在轮重仪上测汽车轮质量；
b.在滚筒反力式检验台上按操作规程，测各轮(轴)制动力、阻滞力；
c.在配有测量制动系统协调时间的制动检验台上测制系统协调时间；
d.在滚筒反力式试验台上测驻车制动器的制动力。
3.4 转向操纵性
3.4.1 检测项目
a.转向轮的侧滑量；
b.转向盘操纵力及最大自由转动量。
3.4.2 检测方法
3.4.2.1 在侧滑检验台上测转向轮侧滑量。
汽车以不大于4km/h的车速垂直侧滑检验台匀速驶过，读取转向轮的测滑量。
3.4.2.2 用转向力一角仪测转向盘操纵力及最大自由转动量。
a.汽车置于平坦硬实干燥清洁的水泥或沥青地面上；
b.将仪器安装在转向盘上；
c.转动转向盘，分别测出操纵力及自由转动量。

3.5 废气排放 返回目录
3.5.1 检测项目
a.汽油车怠速污染物排放；
b.柴油车自由加速烟度排放。
3.5.2 检测方法
3.5.2.1 用汽车排放气体测试仪测汽油车怠速污染物排放。
a.发机由怠速加速 到中等转速，维持5s以上，再降至怠速状态；
b.此时将取样管插入排气管中，深度不少于300mm；
c.读数取最大值；
d.若为多排气管时，则取各管测值的算术平均值。
3.5.2.2 用烟度计测柴油车自由加速度排放。
a.取样探头逆气流固定于排气管内，并使其中心线与排气管轴线平行；
b.将踏板开关固定于加速踏板上端，并使检测仪表上的转换开关位于与踏板结合的位置；
c.由怠速工况将加速踏板急速踏到底，约4s迅速松开，如此重复三次后即可开始测量；
d.在完成滤纸走位、清洗取样管、调整零位后，将加速踏板与踏板开关一并迅速踏到底，至4s时迅速松开加速踏板和踏板开关，并由表头读数，下一次踏加速踏板距前一次间隔15s。如此重复三次，取三次读数的算术平均值为所测烟度。
3.6 照灯及喇叭
3.6.1 检测项目
a.前照灯的发光强度及前照灯光束照射方位偏移量；
b.喇叭的噪声。
3.6.2 检测方法 返回目录
3.6.2.1 用前照灯检测检测前照灯发光强度及前照灯光束照射方位偏移量。
a.将汽车驶至检测位置，前照灯与检测仪受光器之间的距离，按仪使用说明书规定确定；
b.汽车应与检测仪对正；
c.按检测仪操作规程规定测量前照灯的发光强度及光束照射方位偏移量。
3.6.2.2 用声级计检测喇叭噪声。
在汽车前2m、离地高1.2m处，用声级计测喇叭的声强。
3.7 密封性
3.7.1 检测项目
a.汽车防雨密封性；
b.连接件密封性
3.7.2 检测方法
a.按GB/T 12480进行；
b.检视各部连接件密封情况。
3.8 整车与外观
3.8.1 检测项目
a.整车装备；
b.发动机起动性与异响；
c.传动系、悬挂与车架；
d.转向与制动装置；
e.车身与内饰；
f.门窗；
g.仪表与信号装置；
h.润滑
i.轮胎。
3.8.2 检测方法 返回目录
3.8.2.1 检视整车设备。
a.检视车体是否周正；
b.检视轮胎螺母、骑马螺栓、总成连接是否紧固；
c.用钢卷尺测量车体左右高度差；
d.用皮尺测量左右轴距差；
e.检视车牌照是否齐全完好；
f.检视刮水器工作是否正常；
g.检视后视镜、下视镜是否齐全、完好；
h.检视备胎、拖钩是否齐全完好。
3.8.2.2检视发动机起动性，并用异响诊断仪检查发动机异响
a.发动机在正常热状态下检视发动机易起动程度；
b.用发动机异响诊断仪检测发动机异响，按仪器操作规程规定进行测量。
3.8.2.3 检视传动系、悬挂与车架，并用异响诊断仪检查传动系异响。
a.用异响诊断仪检测传动系异响，按仪器操作规程规定进行测量；
b.检视离合顺接合是否平稳、分离是否彻底，不得有异响、抖动和打滑现象；
c.检视变速换档时齿轮啮合是否灵便，不得有乱档、自行跳档现象；
d.检视传动轴、中间轴承、万向节是否有裂纹和松动现象；
e.检视主减速器、差速器工作是否正常；
f.检视汽车悬挂弹簧是否有裂纹、断裂现象，中心螺栓是否紧因，减振器是否齐全；
g.检视车架变形、锈蚀、弯曲、裂纹情况及螺栓、铆灯缺少或松动情况。
3.8.2.4 检视转向与制装置。
a.检视转向器安装是否牢固；
b.检视转向节臂、转向垂臂、横直拉杆及球头销有无裂纹、损伤及松旷情况；
c.测量制动踏板自由行程。
3.8.2.5 检视车身与内饰。 返回目录
a.检视车身骨架有无变形、断裂；
b.检视车身表面涂层是否完好；
c.检视车身外部是否有使人致伤的尖锐突起物；
d.检视车内座椅是否齐全完好；
e.检视安全带齐全、完好状况。
3.8.2.6 检视门窗
a.检视门窗开关是否灵活；
b.检视车铰链是否完好；
c.检视玻璃升降器是否完好；
d.检视门锁是否完好；
e.检视门窗玻璃是否完好。
3.8.2.7 检视仪表与信号装置。
a.检视车速里程表、水温表、机油压力表、电压表、电流表是否齐全有效；
b.检视转向信号灯、制动灯、牌照灯、雾灯、示宽灯、倒车灯、故障信号灯是否齐全、完好、有效。
3.8.2.8 检视润滑。
检视各部润滑点的润滑状况及发动机机油压力。
3.8.2.9 检视轮胎。
a.检视轮胎气压是否符合使用说明书规定；
b.测量轮胎花纹深度；
c.检视轮胎破损情况。
4 标准的实施监督
本标准由各级交通运输行政主管部门统一监督实施。

附加说明： 返回目录
本标准由中华人民共和国交通部公路管理司提出。
本标准由中华人民共和国交通部公路管理司归口。
本标准由吉林工业大学、江苏省交厅、黑龙江省交通厅负责起草。
本标准主要起草人：王安顺、金俊武、王凤岐、耿存喜、施兴成、朱四观、孟庆恩、刘革。


汽油车怠速污染物排放标准

中华人民共和国国家标准

汽油车怠速污染物排放标准

GB 14761.5-93

为贯彻《中华人民共和国环境保护法》和《中华人民共和国大气污染防治法》，防治汽油车排气对环境的污染，制订本标准。
1.主题内容与适用范围
本标准规定了道路用汽油车怠速污染物排放标准值。
本标准适用于装有汽油发动机、最大总质量大于400kg、最大设计车速等于或大于50km/h的汽车。
本标准也适用于车用汽油发动机。
2.引用标准
GB/T 3845 汽油车怠速污染物测量方法
3.术语
3.1 汽油车怠速污染物
指汽油车发动机在怠工况下排气管排出的一氧化碳(CO)、碳氢化合物(HC)的容积排放浓度。
3.2 最大总质量
指汽车制造厂规定的技术上允许的最大质量。
3.3 轻型汽车
指最大总质量小于或等于3500kg的汽车。
3.4 重型汽车
指最大总质量大于3500kg的汽车。
3.5 定型汽车(或发动机)
指其发动机及燃油系统为新引进、新设计的汽车样车(或发动机样机)。
3.6 新生产汽车(或发动机)。
指制造厂合格入库或出厂的汽车(或发动机)。
3.7 在用汽车
指上牌照以后的汽车。
4.测量方法
汽油车怠速污染物测量方法按GB/T 3845的规定执行。
5.排放标准值
汽油车怠速污染物排放标准值见下表。

汽油车怠速污染物排放标准值

项 目 | CO % |  | HC ppm1)
 |  |  | 四冲程 |  | 二冲程
车 别 | 轻型车 | 重型车 | 轻型车 | 重型车 | 轻型车 | 重型车
1995年7月1日以前的定型汽车 | 3.5 | 4.0 | 900 | 1200 | 6500 | 7000
1995年7月1日以前的新生产汽车 | 4.0 | 4.5 | 1000 | 1500 | 7000 | 7800
1995年7月1日以前生产的在用汽车 | 4.5 | 5.0 | 1200 | 2000 | 8000 | 9000
1995年7月1日起的定型汽车 | 3.0 | 3.5 | 600 | 900 | 6000 | 6500
1995年7月1日起的新生产汽车 | 3.5 | 4.0 | 700 | 1000 | 6500 | 7000
1995年7月1日起生产的在用汽车 | 4.5 | 4.5 | 900 | 1200 | 7500 | 8000
注: 1)HC 容积浓度值按正已烷当量。

6.标准的实施监督
标准由各级环境保护行政主管部门统一监督实施。


柴油车自由加速烟度排放标准

中华人民共和国国家标准

柴油车自由加速烟度排放标准

GB 14761.6-93

为贯彻《中华人民共和国环境保护法》和《中华人民共和国大气污染防治法》，防治柴油车排气对环境的污染，制订本标准。
1.主题内容与适用范围
本标准规定了道路用柴油车在自由加速工况下烟度排放标准值。
本标准适用于装有柴油发动机、最大总质量大于400kg、最大设计车速等于或大于50km/h的汽车。
2.引用标准
GB/T 3846 柴油车自由加速烟度测量方法
3.术语
3.1 定型汽车
指其发动机及燃油系统为新引进、新设计的汽车样车。
3.2 新生产汽车。
指制造厂合格入库或出厂的汽车。
3.3 在用汽车
指上牌照以后的汽车。
4.测量方法
柴油车自由加速烟度测量方法按GB/T 3846的规定执行。
5.排放标准值
柴油车自由加速烟度排放标准值见下表。

柴油车自由加速烟度排放标准值

车 别 | 烟度值 FSN
1995年7月1日以前的定型汽车 | 4.0
1995年7月1日以前的新生产汽车 | 4.5
1995年7月1日以前生产的在用汽车 | 5.01)
车 别 | 烟度值 FSN
1995年7月1日起的定型汽车 | 3.5
1995年7月1日起的新生产的汽车 | 4.0
1995年7月1日起的生产的在用汽车 | 4.51)
注: 1)经国家环境保护局认可的汽车烟度监测人员，可采用目测法测量，烟度值不得超过林格曼2级。

6.标准的实施监督
标准由各级环境保护行政主管部门统一监督实施。


北京市轻型排放标准限值

（1999年1月1日起实施）

表1 第一类车排放标准限值 g / km
排放物 | 实 施 日 期
 | 第一阶段 1999.01.01—2003.12.31 | 第二阶段：2004.01.01
 |  | 汽油车 | 柴油车 | 直喷式柴油车
CO | 3.16 | 2.2 | 1.0 | 1.0
HC+NOX | 1.13 | 0.5 | 0.7 | 0.9
PM3) | 0.18 | -- | 0.08 | 0.10
劣化系数 | 指定值1）或测定值2）
注：1）指定值是指对于不进行耐久性试验的汽车制造厂家，采用下述劣化系数； 汽油发动机：CO=1.2；（HC+NOX ）=1.2； 柴油发动机：CO=1.1；（HC+NOX ）=1.0；PM=1.2。 2）测定值是指对于进行耐久性试验的汽车制造厂家，采用由欧洲91/441/E EC规定的耐久性试验所确定的值。 3）只对柴油车有效。 4）第一阶段的耐久性要求为5万公里；第二阶段的耐久性要求为8万公里。

表2 第二类车排放标准限值 g / km
实施日期 | 基准质量 (RM) kg |  | RM≤1250 | 1250≤RM ＜1700 | RM＞1700
第一阶段：2001.01.01 -- 2003.12.31 | CO |  | 3.16 | 6.0 | 8.0
 | HC+NOX |  | 1.13 | 1.6 | 2.0
 | PM3) |  | 0.18 | 0.22 | 0.29
 | 劣化系数 |  | 指定值1）或测定值2）
第二阶段：2004.01.01 -- | CO | 汽油 | 2.2 | 4.0 | 5.0
 |  | 柴油 | 1.0 | 1.25 | 1.5
 | HC+NOX | 汽油 | 0.5 | 0.6 | 0.7
 |  | 柴油 | 0.7 | 1.0 | 1.2
 | PM3) |  | 0.08 | 0.12 | 0.17
 | 劣化系数 |  | 指定值1）或测定值2）
注：1）指定值是指对于不进行耐久性试验的汽车制造厂家，采用下述劣化系数： 汽油发动机：CO=1.2；（HC+NOX ）=1.2； 柴油发动机：CO=1.1；（HC+NOX ）=1.0；PM=1.2。 2）测定值是指对于进行耐久性试验的汽车制造厂家，采用由欧洲91/441/EEC规定的耐久性试验所确定的值。 3）只对柴油车有效。 4）2001年实施的标准限值对于直接喷射柴油发动机，（HC+NOX）和PM的标准限值乘以系数1.4，宽限期为2年。 5）第一阶段的耐久性要求为5万公里；第二阶段的耐久性要求为8万公里。


汽车报废标准

    凡在我国境内注册的民用汽车，属下列情况之一的应当报废：
一、轻、微型载货汽车（合越野型）、矿山作业专用车累计行驶30万公里，重、中载货汽车（含越野型）累计行驶40万公里，特大、大、中、轻、微型客车（含越野型）、轿车累计行驶50万公里，其它车辆累计行驶45万公里；
二、轻、微型载货汽车（含越野型）、带拖挂的载货汽车、矿山作业专用车及各类出租汽车使用8年，其它车辆使用10年；
三、因各种原因造成车辆严重损坏或技术状况低劣，无法修复的；
四、车型淘汰，已无配件来源的；
五、汽车经长期使用，耗油量超过国家定型车出厂标准规定值百分之十五的；
六、经修理和调整仍达不到国家对机动车运行安全技术条件要求的；
七、经修理和调整或采用排气污染控制技术后，排放污染物仍超过国家规定的汽车排放标准的。除１９座以下出租车和轻、微型载货汽车（含越野型）外，对达到上述使用年限的客、货车辆，经公安车辆管理部门依据国家机动车安全排放有关规定严格检验，性能符合规定的，可延缓报废，便延长期不得超过本标准第二条规定年限的一半，对于吊车、消防车、钻探车、等从事专门作业的车辆，还可根据实际使用年限。所有延长使用年限的车辆，都需按分安部规定增加检验次数，不符合国家有关汽车安全排放规定的应当强制报废。
八、本标准自发布之日起施行，在本标准发布前已达到本标准规定报废条件的车辆，允许在本标准发布后12个月之内报废。本标准由全国汽车更新领导小组办公室负责解释。


后雾灯安装技术规范

在用车6W后雾灯安装技术规范

1、主题内容和使用范围
本规范规定了在用车后雾灯的安装依据、安装方式和安装要求。
本规范适用于全国所有在高速公路上行驶的汽车和挂车后雾灯的安装。
2、安装依据
公安部《关于加强低能见度气象条件下高速公路交通管理的通告》、《在用车后雾灯主要技术条件》。
3、安装方式
3.1 所有载货汽车：采用过渡支架固定式，通过过渡支架将后雾灯固定于车辆的车架或车厢上。
3.2 所有载客汽车（不包括轿车）：采用螺栓固定式，后雾灯通过固定螺栓直接安装于客车后部车身或车门的外表面。
3.3 所有轿车：
3.3.1 对于后部车身或车门外表面有安装位置的轿车采用螺栓固定式（同3.2条）。
3.3.2 对于3.3.1条安装有困难的轿车，后雾灯可直接固定于车内后窗玻璃左下角位置旁，后雾灯视表面朝向车辆正后方。
3.3.3 对于3.3.2条安装有困难的轿车，采用磁力吸附式，吸盘直接吸附在轿车后行李厢盖后窗玻璃左下角旁，后雾灯视表面朝向车辆正后方。低能见度气象条件下取出使用，平时可收回放入车厢。
4、安装数量
1只。
5、安装位置
5.1 横向：安装在车辆纵向对称平面与交通运行方向相反的一侧（即车辆左边），其基准中心也可位于车辆纵向对称平面上。
5.2 高度：离地高度不小于250mm，不大于1000mm。对于3.3.2、3.3.3条的轿车，其安装高度尽量满足上述要求。
5.3 纵向：装于车后。
5.4 后雾灯与制动灯的间距大于100mm。
6、几何可见度
Alpha角：向上、向下均为5度。
Beta角：向左、向右均为25度。
7、方向
朝后。
8、电路连接
必须满足以下要求：
8.1 只有当位置灯开启时，后雾灯才能打开。
8.2 后雾灯应独立于任何其它灯而关闭。
8.3 后雾灯可以连续工作，直至位置灯关闭为止。之后，一直关闭，直至再次打开。
8.4 有前雾灯的车辆后雾灯可与前雾灯并联，共用前雾灯开关。
8.5 没有前雾灯的车辆，后雾灯应并联在位置灯上，另设后雾灯开关，开关位置应便于驾驶员操作。
9、指示器
建议配备后雾灯接通指示器，该指示器是一种独立的非闪烁警告型指示灯。指示器可设置在后雾灯开关上。

在用车后雾灯主要技术条件（选登）

适用范围：本《技术条件》适用于在道路上行驶的汽车及挂车。
一、定义：
在用车后雾灯：在雾、雪、雨或尘埃弥漫等能见度较低的环境中，为使车辆后方其他道路交通参与者易于发现而安装在车辆尾部，发光强度比后位灯更大的红色信号灯。它能提高车辆行驶安全性，有效地减少车辆追尾交通事故。
二、技术要求：
１、外观要求：
后雾灯外表应无锈蚀、涂覆层剥落或气泡现象，无裂痕、划痕、破损等机械损伤。
紧固部件无松动，通电后能正常工作。
文字符号和标志清晰。
后雾灯应便于在在用车上安装。
２、光电参数：
后雾灯额定电压为12V或24V。
后雾灯额定功率不大于6W（额定电压为12V或24V）。
３、配光性能及光色：
在可以看到后雾灯的所有方向上，每个后雾灯的发光强度最大限值为300cd。
后雾灯的光色为红色，色度应符合GB4785-84的规定。
后雾灯经基本环境试验后仍能正常工作。基本环境试验项目包括：耐温试验、振动试验、冲击试验、防水试验、强度试验。对于具有金属外露部件的后雾灯，除上述试验外，还必须经盐雾试验，试验后仍能正常工作。


AUTO-TESTER 中国汽车检测维修网

我国汽车分类标准

中国汽车分类标准(GB9417-89)将汽车分类为8类:

    1、载货汽车:微型货车　　　　Ga<=1.8t
                轻型货车　　　　1.8T <=6t
中型货车　　　　6t <=14t
重型货车　　　　Ga>14t

    2、越野汽车:轻型越野汽车　　Ga<=5t
                中型越野汽车　　5t<=Ga<=13t
                重型越野汽车　　13t <=24t
超重型越野汽车　Ga>24t

    3、自卸汽车:轻型自卸汽车　　Ga<=6t
                中型自卸汽车　　6t <=14t
重型自卸汽车　　Ga>14t
                矿用自卸汽车

    4、牵引车:　半挂牵引汽车
                全挂牵引汽车

    5、专用汽车:箱式汽车
                罐式汽车
                起重举升汽车
                仓栅式汽车
                特种结构汽车
                专用自卸汽车

    6、客车:　　微型客车　　　　L<=3.5m
                轻型客车　　　　3.5m <=7m
中型客车　　　　7m <=10m
大型客车　　　　L>10m
                特大型客车

    7、轿车:　　微型轿车　　　　V<=1L
                普通级轿车　　　1L <=1.6L
中级轿车　　　　1.6L <=2.5L
中高级轿车　　　2.5L <=4L
                 高级轿车　　　　V>4L

    8、备用分类号

    9、半挂车:　轻型半挂车　　　Ga<=7.1t
                中型半挂车　　　7.1t <=19.5
重型半挂车　　　19.5t <=34t
超重型半挂车　　Ga>34t
  注:1、Ga——厂定最大总质量(单位:t－吨);
           L——车厂(单位: m—米); V——发动机排量(单位: l—升).

      2、载货汽车、自卸汽车、半挂车Ga为公路 运行时厂定最大总质量；越野汽车Ga为越野车运行时厂定最大总质量。
3、中型、大型客车包括城市客车、长途客车、旅游客车及团体客车；特大型客车指铰接客车和双层客车。


AUTO-TESTER 中国汽车检测维修网

··轻型汽车排气污染物排放标准 ··
GB 14761.6-93
代替 GB 3843-83
（1993年11月8日国家环境保护局批准 1994年5月1日实施）
为贯彻《中华人民共和国环境保护法》和《中华人民共和国大气污染防治法》，防治柴油车排气对环境的污染，制定本标准。
１ 主题内容与适用范围
1.1 主题内容
本标准规定了道路用柴油车在自由加速工况下烟度排放标准值。
本标准适用于装有柴油发动机、最大总质量大于400kg、最大设计车速等于或大于50km/h的汽车。
２ 引用标准
GB/T3846 柴油车自由加速烟度的测量
３ 术语
3.1 定型汽车
指其发动机及燃油系统为新引进、新设计的汽车样车。
3.2 新生产汽车
指制造厂合格入库或出厂汽车。
3.3 在用汽车
指上牌照以后的汽车。
４ 测量方法
柴油车自由加速烟度测量方法按GB/T3846的规定。
５ 排放标准值
柴油车自由加速烟度排放标准值见下表。
表 柴油车自由加速烟度排放标准值
车 别 烟度值 FSN
1995年7月1日以前的定型汽车
4.0
1995年7月1日以前的新生产汽车
4.5
1995年7月1日以前生产的在用汽车
5.0*
1995年7月1日起的定型汽车
3.5
1995年7月1日起的新生产汽车
4.0
1995年7月1日起生产的在用汽车
4.5*
* 经国家环境保护局认可的汽车烟度监测人员,可采用目测法测量,烟度值不得超过林路曼2级。
６ 标准的实施监督
本标准由各级环境保护行政主管部门统一监督管理。
附加说明
本标准由国家环境保护局污染管理司提出。
本标准由北京市汽车研究所、交通部公路科学研究所、中国环境科学研究院大气研究所负责起草。
本标准主要起草人：宋乃杨、李国香、刘希玲、肖亚平。
本标准由国家环境保护局负责解释。
本标准为GB3843-83《柴油车自由加速烟度排放标准》第一次修订标准。


商务服务 >>> 法律法规

··北京汽车行业法规··
1、北京市旅游客运汽车运营管理暂行办法

2、北京市汽车维修行业管理办法

3、北京市汽车维修行业管理费的征收、使用和管理暂行规定

4、北京市人民政府关于取缔无照经营出租汽车的暂行规定

5、北京市小公共汽车管理办法

6、北京市征收出租汽车管理费暂行办法

7、北京市道路运输管理条例

8、北京市汽车维修行业收费管理办法（试行）

9、北京市汽车综合性能检测站管理暂行规定

10、北京市维修质量管理办法


商务服务 >>> 法律法规

··北京市旅游客运汽车运营管理暂行办法··
文　　号：(43号4月7日京政发(1987))

颁布日期：1987年4月7日
实施日期：1987年4月15日
终止日期：1993年8月15日
类　　别：市政管理
颁布单位：市政府
内　　容：
全文
第一条 为保障旅游者和旅游客运经营者的合法权益，维护旅游客运正常秩序，制定本办法。
第二条 凡本市行政区域内的旅游客运经营者，包括利用大、中型轿车、旅行车等汽车，从事旅游客运经营的一切单位和个人，都必须遵守本办法。
第三条 旅游客运经营者，必须具备下列条件。
一、有旅游客运专用车辆。
二、有安全驾驶２年以上或安全行驶３万公里以上的合格驾驶人员。
三、有经专业培训的旅游导游人员。
四、有健全的管理组织和管理制度。
五、有固定的经营地点和相应的车辆停放场地。
第四条 从事旅游客运经营，必须按下列规定申请审批：
一、单位持上级主管机关的证明，个人持所在地街道办事处或乡、镇人民政府的证明，向市出租汽车管理处申请。经审查具备经营条件的，发给批准书。
二、持批准书向公安交通管理机关申报行车路线、旅游地点、日运营辆（次）等事项。经审查同意的，发给证明。
三、持上述批准书和证明，向所在地区、县工商行政管理机关申领营业执照。
四、按规定办理车辆检验，取得合格证，并办理第三者责任保险和乘客意外伤害保险。
五、持营业执照、公安交通管理机关的证明和车辆检验合格证，向市出租汽车管理处领取“旅游准运证”；旅游地点不在本市的，持上述证明向市公路运输管理机关领取“旅游准运证”。
第五条 旅游客运经营者营业范围、路线、车辆、旅游地点等登记事项变更时，须分别向原批准的机关办理相应的变更手续。
第六条 旅游客运经营者，必须遵守下列规定：
一、在车辆明显部位装置经营者标志和“旅游准运证”。
二、在批准的地点售票和发车，不得流动揽客，不得随意变动售票、发车地点。
三、执行统一规定的票价，使用统一式样的票据。
四、按批准的路线运营；旅游高峰期间，按规定向公安交通管理机关申领旅游地点通行证。
五、一日（或数日）数游的，合理安排时间和旅游项目，并公布日程，按时停、发车。
六、因故变更停、发车地点、时间、行车路线的，允许游客退票。
七、驾驶、导游人员必须佩戴服务证；导游人员负责向游客提供导游服务。
八、照章纳税。
第七条 旅游客运经营者应对从业人员进行遵纪守法、职业道德教育和专业培训，提高从业人员素质和服务水平。禁止利用工作之便或以介绍业务为名，向旅馆、饭店、商店等商业、服务单位索取“回扣”、“好处费”等。
第八条 对违反本办法的，视情节轻重，分别给予下列处罚：
一、未经批准擅自经营旅游客运业务的，没收非法所得，责令停止经营，并处３０００元以下罚款。
二、流动揽客或随意改变旅游日程，造成丢甩游客的，给予警告或处５００元以下罚款；并令其向被丢甩的游客按全程票价退款。
三、擅自增加运营车辆或超员售票的，没收非法所得，限期改正。
四、营业车辆不按规定装置标志，驾驶、导游人员不佩戴服务证的，给予警告或处５００元以下罚款，责令限期改正。
五、不使用统一式样的票据，或多收费、乱收费的，没收非法所得，并处罚款。
六、服务质量低劣、管理混乱的，责令限期改正或停业整顿。
七、利用工作之便或以介绍业务为名，索取、接受“好处费”、“回扣”的，追缴其所得财物，处３０００元以下罚款，或令其停业整顿。
以上处罚，第五项由物价、税务部门依照有关规定执行，其他各项均由市出租汽车管理处执行。经济处罚或停业整顿仍无改进的，收回“旅游准运证”，并由工商行政管理机关吊销营业执照。违反有关交通管理规定的处罚，由公安交通管理机关执行。
第九条 市市政管理委员会是本市旅游客运汽车业的行政管理机关，监督本办法的实施，负责本办法具体应用中的解释。市政管理委员会出租汽车管理处（即市出租汽车管理处）负责组织、检查本办法的实施。


商务服务 >>> 法律法规

··北京市汽车维修行业管理办法··
文　　号：市府令第19号

颁布日期：1992年11月19日
实施日期：1992年12月1日
终止日期：
类　　别：公路运输
颁布单位：北京市政府
内　　容：
全文
第一条 为加强汽车维修业的行业管理，维护经营者合法经营，查处违法行为，保障交通安全，依据国家有关规定，制定本办法。
第二条 凡在本市行政区域内经营汽车（含挂车、半挂车和轮式工程机械车辆，下同）修理、维护、专项维修和改装（列入国家民用改装车产品目录的汽车改装除外）的单位和个人（以下简称汽车维修经营者），均须遵守本办法。
第三条 市交通局是本市汽车维修行业的主管机关，市汽车维修管理处和远郊区的区、县交通局所属汽车维修管理所（以下统称汽车维修管理机关）依照本办法，具体负责汽车维修行业的管理。
公安、工商行政、物价、财政、税务、技术监督、环境保护等管理机关，分别按各自的职责权限对汽车维修行业进行监督管理。
第四条 汽车维修经营者应具备以下技术条件：
一、有相应的厂房、停车场地和维修设备。
二、有相应的专业工程师、技术人员、合格的技术工人和管理人员。
三、有相应的质量检验设备、健全的质量检验制度和经培训合格的质量检验人员。
汽车维修按维修技术条件，分为四个技术级别。具体开业技术条件和技术级别标准，由市汽车维修管理处制定。
第五条 汽车维修行业实行技术合格证制度。从事汽车维修业务的，应向当地汽车维修管理机关申领技术合格证。汽车维修管理机关对申领技术合格证的申请，应在３０日内做决定。合格的，发给技术合格证；不合格的，应书面通知申请人，并说明理由。
第六条 申请人取得技术合格证６个月后没有取得营业执照或进行税务登记的，由汽车维修管理机关收回技术合格证。
第七条 汽车维修经营者的名称、经营地址、法定代表人、经营项目、经济性质发生变更时，除向工商行政管理机关办理变更登记外，应向汽车维修管理机关备案。
第八条 汽车维修经营者开业后满六个月未开展经营活动或停止经营活动满一年，或因其他原因终止营业的，除向工商行政管理机关办理注销登记外，须向当地汽车维修管理机关缴销技术合格证及汽车维修行业专用发票。
第九条 汽车维修经营者必须遵守有关法律、法规和规章，接受汽车维修行业管理机关的管理和公安、工商行政、物价、财政、税务、技术监督、环境保护等管理机关的监督检查，按本市的规定向汽车维修管理机关缴纳管理费。
第十条 汽车维修经营者必须遵守下列规定：
一、按照核定的技术级别经营，不得越级经营。技术条件发生变化，须报汽车维修管理机关重新审定技术级别。
二、严格执行汽车维修技术标准、技术规范和质量管理制度，使用合格的汽车维修配件，保证维修质量。
三、实行车辆承修登记制度和在修车辆牌照管理制度，不准使用在修车辆上路行驶。
四、车辆维修后出厂，须按汽车维修管理机关的规定出具符合规范的合格凭证，执行质量保证期制度。
五、按规定建立健全财务管理制度，设置相应的财务人员。
六、严格按规定收取修理费，结算时使用税务机关统一印制的专用发票，工时费、材料费必须分项计算，并将工时，材料明细清单交用户。
七、禁止利用维修配件拼装汽车或三类汽车底盘，禁止承修报废车辆。
八、承修因交通事故损坏的车辆，承接改变车身颜色、车型或更换车架、车身、驾驶室、发动机，以及改变车辆原设计性能、用途、结构业务的，必须查验是否有公安交通管理机关出具的批准证明；没有证明的，不得承修。
九、在修车辆试车，须在公安交通管理机关指定的路段进行，并悬挂试车牌照。不得占用道路和公共场所从事维修作业或停放车辆。
十、按规定向汽车维修管理机关报送统计报表等资料。
第十一条 汽车维修管理机关有权查阅汽车维修经营者的经营资料和各种票证，汽车维修经营者不得拒绝和阻挠。涉及汽车维修经营者经营秘密的，汽车维修管理机关应当予以保密。
第十二条 汽车维修经营者与车辆送修人因维修质量、费用等问题发生纠纷时，可以申请汽车维修管理机关调解。调解和鉴定等费用由责任方负担。
第十三条 汽车维修经营者违反本办法规定的，由汽车维修管理机关视情节轻重，分别给予下列处罚：
一、无技术合格证经营汽车维修业务的，没收非法收入，责令停止经营活动。
二、变更企业名称、经营地址、法定代表人、经营项目、经济性质，未向汽车维修管理机关备案的，限期补办手续，并处以１００元罚款。
三、不执行维修行业技术标准和质量检验制度，对出厂的车辆不按规定出具合格凭证的，处该项营业收入５％至１０％的罚款。
因使用不合格汽车配件或维修质量低劣，造成交通事故的，由汽车维修经营者承担赔偿责任。
四、没有公安交通管理机关的证明，承修因交通事故损坏的车辆，承接改变车身颜色、车型或更换车架、车身、驾驶室、发动机，以及改变车辆原设计性能、用途、结构业务的，处以１０００元以下罚款，或责令停业整顿；情节严重的，吊销其技术合格证。
五、超过核定技术级别承接业务的，没收全部非法收入，并处非法收额２０％至５０％的罚款。
六、超越核定技术级别维修车辆的，处１０００元以上５０００元以下罚款，并责令其限期改正；逾期不改正的，吊销技术合格证，并提请工商行政管理机关吊销营业执照。
七、利用维修配件拼装汽车、三类汽车底盘或者承修报废车辆的，吊销技术合格证，并提请工商行政管理机关吊销营业执照。
第十四条 汽车维修经营者违反公安、物价、财政税务、技术监督、环境保护等规定的，分别由各主管机关依据有关规定处理。
第十五条 汽车维修经营者不按规定缴纳管理费的，责令限期缴纳，并按日处以应缴管理费５‰的滞纳金；情节严重的，加处应缴管理费１至３倍的罚款。连续１２个月不缴纳管理费的，吊销技术合格证，提请工商行政管理机关吊销营业执照。
第十六条 本办法所称“以上”、“以下”，均包括本数在内。
第十七条 本办法执行中的具体问题，由市交通局负责解释。


商务服务 >>> 法律法规

··北京市汽车维修行业管理费的征收、使用和管理暂行规定··
文　　号：(87)财综计字280号、交运总维修字(87)164号

颁布日期：1987年3月12日
实施日期：1987年3月1日
终止日期：
类　　别：收费管理类
颁布单位：北京市财政局／北京市交通运输总公司
内　　容
第一章：汽车维修管理费的征收
第一条：汽车维修管理费是根据国家规定，向汽车维修经营者征收、用于汽车维修行业管理和服务的事业费。
第二条：北京市交通运输总公司受北京市市政管理委员会委托，代行管理本市汽车维修行业的职权，负责实施《办法》和《细则》。市交通运输总公司指定北京市汽车维修管理处负责汽车维修管理费的征管工作，远郊县（区）由县（区）汽车维修管理所或交通局（科）具体负责征收，其它任何单位或个人均不得征收汽车维修管理费。
第三条：凡在本市行政区域内经营汽车修理、维护和专项修理的国营、集体企业（包括第三产业和劳服企业）、个体户、中央单位、外省市、外省市与京联营、部队、院校所属单位及中外合资，外商独资的汽车维修企业（以下简称汽车维修经营者）均须交纳汽车维修管理费。
第四条：汽车维修管理费的征收标准，一律按汽车维修经营者营业额的千分之五计征。
第五条：地处城区和近郊区的汽车维修经营者，由市汽车维修管理处直接征收或由其指定的汽车维修管理所代征；地处远郊县（区）的汽车维修经营者，由远郊县（区）汽车维修管理所或交通局（科）征收。
第六条：汽车维修管理费按月计征，所有汽车维修经营者，应在月初十日内将上月应交汽车维修管理费款向指定征收单位一次交清，同时抄报《北京市汽车维修管理费交款汇总单》并持《统一结算凭征》第四联核备。
第七条：征收汽车维修管理费，一律使用北京市汽车维修管理处统一印制的《北京市汽车维修行业管理费收据》。格式见附件二。
第八条：凡延期交纳汽车维修管理费，按延交金额每天加征千分之五的滞纳金；凡弄虚作假、隐瞒不交或少交漏交汽车维修管理费者经查实后，除补交外，视情节轻重，加征１—２倍罚款。
第九条：汽车维修管理费的具体征收手续，由市汽车维修管理处根据本规定，另行规定。见附件一。
第二章：汽车维修管理费的使用
第十条：汽车维修管理费必须坚持专款专用的原则，用于行业管理，任何单位和个人不得挪做他用。
第十一条：汽车维修管理费的使用范围包括：
１．职工工资及提取的职工福利基金。
２．业务开支和管理费用（包括办公费，业务费、教育费、修缮费及其他行政经费支出）。
３．固定资产购置（包括工作用车、通讯、宣传、记录、计算、检测等设备）和基本建设投资（包括办公用房、职工宿舍及行业的服务设施等建设投资）。
４．离休、退休人员费用；聘用专业人员的费用。
５．奖励基金及工会经费。
６．组织科技和智力开发、人才培训、调查研究、信息交流等活动的经费支出。
７．按规定比例上交的汽车维修管理费。
第十二条：汽车维修行业管理机构的经费支出，参照事业单位的规定和标准执行，基本建设支出按基建规定程序办理。
第十三条：汽车维修管理费年终结余，除核留汽车维修管理机构所属的周转金及批准项目的跨年度自筹资金外，其余集中上交同级财政。
第三章 汽车维修管理费的管理
第十四条：汽车维修管理费按征管分工，实行两级管理。城区、近郊区的汽车维修经营者所交纳的管理费一律由市汽车维修管理处管理；远郊县（区）的汽车维修经营者所交纳的管理费，由当地汽车维修管理所或交通局（科）管理。
第十五条：市汽车维修管理处征收的管理费按总额的百分之十上缴市交通运输总公司，由总公司安排有关汽车维修行业管理的其他支出。远郊县（区）征收的管理费，百分之二十上缴市汽车维修管理处，其中百分之十解交市交通运输总公司集中，百分之八十留作本县（区）汽车维修行业管理用。
第十六条：汽车维修管理费收支实行予决算管理制度，并接受财政部门的监督。
１．市汽车维修管理处为予算单位，要按规定编制汽车维修管理费年度收支予算，编报年度、月度收支决算。按规定日期上报市交通运输总公司审批，并报市财政局一份备查。
２．远郊县（区）汽车维修管理所或交通局（科）汽车维修管维修管理部门为予算单位，编报汽车维修管理费年度收支予算、按年度、月度编报收支决算，并按规定日期上报县（区）交通局（科）审批后，报同级财政部门和市汽车维修管理处核备。市汽车维修管理处负责汇总各远郊县（区）汽车维修管理费收支报表，报市交通运输总公司核备，并抄报市财政局一份。
第十七条：汽车维修管理费实行收支两条线管理，各级汽车维修管理机构均在工商银行开户，接受银行监督。
１．市汽车维修管理处直接征收的汽车维修管理费，应全部存入汽车维修管理费帐户，按规定应上缴给市交通运输总公司的部分由汽车维修管理处按季解交。
２．市汽车维修管理处的经费支出，交通运输总公司根据管理处年度予算，分季审批用款计划，由汽车维修管理处掌握。总公司批准的汽车维修管理处季度用款计划，抄送银行监督执行，追加用款需经总公司批准同意。
３．远郊县（区）汽车维修管理机构的收支管理，可参照上述原则执行。
第十八条：各级汽车维修管理机构的罚没款收入按规定全部上缴财政。
第十九条：各级汽车维修管理机构应严格遵守财经纪律和财务会计制度，市交通运输总公司和汽车维修管理处有权对远郊县（区）所属汽车维修管理机构进行财务检查和票证检查，对违犯财经纪律和规章制度者有权责令纠正和处理。
第二十条：市汽车维修管理处根据本规定所列收支管理原则制定有关的内部财务管理制度和会计核算办法，加强各级汽车维修管理机构的财务会计工作。
第四章：附 则
第二十一条：本规定自一九八七年三月一日起执行。


商务服务 >>> 法律法规

··北京市人民政府关于取缔无照经营出租汽车的暂行规定··
颁布日期：1991年4月6日
实施日期：1991年4月10日
终止日期：1998年1月1日
类　　别：商业、服务业
颁布单位：市政府
内　　容：
全文
为维护本市客运出租汽车经营秩序, 保护乘客合法权益, 取缔无照经营客运出租汽车的非法活动, 特作如下规定:
一、在本市行政区域内经营客运出租汽车业务, 必须按照《北京市出租汽车管理办法》的规定, 取得主管机关核发的运营证照和营业执照后, 方可经营。
二、未依法取得运营证照和营业执照擅自经营客运出租汽车的, 为非法经营, 一律取缔, 并按下列规定予以处罚:
( 一) 个人进行非法经营活动的, 出租汽车管理机关可当场制止; 公安交通管理机关视情节轻重, 给予吊扣车辆号牌和行车执照半年至一年的处罚, 情节特别严重或吊扣牌、照两次以上的, 给予吊销牌、照的处罚; 工商行政管理机关按无照经营给予罚款、没收非法所得等处罚。
制止非法经营活动时, 公安交通警察在场的, 公安交通警察可当场扣留其驾驶证, 通知非法经营者按指定的时间、地点, 接受公安交通管理机关的处罚; 公安交通警察不在场的, 出租汽车管理机关可暂扣车辆号牌和行车执照, 在七日内移送公安交通管理机关予以处罚。出租汽车管理机关并要通知工商行政管理机关按无照经营论处。
( 二) 个人利用公有车辆进行非法经营活动的, 除按第( 一) 项规定处理外, 由出租汽车管理机关通知其所在单位给予行政处分; 所在单位有责任的, 要追究单位负责人的行政责任。
( 三) 单位进行非法经营活动的, 出租汽车管理机关可责令立即停止经营, 按第( 一) 项规定处理, 并提请其上级主管部门对非法经营单位的主管负责人给予行政处分。
三、本规定由市出租汽车管理处和各级公安交通、工商行政管理机关共同实施。
四、取缔无照经营出租汽车的工作, 由市市政管理委员会主管。本规定具体执行中的问题, 由市市政管理委员会负责解释。


商务服务 >>> 法律法规

··北京市小公共汽车管理办法··
文　　号：北京市人民政府令1995年第25号

颁布日期：1995年8月23日
实施日期：1995年10月15日
终止日期：
类　　别：交通管理
颁布单位：北京市政府
内　　容：
第一条 为加强对本市小公共汽车的管理，维护小公共汽车经营者和乘客的合法权益，保障小公共汽车正常营运秩序，制定本办法。
第二条 本办法适用于本市行政区域内小公共汽车的营运和管理。
第三条 北京市市政管理委员会是本市小公共汽车管理工作的主管机关。北京市公共交通管理办公室（以下简称市公交办）具体负责本办法的组织实施和监督检查。
工商行政、物价、税务、公安、公安交通等管理机关应当按照各自的职责，对小公共汽车的营运进行监督管理。
第四条 本市对小公共汽车实行定线路、定票价的营运方式；采用固定站点上、下车和不固定站点上、下车相结合的服务方式。
第五条 本市小公共汽车发展规划和年度发展计划，由北京市市政管理委员会统一制定。
小公共汽车的停、发车站点和营运线路，由市公交办会同规划、公安交通等管理机关统一确定。
第六条 小公共汽车经营者应当具备下列条件：
（一）有经检验合格的车辆；
（二）有合格的驾驶人员和服务人员；
（三）有固定的经营场所和符合规定的车辆停放场地；
（四）有相应的管理人员和管理制度。
第七条 小公共汽车车辆应当符合下列规定：
（一）在车辆顶部安装统一制式标明“小公共汽车”字样的顶灯；
（二）在车辆前风挡玻璃右下方设置行车线路牌；前风挡玻璃处设置《线路准运证》；
（三）在车身左右两侧标明经营单位名称、车辆编号和定员，车身右侧安装标明途经站名称的标牌；
（四）在车内明显位置张贴里程价目表、监督卡、服务公约、乘客须知等；
（五）车辆不准使用扩音器，车窗玻璃不得贴膜、挂帘；
（六）车容整洁卫生。
第八条 小公共汽车驾驶员、服务员应当具备下列从业条件：
（一）有本市常住户口；
（二）驾驶员取得驾驶证二年以上，并已连续二年从事汽车驾驶工作；
（三）经市公交办统一考试合格；
（四）遵纪守法，被吊销《准驾小公共汽车证》和《服务证》的、解除劳动教养的、刑满释放的，须期满５年以上。
第九条 申请从事小公共汽车经营的，应当按下列程序办理有关手续：
（一）持上级主管机关证明向市公交办提出申请，并填写《小公共汽车经营申请表》。申请采用书面形式，应写明企业名称、车辆、停车场地、资金、管理人员、驾驶员、服务员及管理制度等情况；
市公交办应在接到申请后６０天内作出批准或者不批准的决定，经审查批准的，发给批准书；
（二）申请者持批准书到所在地区、县工商行政管理机关申领营业执照，到税务机关办理税务登记；
（三）按规定办理车辆检验，取得合格证，并办理第三者责任保险和乘客意外伤害保险；
（四）申请者持上述证照或者文件向市公交办领取《线路准运证》、《准驾小公共汽车证》和《服务证》。
第十条 小公共汽车经营者的停车场地、管理人员等发生变更的，应当向市公交办办理变更登记手续。小公共汽车经营者歇业的，须报市公交办批准并缴销营运证件后，再到工商行政管理机关办理有关手续。经工商行政管理机关批准变更名称的，须向市公交办备案。
第十一条 小公共汽车经营者必须遵守下列规定：
（一）遵守法律、法规，接受市公交办、工商行政、物价、税务、公安、公安交通等管理机关的监督检查；
（二）对本单位从业人员进行遵纪守法、职业道德教育和业务培训；
（三）保持营运车辆性能完好和车内各种设施齐全有效；
（四）按照规定的服务方式营运，不得擅自变更服务方式或者减少营运时间，不得擅自增加、减少营运车辆，不得擅自停止营运；
（五）不得擅自转包、转租营运车辆，不得转让、出卖小公共汽车营运证件；
（六）执行物价管理机关制定的收费标准和办法，使用由税务机关监制、市公交办统一印制的客票，不得伪造、倒卖、转借统一客票或者使用其他客票；
（七）执行小公共汽车管理工作的主管机关协调营运的各项措施；
（八）按规定报送营运报表和参加年度审验；
（九）建立健全投诉受理制度，配备专门人员负责投诉案件的调查处理。
第十二条 小公共汽车经营者应当向市公交办缴纳管理费。管理费的具体标准，由市物价局、市财政局制定。
第十三条 小公共汽车驾驶员、服务员必须遵守下列规定：
（一）驾驶员携带《准驾小公共汽车证》、服务员佩戴《服务证》上岗；
（二）在批准的线路上营运，在核准的站点停、发车，并按照车辆的定员标准载客；
（三）不准以任何方式向乘客多收费、乱收费；
（四）文明服务、礼貌待客，不得欺行霸市、强拉乘客或者中途甩客；
（五）接受市公交办等有关管理机关的监督检查。
第十四条 乘客乘坐小公共汽车应当遵守乘车规定，爱护车内设施，维护车内卫生，严禁携带易燃、易爆或者其他有碍安全的物品乘车。
第十五条 乘客对小公共汽车经营者、驾驶员、服务员侵犯其合法权益的行为，有权向市公交办投诉。乘客投诉应当自其权利被侵犯之日起１５日内提出，投诉时应提供侵权者的姓名和单位的名称、车辆牌号、小公共汽车统一客票或者其他明显特征。
市公交办接到乘客投诉后，应当及时调查处理。
第十六条 对未经批准擅自从事小公共汽车经营的，或者在停业整顿、暂扣、吊销《线路准运证》期间继续从事小公共汽车经营的，由工商行政管理机关暂扣车辆，责令停止经营活动，没收非法所得，并处以１万元至２万元的罚款。
公安、公安交通管理机关和市公交办发现无照经营小公共汽车业务的，暂扣其车辆，并在５日内移送工商行政管理机关处理。
第十七条 小公共汽车经营者有下列行为之一的，由市公交办视情节轻重，给予下列处罚：
（一）小公共汽车车辆不按规定安装顶灯、标明规定名称、识别标志，或者违反规定使用扩音器、在车窗玻璃上贴膜挂帘的，责令限期改正，并处以２００元至５００元罚款；
（二）小公共汽车内不张贴里程价目表、监督卡、服务公约、乘客须知或者车容不整洁的，责令限期改正，并处以１００元至２００元罚款；
（三）擅自增加、减少或者变相增加、减少营运车辆的，责令限期改正，并按每一辆车２０００元处以罚款；
（四）擅自变更服务方式或者减少营运时间的，处以２００元至５００元罚款，擅自停止营运的，责令立即恢复营运，并从擅自停运之日起计算，按每日每辆车处以３００元罚款；
（五）不执行小公共汽车管理工作的主管机关协调营运措施，造成不良后果的，责令停业整顿３天至７天，并处以２０００元至１万元的罚款；
（六）转让、出卖《线路准运证》、《准驾小公共汽车证》、《服务证》的，责令停业整顿３天至７天，并处以５０００元至２万元的罚款，未经批准将营运车辆转包、转租的，责令停业整顿２天至５天，并处以３０００元至１万元罚款；
（七）不按规定的期限和要求参加年度审验的，责令限期改正，并处以５００元罚款，逾期仍不办理的，责令其停止营运，吊销其《线路准运证》；
（八）不按规定向市公交办报送营运报表的，责令限期改正，并处以２００元罚款；
（九）雇用被暂扣、吊销《准驾小公共汽车证》、《服务证》的驾驶员、服务员的，责令停业整顿３天至７天，并处以２０００元至５０００元的罚款；
（十）不按规定建立投诉受理制度或者对乘客的投诉不及时调查处理的，责令限期改正，并处以２００元至５００元罚款。
驾驶员、服务员有本条第（四）、第（六）项所列行为的，可暂扣驾驶员、服务员的《准驾小公共汽车证》、《服务证》和违章车辆的《线路准运证》一个月至三个月，并在驾驶员、服务员的《准驾小公共汽车证》、《服务证》上作违章记录。
第十八条 小公共汽车经营者故意拖欠或者不按规定缴纳管理费的，由市公交办责令其限期改正，并按日加收１％的滞纳金，逾期仍不缴纳的，吊销其《线路准运证》。
第十九条 小公共汽车驾驶员、服务员有下列行为之一的，由市公交办视情节轻重，给予下列处罚：
（一）驾驶员不携带《准驾小公共汽车证》、服务员不佩戴《服务证》上岗的，处以５０元至２００元罚款；
（二）不在批准的站点发车、随意改变行车路线或者超员载客的，没收非法所得，并处以２０００元至５０００元的罚款；
（三）欺行霸市、强拉乘客或者中途甩客的，处以２００元至１０００元罚款；
（四）拒不接受市公交办等有关管理机关监督检查的，处以１００元至５００元罚款。
对具有上述行为之一的，市公交办可并处暂扣驾驶员、服务员《准驾小公共汽车证》、《服务证》一个月至三个月，并在其《准驾小公共汽车证》、《服务证》上作违章记录。
第二十条 小公共汽车驾驶员、服务员多收费、乱收费、不使用统一客票或者倒卖、转借客票的，分别由物价、税务管理机关依法处理。
市公交办在检查、管理中发现小公共汽车驾驶员、服务员有上述行为的，责令其将所收费中属于多收费、乱收费的部分退还给乘客，暂扣违章驾驶员、服务员的《准驾小公共汽车证》、《服务证》一个月至三个月，并在其《准驾小公共汽车证》、《服务证》上作违章记录。
第二十一条 小公共汽车驾驶员、服务员一年内违章记录累计达到二次或者暂扣《准驾小公共汽车证》、《服务证》的时间累计达到三个月的，由市公交办对其进行培训，经考试合格后方可重新上岗。
小公共汽车驾驶员、服务员一年内违章记录累计达到四次或者暂扣《准驾小公共汽车证》、《服务证》的时间累计达到六个月的，由市公交办吊销其《准驾小公共汽车证》、《服务证》。
第二十二条 小公共汽车驾驶员、服务员在被暂扣《准驾小公共汽车证》、《服务证》期间，继续从事小公共汽车驾驶和服务的，由市公交办对其处以１０００元至２０００元罚款。
第二十三条 小公共汽车驾驶员、服务员发生严重服务质量事故，或者利用小公共汽车进行犯罪活动以及为违法犯罪活动提供方便的，由市公交办吊销其《准驾小公共汽车证》、《服务证》。
第二十四条 小公共汽车经营者因经营管理不善，其从业人员违反规定多收费、乱收费、不使用统一客票或者在客票上弄虚作假、不在规定的线路上营运等违章现象严重，服务质量低劣的，由市公交办责令其停业整顿７天至３０天，并对其主管负责人处以２００元罚款。经停业整顿仍无改进的，由市公交办吊销其经营小公共汽车的批准书，并提请工商行政管理机关吊销其营业执照。
第二十五条 市公交办的工作人员应当加强对小公共汽车营运秩序的管理，维护经营者和乘客的合法权益，认真履行职责，秉公执法。对玩忽职守、滥用职权、徇私舞弊、以权谋私的，由市公交办或者由其上级主管部门给予行政处分；构成犯罪的，依法追究刑事责任。
第二十六条 本办法执行中的具体问题，由北京市市政管理委员会负责解释。


商务服务 >>> 法律法规

··北京市征收出租汽车管理费暂行办法··
文　　号：(市政府1987年12月12日京政办发(1987)178号文件转发)

颁布日期：1987年12月12日
实施日期：1987年7月1日
终止日期：
类　　别：市政管理
颁布单位：市政办
内　　容：
第一条 为加强对出租汽车行业的管理，本市自１９８７年７月１日起，开征出租汽车管理费（以下简称管理费）。
第二条 凡在本市行政区域内经营出租汽车业务的单位和个人（以下统称出租汽车经营者），均按本办法交纳管理费。
第三条 管理费征收标准：
一、主要经营出租汽车业务的单位，按月营业收入总额的３‰征收；
二、兼营出租汽车业务的单位和经营出租汽车业务的个人，按登记营运的车辆数，小汽车每月每辆征收１５元，旅行车（不够２２座的，含副座）每座位每月征收２元，大轿车（２２座以上的，含副座）每座位每月征收１·５元。
第四条 管理费由出租汽车经营者于每月１５日前以银行托收无承付方式将上月应交管理费交到市出租汽车管理处；交纳管理费数额较小的单位和个人，可以现金或支票交纳。
主要经营出租汽车业务的单位应于交纳管理费的同费，向市出租汽车管理处报送上月出租汽车营业收入情况。
第五条 出租汽车经营者经批准停业或歇业的，最后一个营业月份的管理费，应于下月１０日前交纳。
第六条 不按规定如实报告出租汽车营业收入情况，漏交、少交管理费的，由市出租汽车管理处追缴，并视情节轻重处应交管理费金额１至５倍的罚款。
不按规定期限交纳管理费的，由市出租汽车管理处限期交纳，逾期期间每天按应交管理费金额的１％加收滞纳金。
罚款和滞纳金一律由企业留利中支付，不得计入成本。
第七条 本办法具体执行中的问题，由市市政管理委员会负责解释。
第八条 本办法经市人民政府批准施行。


政策法规

《北京市汽车维修行业收费管理办法（试行）》
一、为适应社会主义市场经济发展的需要，加强对本市汽车修理行业的宏观引导，实行公平竞争，使其健康发展，特制定《北京市汽车维修行业收费管理办法（试行）》（以下简称《办法》）。

二、凡在北京地区营业的汽车维修经营者，均应遵守本办法。
三、北京市物价局、北京市交通局负责组织本办法的实施。
四、《办法》中所列的汽车修理工时费率、工时定额、专项加工收费标准均为参考标准，经营者执行中可根据本企业情况上下浮动。
经营者在收费时必须按本办法规定的计价公式计价收费。
五、汽车维修价格管理要求：
1．实行明码标价。汽车维修经营者应按本办法附件中明码标价范本的要求在营业结算室中醒目位置以固定形式张贴公布。
2．汽车维修经营者应根据本单位实际情况，参照本办法所公布的参考工时定额，编制本厂实际结算工时定额细目报市交通局汽车维修管理处备案。经营者编制的结算工时定额细目应允许用户查阅。
3．汽车维修经营者在业务结算时，必须按本单位制定的工时定额、工时费率及专项加工收费标准，需提前一周向市交通局汽车维修管理处备案。
六、工时费中含有利润，不得再另加利润。
七、材料费：按出厂价进货的零配件加价率30％；
按批发价进货的零配件加价率15％；
按零售价进货的零配件不准加价出售，可收取3％的代购手续费。
八、汽车修理的辅助材料（消耗料）含在工费率中，不得另行计价收费。
九、外加工的工费是指修理汽车过程中实际发生的厂外加工费。
十、专项加工收费标准中含有工费、利润。专项加工收费应开具专项修理发票。
十一、汽车维修经营者在结算收费时，应将修理项目的工费、材料费、外加工费、税金在发票中分列清楚，经营者所使用的材料应开具行业专用材料明细表，所用工时开列行业专用施工单。
十二、计价公式：
1．工费＝工费率×工时定额
2．材料费：按厂价、批发价进货＝进价×（1＋加价率）
按零售价进货＝进价×（1＋3％）
3．税金按国家现行规定执行。
4．发票总金额＝工费＋材料费＋外加工费＋税额
十三、汽车维修经营者应按照北京市交通局京修管字（1992）第682号文件规定的《汽车维修合同实施细则》要求，与托修单位签定维修合同，并严格履行合同的规定。
在维修过程中，需要更换总成时，应事先征得用户同意。
维修车辆达不到规定的质量标准和技术要求的，汽车维修经营者应在两星期内返修完毕，返修的车辆不得再计价收费；确因用户使用不当造成的返修，由用户承担返修费用。
十四、各汽车维修经营者应配备熟悉汽车修理计价、结算的业务人员，负责结算和收费工作。
十五、汽车修理分类及要求：
1．汽车大修是对汽车各个总成进行全面的、恢复性的修理。通过大修使车辆技术状况，运行性能应按规定要求分别达到国家标准、专业标准（交通部部颁标准）或本市地方标准。
《办法》中规定的汽车大修结帐工时系指车辆大修的工时；一般事故车的修理工时，不属于汽车大修范畴。
2．汽车总成大修系指车辆的一项或几项总成的基础件和主要零件的修理。
3．汽车的维修保养是车辆按规定进行的保养，检修作业。以检查、调整为主。
4．汽车的小修系指排除临时故障或更换、修理损坏机件的作业。在一次进车修理时，如检修的小修项目多，在某一总成上的累计工时超过该总成大修工时定额时，按总成大修计价。
十六、汽车维修经营者违反本规定由物价检查部门按有关规定处理。汽车维修经营者与托修方发生收费急议由物价、交通部门负责仲裁，仲裁费用由败诉方承担。
十七、本《办法》由北京市物价局、北京市交通局按各自职责负责解释。


政策法规

《汽车综合性能检测站管理暂行规定》
第一章 总 则

第一条 为加强对本市汽车综合性能检测站（以下简称检测站）的监督管理，保证向社会提供公正的、科学的和准确的检测数据，更好地适应本市交通运输事业发展的需要，根据《北京市道路运输管理条例》和交通部29号令《汽车运输业车辆综合性能检测站管理办法》（以下简称《管理办法》），制定本规定。
第二条 本规定所称的检测站是指从事汽车动力性、经济性、安全性、可靠性及噪音、废气排放等全部性能检测的工作站。
第三条 市交通局是全市行政区域内检测站的主管机关，负责对全市综合性能检测站实施规划、认定、审批、管理。
各区、县管理处、交通局负责对本辖区内检测站的日常管理和监督检查。
第四条 检测站的独立的，自负盈亏，自主经营的技术服务实体。
第五条 检测站的主要任务：
（一）负责汽车大修、总成大修、汽车小修及二级维护竣工后的质量检测。
（二）对客货运输车辆进行技术等级评定。
（三）接受委托，对车辆故障诊断、车辆改装、改造、报废及其有关新工艺、新技术、新产品等项目进行检测，提供检测报告。

第二章 检测站的审批和认定

第六条 申办检测站的单位须经上级主管部门同意后，向所以区县管理处、交通局提交下列材料（一式三份）：
（一）建站申请书；
（二）可行性技术经济论证报告。其内容应包括：建站目的，车源分析与预测，组织机构，奖金来源，现有技术条件，场地情况，仪器设备清单，投资与经济效益分析。
（三）资信证明；
（四）建站平面方位图。
第七条 各区、县管理处、交通局在接到建站申报材料之日起二十天内根据本区、县的车辆保有量、地理环境等条件，提出审核意见，报市交通局。
第八条 符合条件者，由市交通局批准建站。
第九条 检测站认定。按照市交通局和市技术监督局规定，建站单位进行自查，自查合格后向所在区、县管理处、交通局提出认定申请。
第十条 各区、县管理处、交通局在接到认证申报材料之日起二十天内，报市交通局汽车维修管理处。
第十一条 市交通局接到申报认证材料于三十天内，会同市技术监督局，对检测站进行考核，合格的市交通局发给汽车综合性能检测《经营许可证》，市技术监督局发给《CMA计量认证合格证书》。
第十二条 取得上述两证的检测站，按规定办理有关手续后，方可从事经营性检测。
第十三条 上述两证同时生效，同时废止。有效期四年，有效期满经复审，合格者核发两证。申请复审应在有效期满前二个月提出，逾期不申请复审或复审不合格的，由北京市交通局撤销检测经营资格。

第三章 检测站的管理

第十四条 检测站应遵守国家法律、法规和行业管理部门有关规定，接受市交通局和各区、县管理处、交通局的管理、监督的检查。
第十五条 检测站应根据国家、行业和地方标准进行检测。
第十六条 检测站应建立质量保证体系，加强内部管理。建立健全各项规章制度和被检车辆档案，不断提高检测质量和服务水平。
第十七条 检测站使用的检测仪器设备，应建立档案。按要求进行维护。使之处于良好的技术状况，按期检定，保证量值准确。
第十八条 检测站从业人员须经北京市交通局汽车维修管理处培训，考核合格后，持证人岗。
第十九条 车辆检测后要向托险方提供检测记录单，要有检测站盖章，总检师签字后，方可办理相关手续。
第二十条 被检车辆的检测结果要存入计算机数据库，车辆检测情况和统计报表，按规定报各区、县管理处、交通局。
第二十一条 检测站要严格按物价局规定的标准收费，明码标价。
第二十二条 检测站要定期对职工进行职业道德教育和技术培训，提高人员素质。
第二十三条 检测站的工作人员不得利用职务之便徇私舞弊。
第二十四条 检测站年审，申请年审的检测站应认真填写《汽车检测站年度审验登记表》，报各区、县管理处、交通局。初审合格后上报北京市交通局汽车维修管理处进行年审。

第四章 附则

第二十五条 对检测站及工作人员违反本规定的行为按照《北京市道路运输管理条例》和交通部29号令《汽车运输业车辆综合性能检测站管理办法》等有关规定处罚。
第二十六条 本规定由北京市交通负责解释。
第二十七条 本规定自发布之日起施行。


政策法规

《北京市汽车维修质量管理办法》
第一章 总 则

第一条 为加强本市汽车维修行业质量管理，建立汽车维修质量管理体系，确保汽车维修质量。依据《北京市道路运输管理条例》和交通部28号令《汽车维修质量管理办法》制定本办法。
第二条 凡在北京市行政区域内经营汽车（包括挂车、半挂车、轮式工程机械）维护、修理的国有、集体、联营、私营、股分制、中外合资企业及个体工商户（以下统称汽车维修业户）和汽车综合性能检测站均适用本办法。

第二章 汽车维修行业的质量管理机构

第三条 北京市交通局是汽车维修和质量管理工作的主管机关，汽车维修管理处负责质量管理工作，各城近郊区管理处、各远郊区县交通局负责本辖区质量管理工作的组织实施，其所属的汽车维修管理科、所负责质量管理的日常工作。
第四条 汽车维修行业管理部门的主要工作是：
1．宣传、贯彻国家、交通部和北京市有关质量管理的方针、政策和法规。制定贯彻本市汽车维修行业的质量标准，质量管理制度和质量检验制度。
2．指导、监督检查辖区汽车维修业户建立健全质量保证体系和质量检验制度；执行汽车维修技术标准、工艺规范；并使各项质量管理工作制度化、经常化。
3．建立质量抽检制度，健全管理与检验体系，规划指导汽车综合性能检测站的建立，会同有关部门负责检测站的认定、发证、审验与管理；组织维修业户竣工车辆的质量抽测，质量保证体系的检查。
4．组织汽车维修业户从业人员进行培训考核。考核合格发给上岗合格证，每年要组织好检验员年审工作。
5．受理、调解汽车维修质量纠纷。
6．收集整理质量信息，掌握辖区汽车维修质量动态。组织辖区全行业的维修质量检查评比。按时报送报表。

第三章 汽车维修业户的质量管理与质量责任

第五条 汽车维修业户必须确立质量第一的经营方针，按修理标准和维护规范维修车辆、总成和零部件，确保维修质量达到规定的竣工出厂技术条件和相关标准。
第六条 汽车维修业户必须建立健全与其维修类别相适应的质量管理机构，报维修行业管理部门备案。一类汽车维修业户必须有厂长（经理）领导下的质量管理部门；二类汽车维修业户至少有2名工程技术人员；三类汽车维修业户至少有一名中级技术负责质量管理。一类汽车维修业户至少配备3名出厂检验员，二类汽车维修业户至少2名出厂检验员。汽车维修业户质量管理机构的主要职责是：
1．贯彻执行交通部《汽车维修质量管理办法》和本办法。
2．贯彻执行国家、交通部和北京市颁发的有关汽车维修的技术标准、技术规范和相关标准。
3．维修没有国标、部标和地方标准的车辆时，可依据相关标准和经过验证的技术资料制定本单位的标准、维修工艺和操作规程，报市交通局备案。
4．建立健全质量保证体系以及配套的技术管理、计量管理、质量管理等规章制度，使各项工作科学化、制度化和经常化。加强质量检验，推行先进的质量管理措施，确保汽车维修质量。
5．制定与推行质量责任制度，加强工作质量与维修生产质量的检查评比。
6．按行业管理部门规定送检查维修竣工车辆。
第七条 汽车维修业户实行出厂合格证制度。
汽车、发动机总成大修竣工填发由市交通局统一印制的《汽车、发动机总成大修出厂合格证》，汽车二级维护竣工填发《车辆二级维护竣工出厂合格证》；汽车小修维护竣工填发《汽车低级维护（保养）、小修竣工出厂检验单》，没有出厂检验员签发的汽车维修竣工出厂合格证、单的车辆不得出厂。竣工出厂合格证、单的存根应留存备查。
第八条 汽车维修业户必须执行维修车辆竣工出厂后的质量保证期制度。
质量保证期自签发出厂合格证、单的日期开始计算，保证期限规定如下：
汽车大修、发动机总成大修的质量保证期为三个月或10000千米；其它总成大修的质量保证期为一个月或5000千米；
汽车二级维护，其维护项目的质量保证期为十天或1500千米；
汽车小修或一级维护，其维护项目的质量保证期为三天或500千米。
第九条 保证期内车辆发生故障和损坏，汽车维修业户与托修单位按下列规定划分责任：
1．因维修质量不合格或使用不合格配件、造成维修质量低劣的，其经济损失由维修业户负责，造成交通事故的，由维修业户承担赔偿责任。
2．因托修单位使用不当或驾驶员违反操作规程造成的车辆故障或损坏，不属于维修责任问题，其经济损失由托修单位负责。
第十条 汽车维修业户必须认真执行《汽车维修合同实施细则》，汽车大修、二级维护，应当签订维修合同，使用统一的合同文本。

第四章 汽车维修质量检验制度

第十一条 为监控汽车维修生产，确保质量，实行汽车维修业户自检与行业抽检相结合的汽车维修质量检验制度。
第十二条 汽车维修业户必须按规定配备专职检验人员，做到：
1．修必有检。报修项目不漏检。外购、外协加工及自制配件，要严格检验，不合格的不准入库，不准使用。
2．检必有录。汽车维修进厂、维修过程及竣工出厂必须按照企业检验制度，由主修人、检验员分别填写检验记录单。
3．建立《汽车维修技术档案》。汽车、发动机总成的修理及二级维护竣工，应由专人检验、记录、存档。
4．按照汽车维修质量检验制度中抽检的规定，及时送修竣车辆到指定的检测站进行抽检。
第十三条 行业抽检。主要是对汽车维修竣工质量的抽查和对汽车维修业户质量保证体系的检查。
1．对汽车维修成品的质量抽检。
（1）汽车维修成品系指完成全部维修作业，经竣工检验员检验合格，已填写并签署出厂合格证（单的维修成品（合格证（单）应随车交验）。
（2）抽样方法：
A．定期抽检：每个汽车维修业户，每季度送检修竣的整车一辆，一类汽车维修业户要送检汽车大修整车一辆；（本季度无汽车大修业务，可经行管部门批准暂时变更为大修发动机和大修其它总成的整车各一辆。）二类汽车维修业户送检报修制动系统的整车。二级维护单位，每季度抽检二维车数的10％。
B．维修业户的送检车有关键项目不合格，应增加抽检同修类别的整车一部。二维加检车数应在二维车数的30％以内。
（3）检查内容：
A．大修汽车按DB／1100R 1601《汽车大修竣工出厂技术条件》检查。
B．大修发动机按DB／1100R 1602《汽车发动机大修竣工出厂技术条件》检查。
C．二级维护按《汽车二级维护竣工检验规范》检查。
D．汽车小修按报修项目逐项检查；制动系为关键项。
2．对汽车维修业户质量保证体系的检查。
对维修业户的质量保证体系进行检查，修车技术标准、合格证制度、竣工检验员、检测仪具、进厂和工艺过程检验单、竣工出厂检验单使用正确。
3．行业抽检与信息反馈。
A．行业抽检由各区、县行业管理部门组织并监督执行，按季、年分析总结，向汽车维修管理处汇报。
B．安排成品质量抽检的检测站要按照检测有关标准和规范进行检测，确保检测质量，并负责出具检测报告一式三份。
C．年度总结，全年坚持按期按要送检，成品检查质量优良的维修业户，可由区、县汽车维修行业管理部门提请，汽车维修管理处审核批准为免检单位，免检期为一年。

第五章 质量纠纷的调解

第十四条 承托修双方发生维修质量争议，可到承修业户所在区、县的汽车维修行管部门申请调解。当地行管部门应予受理，组织技术分析和鉴定。
第十五条 质量纠纷的调解程序如下：
1．申诉与受理：
申诉方应申请办理申请调解手续。
2．调查核实：
行管部门受理质量纠纷后，应尽快核实问题进行鉴定分析，如需解体检查、试验、鉴定时，可组织承托修双方参加。调查核实过程应作好必要的取证工作。试验鉴定费用由责任方支付。
3．签署、调解意见书：
根据核实的情况及技术分析、鉴定结果、行管部门出调解处理意见，组织双方签署调解意见书一式三份，承托修双方签章后生效，双方各执一份。行管部门存档。
第十六条 质量纠纷经调解仍有争议时，可向当地技术监督部门提出申请仲裁，或向法院起诉。

第六章 附则

第十七条 对违反本规定的行为按照《北京市道路运输管理条例》及有关规定处罚。
第十八条 本办法由北京市交通局负责解释。
第十九条 本管理办法自发布之日实施，原京交修管京（96）099号《汽车维修质量管理办法实施细则》即行废止。


政策法规

《北京市道路运输管理条例》
第一章 总 则

第一条 为了加强本市道路运输管理，维护运输市场秩序，保障运输经营者、旅客和货主以及其他当事人的合法权益，促进本市道路运输事业的发展，制定本条例。
第二条 本条例所称道路运输是指营业性道路货物运输、长途旅客运输、汽车维修、搬运装卸、运输服务以及非营业性危险货物运输的活动。
第三条 凡在本市行政区域内从事道路运输的单位或者个人，均应当遵守本条例。
第四条 市交通局是本市道路运输管理工作的主管机关，市交通局所属的市区管理处和郊区县交通局负责本行政区域内的道路运输管理工作。
公安、工商行政管理、技术监督、劳动、税务、财政、物价、规划等管理机关，按照各自的职责，依法对道路运输进行管理。
第五条 本市道路运输应当遵循统一管理、协调发展、公平竞争和安全、及时、经济、方便的原则。
第六条 根据本市道路运输事业的发展和运输市场的需要，本市逐步推行道路运输招标投标制度，促进运输资源的合理配置。
第七条 本市鼓励和支持道路运输的科学技术研究，积极推广新型运输方式、技术和设备的使用，提高道路运输科学技术水平。

第二章 道路运输管理一般规定

第八条 道路运输实行经营许可证制度。
从事营业性运输的单位或者个人，应当具备规定的条件，经道路运输管理部门审核同意，领取经营许可证，向工商行政管理部门申请领取营业执照，到税务部门输税务登记后，方可从事营业性道路运输。
第九条 下列道路运输经营事项由交通局审批：
（一）特种、专项货物运输；
（二）涉外货物运输；
（三）运输服务；
（四）长途旅客运输；
（五）一类汽车维修和有特殊技术要求的汽车维修；
（六）外省市道路运输经营者申请在本市从事道路运输。
除前款规定以外的道路运输经营事项由市区管理处和郊区县交通局审批。
第十条 道路运输经营者应当将其拥有的运输车辆向道路运输管理部门进行注册登记，申请领取车辆运输证件。
第十一条 按照规定应当进行检测的道路运输车辆和经过大修、二级维护的车辆应当进行车辆综合性能检测或者专项性能检测。未经检测或者检测不合格的车辆，不得用于道路运输。
车辆综合性能检测站的设置，须经市交通局审核批准。
第十二条 单位或者个人购置、更新营业性运输车辆，应当在购置、更新前向道路运输管理部门提出申请、经批准后方可购置、更新。
第十三条 道路运输专业人员，应当按照规定接受道路运输管理部门的培训考核，经考试合格并取得市交通局核发的合格证后，方可上岗。
第十四条 道路运输管理部门对道路运输经营者和从事非营业性危险货物运输的单位或者人个，实行年度验制度。
第十五条 道路运输经营者应当遵守下列规定：
（一）遵守国家和本市的法律、法规和有关规定，接受道路运输管理部门和有关管理机关的监督检查；
（二）在批准的经营范围内按照核定的技术级别从事经营活动；
（三）制定并实行服务标准、服务规程、收费管理、安全行车和车辆检查规章制度；
（四）严格执行国家和本市规定的价格标准，不得多收费、乱收费；
（五）使用由税务机关监制的道路运输专用票据，不得伪造、涂改、倒卖和转借专用票据或者使用其他收费凭证；
（六）对从业人员加强法制教育、职业道德教育和专业培训；
（七）对服务对象提出的服务质量问题应当及时调查处理；
（八）按照规定向道路运输管理部门报送统计报表。
第十六条 道路运输经营者应当按照物价部门规定的标准和期限向道路运输管理部门交纳管理费。不按照规定交纳的，应当补交并按照规定交纳滞纳金。
第十七条 道路运输执法人员有权进入相关单位、作业现场和客货运输集散地，查阅道路运输经营者的经营资料和各种票据，对涉及经营者经营秘密的内容或者资料，应当予以保密。道路运输管理部门的执法人员在执行公务时，应当着装持证上岗。
市交通局设置的公路征费稽查站对过往车辆的道路运输活动进行监督检查。
第十八条 对未取得道路运输经营许可证件和车辆运输证件而从事道路运输经营活动的单位和人个，道路运输管理部门可以暂扣其运输车辆和机具设备。
第十九条 旅客、货主以及其他有关当事人对道路运输经营者和从业人员侵犯其合法权益的行为，有权向道路运输管理部门投诉。道路运输管理部门接到接诉后，应当及时调查处理，并应当将处理结果告知投诉人。
第二十条 对在道路运输过程中发生服务质量、费用等纠纷，双方当事人可以申请道路运输管理部门调解处理或者作出技术分析和鉴定。

第三章 货物运输

第二十一条 道路货物运输是指用汽车或者其他运输工具在道路上运送货物的活动。
道路货物运输分为普通货物、零担货物、大型物件、集装箱、冷藏保温、危险货物、商品汽车、搬家等运输方式。
第二十二条 市交通局应当加强对本市货物运输资源的管理，对大宗货物的运输，应当进行合理组织，优化资源配置。
第二十三条 设立货物运输交易场所、枢纽站、营业站等，应当符合本市货物运输行业规划的要求，并经市交通局和规划部门审核同意。
第二十四条 货物运输经营者应当遵守下列规定：
（一）按照货物运输规则和作业规程受理和承运货物；
（二）特种、专项货物运输符合规定的条件和要求；
（三）零担货物运输应当按照批准的班期，定线、定点运输，并在车辆上装置线路牌；
（四）大型物件、集装箱、商品汽车的运输应当取得市交通局核发的准运证件；
（五）大型物件、危险货物运输应当按照公安机关批准的时间、路线、区域行驶；
（六）遵守国家和本市禁运、限运、检疫控制进出境货物的管理规定；
（七）随车携带车辆运输证件、有关单证；
（八）不得超载运输；
（九）完成市人民政府确定的、市交通局统一组织高度的枪险、救灾、战备以及重要物资的运输。
第二十五条 在货物运输经营者的责任期间，货物发生灭失或者损坏的，货物运输经营者应当依法承担赔偿责任。

第四章 长途旅客运输

第二十六条 长途旅客运输是指利用客运车辆从事本市与外省市之间、市区与郊区之间、郊区县城镇之间、郊区县城镇与乡村之间的旅客运输。
第二十七条 市交通局应当根据北京城市总体规划和社会需求，会同有关部门制订长途旅客运输场站的设置规划和分期实施计划，并组织实施。
第二十八条 长途旅客运输经营者经批准开业后，经营期不得小于90日。
长途旅客运输经营者停运或者歇业的，应当提前30日向道路运输管理部门提出申请。歇业的，还应当向工商行政管理部门提出申请。经批准停运或者歇业的应当提前7日在长途旅客运输沿线各站发布公告后，方可停运或者歇业。
第二十九条 长途旅客运输经营者应当遵守下列规定：
（一）在批准的线路、场站内，按照核准的班次和到、发车时间运营；
（二）营运中应当携带车辆运输证件和票据。外省市道路运输经营者在本市行政区域内营动的，应当携带跨省市车辆运输证件和客车通行证件；
（三）在营运车辆指定位置悬挂线路标志牌，放置标有经营者名称、监督电话等项目的监督卡片，并张贴票价表；
（四）营运里程在400公里以上的，应当配备两名驾驶员；
（五）执行长途客运票价标准，实行统一售票制度；
（六）保持营运车辆性能良好，车容整洁，服务设施齐全，保证旅客乘车舒适和运营安全。
第三十条 禁止长途旅客运输经营者、司售人员的下列行为：
（一）擅自停运或者歇业；
（二）以不正当手段揽客；
（三）无故在途中甩客、更换车辆或者将旅客转由他人运送；
（四）超员载客；
（五）使用载货汽车、农用汽车、拖拉机、摩托车等非客运车辆从事长途旅客运输。
第三十一条 因长途旅客运输经营者的过错造成旅客漏乘、误乘的长途旅客运输经营者应当及时安排旅客换乘客或者双倍退还票款。
长途旅客运输经营者对无票乘车、持无效车票乘车或者超程乘车的旅客，可以双倍收取应收票款。

第五章 汽车维修

第三十二条 市交通局应当加强对汽车维修市场的管理，合理调整行业结构，优先发展特约维修、专门维修和高技术维修。
汽车维修业户的技术等级分为一、二、三类。
条三十三条 汽车维修经营者应当遵守下列规定：
（一）按照核定的技术级别和经营项目经营，技术条件发生变化的，应当报道路运输管理部门重新核定技术级别；
（二）严格执行汽车维修技术标准、技术规范、质量管理和修竣车辆合格证等制度，使用合格的汽车维修配件，保证维修质量；
（三）汽车维修实行质量保证期制度。在保证期内发生的维修质量问题，应当无偿返修；造成的经济损,失应当依法赔偿；
（四）对汽车进行大修和二级维护的，应当与托修方签订维修合同，使用统一的合同文本，并建立维修档案；
（五）严格按照规定收取修理费、工时费、材料费等应分项计算，并将工时、材料明细清单交付托修方。
条三十四条 禁止汽车维修经营者的下列行为：
（一）利用汽车配件拼装汽车；
（二）承修报废汽车；
（三）使用假冒伪劣的汽车配件维修汽车；
（四）以不正当手段招揽汽车维修业务。
第三十五条 对在交通事故中损坏的车辆，托修方必须凭公安交通管理部门的证明到市交通局认定的维修企业维修，非认定的汽车维修企业不得承修。
第三十六条 汽车维修企业承接改变车身颜色、车型或者更换车架、车身、驾驶室、发动机，以及改变车辆原设计性能、用途、结构的维修业务，必须查验托修方是否有公安交通管理部门出具的证明。没有公安交通管理部门的证明的，维修企业不得承修。
第三十七条 汽车数量达到一定规模并具备相应技术条件的单位，经市交通局批准，可以对本单位的汽车进行大修或者二级维护，并应当遵守有关汽车维修的管理规定。
第三十八条 任何单位或者个人不得强行或者变相指定汽车维修企业维修汽车。

第六章 搬运装卸和运输服务

第三十九条 搬运装卸是指为道路货物运输车辆装卸货物及其相关作业的经营活动。
运输服务是指为道路运输提供客票代售、货运代理、道路运输信息服务、仓储理货等各项经营活动。
第四十条 搬运装卸经营者应当按照搬运装卸操作规程进行作业。从事危险货物、大型物件等特种、专项货物搬运装卸作业的，应当使用专用搬运装卸工具和防护设备。
第四十一条 运输服务经营者应当遵守下列规定：
（一）货运代理经营者应当根据委托人的要求，提供代办运输手续、代提、代发、代运货物、代办结算等服务项目；
（二）货运代理经营者，应当将受理的业务交给具有合法资格的货物运输经营者承运；
发生运输质量事故需要赔偿的，客、货运输代理经营者应当先行赔偿，然后向责任方追偿；
（三）运输信息服务经营者应当向服务对象提供及时、准确的货物运输信息。因运输信息误差致使服务经营者应当依法赔偿；
（四）仓储理货经营者应当按照货物的性质、保管条件和有效期限，对货物分类存放，妥善保管；
（五）货物配载经营者应当在市交通局核定的线路内经营，合理组织货源，按照用户要求配装货物。

第七章 法律责任

第四十二条 违反本条例的规定，单位或者个人未按照规定的程序申请领取道路运输经营许可证件或者车辆运输证件而从事道路运输经营活动的，由道路运输管理部门责令停止经营，没收违法所得，并处以3000元至3万元的罚款。
单位或者个人未经批准擅自购置、更新营运车辆或者外省市道路运输经营者未经批准在本市行政区域内从事道路运输经营的，依照前款规定处罚。
第四十三条 道路运输经营者违反本条例规定，有下列行为之一的，由道路运输管理部门给予警告、没收违法所得、处以1000元至1万元的罚款；情节严重的，可以暂扣或者吊销道路运输经营许可证件或者车辆运输证件：
（一）超越技术级别从事经营活动；
（二）未将其拥有的运输车辆注册登记的；
（三）运输车辆未按照规定进行综合性能检测或者检测不合格而用于道路运输的；
（四）未按照规定使用或者伪造、涂改、倒卖、转借道路运输专用票据的；
（五）违反年度资格审验制度规定的。
第四十四条 道路运输经营者违反本条例规定，有下列行为之一的，由道路运输管理部门视情节轻重，给予警告，处以50元至200元的罚款：
（一）道路运输的专业人员未取得市交通局核发的合格证擅自上岗作业的；
（二）对服务对象提出的服务质量问题置之不理或者不及时处理的；
（三）未按照规定报送统计报表的。
第四十五条 道路运输经营者违反物价管理规定，多收费、乱收费的，由物价管理部门依法处理。情节严重的，由道路运输管理部门给予暂扣或者吊销道路运输经营许可证件或者车辆运输证件的处罚。
第四十六条 货物运输经营者违反本条例规定，有下列行为之一的，由道路运输管理部门没收违法所得、处以500元至5000元的罚款；情节严重的，处以5000元至2万元的罚款，并可以暂扣或者吊销道路运输经营许可证或者车辆运输证件；
（一）未按照规定的要求或者条件从事特种、专项货物运输的；
（二）零担货物运输未按照规定的班期、线路、站点运输或者未在车辆上装置线路牌的；
（三）未取得市交通局核发的准运证件从事大型物件、集装箱、商品汽车运输的；
（四）运输车辆未按照规定携带车辆运输证件等单证的；
（五）拒绝完成市人民政府确凿的、市交通局统一组织高度的抢险、救灾、战备以及重要物资运输的。
第四十七条 长途旅客运输经营者违反本条例规定，有下列行为之一的，由道路运输管理部门给予警告、没收违法所得、处以100元至1000元的罚款；对有本条规定的第（一）、（四）、（六）、（七）、（八）、（九）项行为之一，情节严重的，处以1000元至5000元的罚款，并可以暂扣或者吊销道路运输经营许可证件或者车辆运输证件：
（一）未按照批准的线路、场站、班次、发车时间运输旅客的；
（二）营运中未按照规定携带车辆运输证件的；
（三）营动车辆未在指定位置悬挂线路标志牌、放置监督卡片或者张贴票价表的；
（四）各项服务规章制度不健全，屡次发生营运质量事故或者司售人员服务态度恶劣，屡次受到旅客投诉的；
（五）未按照规定实行统一售票制度的；
（六）擅自停运的；
（七）无故在营运途中甩客、更换车辆或者将旅客转由他人运送的；
（八）超员载客的；
（九）使用非客动车辆从事人途旅客运输的。
第四十八条 汽车维修经营者违反本条例规定，有下列行为之一的，由道路运输管理部门给予警告、没收违法所得、处以500元至5000元的罚款；对有本条规定的第（三）、（四）、（五）、（七）项行为之一，情节严重的，处以500元至2万元的罚款，并可以暂扣或者吊销道路运输经营许可证件：
（一）未按照汽车维修技术标准、技术规范维修汽车，维修质量低落劣的；
（二）对修竣车辆未执行合格证制度的；
（三）利用汽车配件拼装汽车的；
（四）承修报废汽车的；
（五）使用假冒伪劣汽车配件维修汽车的；
（六）非认为汽车维修企业承修交通事故损坏车辆的；
（七）没有公安交通管理部门的证明，擅自承接改变车身颜色、车型或者更换车架、车身、驾驶室、发动机，以及改变车辆原设计性能、用途、结构的维修业务的。
第四十九条 搬运装卸和运输服务经营者违反本条例规定，有下列行为之一的，由道路运输管理部门视情节轻重，给予警告、处以1000元至1万元的罚款；情节严重的，可以暂扣或者吊销道路运输经营许可证件：
（一）未安照操作规程作业，搬运装卸质量低劣或者发生质量事故的；
（二）未使用专用搬运装卸工具和防护设备，从事特种、专项货物搬运装卸作业的；
（三）将受理的业务交给不具有合法资格的货特运输单位或者人个承运的；
（四）未在批准的线路内进行货物配载经营的。
第五十条 违反本条例规定发生重大事故，构成犯罪的，依法追究弄事责任。
第五十一条 道路运输管理部门的工作人员玩忽职守、滥用职权、循私舞弊的，由道路运输管理部门给予行政处分；构成犯罪的，依法追究刑事责任。

第八章 附则

第五十二条 本条例具体应用中的问题，由市交通局负责解释。
第五十三条 本条例自1997年12月1日起施行。1992年11月19日市人民政府发布的《北京市汽车维修行业管理办法》和1994年12月20日市人民政府发布的《北京市道路长途旅客运输管理规定》、《北京市道路货物运输管理规定》同时废止。


商务服务 >>> 法律法规

··长春汽车行业法规··
1、长春市城镇公共电汽车乘车规则

2、长春市小公共汽车营运管理办法


商务服务 >>> 法律法规

··长春市城镇公共电汽车乘车规则··
文　　号：长府办发(1991)4号

颁布日期：1991年1月12日
实施日期：1991年1月12日
终止日期：
类　　别：城建环保
颁布单位：长春市人民政府办公厅
内　　容：

全文
第一条 为加强城镇公共电、汽车客运管理，维护乘车秩序，保障客运安全，根据国家《城市公共交通车船乘坐规则》、和《中华人民共和国治安管理处罚条例》的有关规定，并结合我市实际情况，制定本规则。
第二条 凡在我市城镇乘坐公共电、汽车的乘客均适用本规则。
第三条 乘客乘车应遵守下列规定：
（一）按照去向标志，在站台或靠近站牌的人行道上依次候车，不得在车行道上候车。
（二）车停稳后，先下后上，依顺序登乘。不得抢上、翻越栏杆，爬车窗、拦车、扒车、拉弓子、敲打车厢及玻璃。
（三）遵守公共道德，讲究文明礼貌，谦让老、幼、病、残者和孕妇、抱小孩的乘客优先上车，主动给他们让座。
（四）上车后主动买票，下车主动交验车票。
（五）不得占座、踩踏座席或躺卧；不得打闹斗殴、高声喧哗或进行其他有碍公共道德的行为。
（六）不得与驾驶员闲谈或催车赶路，不得动用车门控制开及其它设施。
（七）不得在车上吸烟、吐痰、乱扔瓜果皮核及纸屑等杂物。
（八）不得辱骂、殴打、调戏乘务人员。
（九）行车中，不得将身体任何部位伸出车外。
（十）不得以任何借口影响或阻止车辆正常运行。
（十一）不得故意损坏车站、车内的设施。
（十二）乘车中发生交通事故或其他事故应听从乘务人员指挥，不得擅自行动。
第四条 下列人员不准乘车
（一）赤膊者，醉酒者，无人护送的学龄前儿童和精神病患者。
（二）衣服油污可能沾污他人者。
（三）携带易燃、易爆、剧毒、放射性等危险物品者。
（四）携带物品长超过２．００米，体积超过０．５０立方米者。
（五）携带其它有碍他人健康、车辆运行安全和车辆卫生物品者。
第五条 公共电、汽车车票的分类及使用：
（一）零票：当次车有效，售出不退，丢失不补。
（二）月票、本票：当月有效，不得提前或错后使用，无本票券无效。
（三）学生月票：凡本市在籍普通中、小学的学生，凭学校介绍信和学生证办理学生购票卡，凭购票卡购买学生月票。
（四）车辆因故障或其它事故不能继续运行时，转乘本线车，车票继续有效。
第六条 儿童乘车应遵守下列规定：
（一）身高超过１．１０米的儿童均应购票乘车。
（二）每一乘客免费携带一名身高不超过１．１０米的儿童乘车，每超过一名应购票一张。
（三）儿童集体，应按实际人数购票。
第七条 乘客携带物品体积超过０．３０立方米不足０．５０立方米的，应购同程票一张。
第八条 车辆运行中，乘客间如发生斗殴伤亡、扒窍事件，或乘客发生急病及其他紧急事项时，乘务人员认为有必要载客前往有关部门处理的，乘客应给予配合。
第九条 乘客在车内拾到钱物应交乘务人员或调度室。乘客在车内丢失钱物的，可向乘务人员或到调度室来询。
第十条 乘客发生下列情况的，自行负责：
（一）将身体任何部位伸出车外造成伤亡的。
（二）扒车、爬车或在站台内抢上抢下车发生事故的。
（三）乘客间发生斗殴造成本人、他人人身伤亡或经济损失的。
（四）携带的物品因保管不当造成损坏的。
（五）丢失物品，经向有关方面来询后，仍无着落的。
第十一条 乘客违反用票规定，分别给予下列处罚：
（一）乘客拒绝验票，强行上车的除责令无票者补票外，并视情节轻重处以１－５元罚款。
（二）乘客使用废零票乘车的，除责令其补票外，并处以１－５元罚款。
（三）乘客使用过期月本票或冒用他人月票、本票的，除责令其自票面月份的次月一日起至发现日止按所乘线路全程零售票价每日往返一次补票外，并视情节轻重处以５－３０元罚款。
（四）乘客使用伪造月本票的除按本条第三项规定补票外，并处月本票价３倍的罚款。
第十二条 乘客有下列行为的，分别给予以下行政处罚，情节严重，触犯刑律的，依法提请司法机关追究其刑事责任：
（一）扒车、爬车、拉弓子、敲打车厢及玻璃的，处以警告或５０元以下罚款。
（二）乘车抢上抢下不听劝阻的，处以警告或２０元以下罚款。
（三）不听乘务人员劝阻，强行进入驾驶室的，处以警告或２０元以下罚款。
（四）故意动用车门控制开关和其它设施的，处以警告或１０元以下罚款。
（五）在车内吸烟、吐痰、乱扔瓜果皮核、纸屑等杂物的，处以警告或５元以下罚款。
第十三条 乘客有下列行为之一的，依照有关规定予以处罚。情节严重、触犯刑律的，依法提请司法机关追究其刑事责任：
（一）在车上打闹斗殴，侮辱妇女或者进行其他流氓活动的。
（二）在车上造谣惑众、煽动闹事的。
（三）在车上非法携带枪支、弹药、管制刀具的。
（四）在车上携带爆炸、剧毒、易燃、放射性等危险物品的。
（五）在车上偷窃、骗取、抢夺公私财物的。
（六）故意损毁或违反规定使用车站、车内设施的。
（七）在车站或车内赌博的。
（八）无理拦车或强行登、下车，影响车辆正常运行，不听劝阻的。
（九）在车站、车内进行其他违反治安管理行为的。
第十四条 被处罚的乘客对处罚决定不服的，可在接到处罚决定之日起十五日内向执罚机构的上一级机关申请复议，对复议决定仍不服的，可自接到复议决定之日起十五日内向人民法院提起诉讼，愈期不申请复议、不提起诉讼的，执罚机构可申请人民法院强制执行。
第十五条 市政府以前的有关规定与本规则规定相抵触的，一律以本规则规定为准。
第十六条 本规则由市公用局、市公安局负责组织实施。


商务服务 >>> 法律法规

··长春市小公共汽车营运管理办法··
文　　号：长春市人民政府令第3号

颁布日期：1993年5月14日
实施日期：1993年5月14日
终止日期：
类　　别：交通
颁布单位：长春市人民政府
内　　容：

第一章 总 则
第一条 为加强小公共汽车营运管理，维护我市公共交通秩序，保护经营者的合法权益，根据有关法律法规规定，结合我市实际情况，制定本办法。
第二条 凡在我市市区范围内从事小公共汽车营运的单位和个人，均适用本办法。
本办法所称小公共汽车系指在我市市区范围内按固定线路营运的、定员８－１９人小型客车。
第三条 市公用局是我市小公共汽车营运的主管部门，负责全市小公共汽车营运统一规划和管理工作。
市公安、工商、物价、税务等有关部门应当各负其责，密切配合市公用局做好小公共汽车营运的管理工作。
第四条 小公共汽车营运管理应当遵循“统一规划、统一管理”的原则。
第二章 规划管理
第五条 小公共汽车的发展规划由市公用局负责编制，发展规划包括线路发展规划和车辆发展规划。
第六条 小公共汽车的发展规划应当根据我市公共交通线网布局和密度，城市建设发展情况，以及人民生活需要进行编制。
第三章 营运资格
第七条 小公共汽车营运线路由市小公共汽车公司统一经营。市小公共汽车公司根据发展规划，可以按需求通过拍卖或招标的形式转让营运线路使用权。
第八条 小公共汽车营运资格，通过拍卖或招标的形式确定。凡是准备从事小公共汽车营运的单位和个人，具备经营条件的，均可申请参加拍卖和招标，取得营运资格。
第九条 取得小公共汽车营运资格的单位和个人，由市公用局核发《小公共汽车营运证》。凭《小公共汽车营运证》到有关部门办理营业执照、税务登记、治安登记等手续。
第四章 营运管理
第十条 凡取得小公共汽车营运线路使用权的单位和个人，应当在市小公共汽车公司的统一管理下从事营运活动。
第十一条 从事营运的车辆必须技术状况完好、各种设备齐全有效，符合国家城市公共交通车辆标准和《机动车辆安全检验标准》。
第十二条 从事营运的车辆必须喷涂统一颜色、统一标志，悬挂标志灯和路线牌。
第十三条 从事营运的司乘人员在营运中必须佩带统一的服务号牌。
第十四条 司乘人员要严格执行城市公共交通有关服务标准、车辆卫生标准、票务规定、职业道德规范和客运服务的各项规章制度；服从客运稽查人员检查和管理。
第十五条 小公共汽车营运必须使用由市公用局和税务部门监制的小公共汽车统一票据。
第十六条 小公共汽车实行定人、定车、定线营运，未经允许不得随意替班，不得串线运营。
第十七条 小公共汽车实行顺序发车。运行中严禁互相追逐、争道抢客，要文明礼貌行车。
第十八条 小公共汽车严禁与大公共汽车争道抢客，应主动避让大公共电汽车，严禁超员营运。
第十九条 小公共汽车在终点站停车，设有站牌的，依次停放；未设立站牌的，在大公共电汽车站台处指定地点依次停放，不得影响大公共电汽车停车和进出站。
第二十条 小公共汽车在设有小公共汽车站牌的街路营运时，必须按站牌停车，在其他街路运行时实行招手上车、就近下车，但必须严格执行停车规定，不得影响交通。
第二十一条 在有划分小型机动车道和大型机动车道的道路上载客营运的小公共汽车，应在大型机动车上行驶。
第五章 稽查管理
第二十二条 由市公用局设立小公共汽车营运稽查队，负责小公共汽车营运稽查管理工作。
第二十三条 稽查人员应当着统一标志，持证稽查，依法稽查违章车辆。
第二十四条 稽查人员有下列职权：
（一）对营运安全和服务有监督权、检查权。
（二）对违法营运者有扣留车辆和罚款等处罚权。
第六章 罚 则
第二十五条 对违反本办法的经营者，应根据不同的情况由市公用局或由市公用局会同有关部门分别给予以下处罚：
（一）违反本办法第十三条规定的，处以二十元罚款。
（二）违反本办法第十四条、第十九条、第二十条、第二十一条规定的处以二十元至五十元罚款。
（三）违反本办法第十一条、第十二条、第十六条、第十七条、第十八条规定的，处以五十元至一百元罚款。
（四）违反本办法第九条、第十五条规定的，处以一百元至二百元罚款。
（五）非法营运的，除扣留车辆外，处以五百元至二万元罚款。
（六）多次违反本办法规定的，予以停业整顿，直至取消其营运资格。
第二十六条 对妨碍稽查人员执行公务的，由公安机关按照《中华人民共和国治安管理处罚条例》的规定处理；构成犯罪的，提请司法机关依法追究其刑事责任。
第七章 附 则
第二十七条 小公共汽车经营者缴纳各种税费比照客运出租车有关规定执行。
第二十八条 小公共汽车中标费主要用于小公共汽车客运管理和公共交通基础设施建设。
第二十九条 市政府以前的有关规定与本办法相抵触的，依照本办法规定执行。
第三十条 本办法由市人民政府法制办公室负责解释。
第三十一条 本办法由市公用局负责组织实施。


商务服务 >>> 法律法规

··大连汽车行业法规··
1、大连市客运出租汽车管理条例

2、大连市客运出租汽车治安管理规定

3、关于提请审议《大连市客运出租汽车管理条例（草案）》的议案


商务服务 >>> 法律法规

··大连市客运出租汽车管理条例··
颁布日期：1997年9月27日
实施日期：1997年12月1日
终止日期：
类　　别：其他
颁布单位：辽宁省人大常委会
内　　容：

第一章 总 则
第一条 为加强本市客运出租汽车管理，提高出租汽车服务质量，保障乘客和经营者及其从业人员的合法权益，根据国家、省有关法律、法规，结合本市实际情况，制定本条例。
第二条 本条例适用于大连市行政区域内客运出租汽车的经营、租用和管理。
第三条 本条例所称的客运出租汽车，是指按照乘客意愿提供客运服务，按照里程和时间收费的客运车辆。
第四条 大连市公用事业管理局、大连市交通局在市政府统一领导下，按现行管理体制和市政府确定的职责分别作为其分管区域内客运出租汽车的行政主管部门。市公用事业管理局所属的大连市客运出租汽车管理处，应依照本条例，负责大连市中山区、西岗区、沙河口区、甘井子区城市区域的客运出租汽车的监督、管理和对违反本条例行为的查处工作；市交通局所属的大连市公路运输管理处，应依照本条例，负责大连市其他县（市）及甘井子区农村区域、旅顺口区、金州区客运出租汽车的监督、管理和对违反本条例行为的查处工作。
大连经济技术开发区、金石滩国家旅游度假区管委会负责区内客运出租汽车日常监督管理，业务上接受市公用事业管理局的指导。
公安、物价、工商、技术监督、建委、城建、税务、财政等部门应当按照各自职责，协同做好客运出租汽车的管理工作。

第五条 大连市人民政府应将客运出租汽车行业发展纳入全市经济、社会发展总体规划和计划，并根据实际需要，对客运出租汽车行业发展规模、数量实施宏观调控。
客运出租汽车行政主管部门，应依据全市经济、社会发展总体规划和计划，会同有关部门编制客运出租汽车的发展规划以及客运出租汽车的数量、乘降点及停车场（站）的年度发展计划，报经市政府批准后列入全市经济发展计划下达执行。
第六条 客运出租汽车的行政主管部门及其所属大连市客运出租汽车管理处、大连市公路运输管理处（以下统称客运出租汽车管理机构），应在客运出租行业深入开展优质服务、创建文明行业等活动，并会同全市各新闻、宣传部门积极宣传文明优质服务、助人为乐、拾金不昧、见义勇为、救死扶伤等先进典型。
第七条 客运出租汽车的经营者及其从业人员（含驾驶员）应依法运营，公平竞争，文明服务，合理收费，自觉接受客运出租汽车管理机构和社会监督；乘客应当文明礼貌，按规定支付租费。
客运出租汽车经营者及其从业人员和乘客的合法权益受法律保护。
第二章 管理与监督
第八条 客运出租汽车行政主管部门及其管理机构应认真履行职责，公开办事制度，简化工作程序，提高服务质量。
任何单位和个人不得在法律、法规和本条例规定之外向经营者及其从业人员科以义务，不得乱收费、乱摊派、乱罚款或越权处罚。
各级行政监察、执法监督部门应强化对各有关行政管理部门执法人员的监察、执法监督力度，依法查处行政管理部门及执法人员的违法行为和违纪案件。
第九条 客运出租汽车管理人员执行公务时，必须持执法证件，严格执行《中华人民共和国行政处罚法》规定的执法程序，并使用大连市人民政府统一式样的执法文书。
第十条 客运出租汽车管理机构应当建立投诉受理监督制度，设置投诉电话、接待办公室和接待人员，接受对违反本条例行为的投诉和社会监督。
第十一条 投诉者应自事件发生之日起１５日内向有关部门投诉，并提供有关证据。对证据不足的，受理部门应告知其补齐证据。
客运出租汽车管理机构接受投诉后，应自接受之日起１５日内处理完毕；情况复杂的，可以在１个月内处理完毕。
被投诉的单位和个人，应自接到调查通知之日起３日内到客运出租汽车管理机构答辩或接受调查。客运出租汽车经营者对其被投诉的从业人员有责令其答辩或接受调查的义务。逾期不答辩、不接受调查的，视为投诉属实，并按投诉内容追究经营者和从业人员的责任。
第十二条 任何单位和个人均有权依法监督客运出租汽车经营活动，有权对违反本条例的行为进行举报和投诉、对举报、投诉属实的，由客运出租汽车管理机构给予奖励。
第十三条 乘客与客运出租汽车驾驶员因收费、客运服务发生争议时，可以到客运出租汽车管理机构请求调解，车费由责任者承担。
第三章 经营资质管理
第十四条 从事客运出租汽车经营业务的单位和个人，必须具有与经营规模相适应的资金、停车场地、经营场所及符合要求的管理制度、管理人员。其中单位从事客运出租汽车营运的，必须具有２０台以上车辆。
第十五条 客运出租汽车驾驶员必须具备以下条件：
（一）本市常住户口和户籍所在地公安派出所出具的证明；
（二）本市公安部门核发的机动车驾驶证，且驾龄在２年以上；
（三）经客运出租汽车管理机构培训和年审合格发给的《准驾证》。
第十六条 申请取得客运出租汽车经营牌、证，必须按下列程序办理：
（一）单位持申请报告和上级主管部门审批证明，个人持户口簿、居民身份证向客运出租汽车管理机构提出申请；
（二）按客运出租汽车管理机构规定时间参加拍卖取得专用营运号牌；
（三）按大连市人民政府规定的车型、排气量购买车辆；
（四）持购车发票、行车执照到客运出租汽车管理机构领取《准运证》、《城市公共客运交通营运证》（以下简称《营运证》）或《中华人民共和国道路运输证》（以下简称《道路运输证》），并办理统一购票凭证。
新开办客运出租汽车经营的，还应依法分别向工商、税务等部门办理营业执照、税务登记等手续后方可营运。
第十七条 客运出租汽车的营运号牌，市内中山区、西岗区、沙河口区、甘井子区和经济技术开发区、金石滩国家旅游度假区一律通过拍卖方式有偿取得，其他区、市、县可实行拍卖或其他有偿方式取得。取得营运号牌并正式营运一年后，可以在客运出租汽车管理机构指定的交易场所有偿转让。转让营运号牌的，必须按规定办理过户手续。
本条例实施前无偿取得客运出租汽车营运号牌的经营者转让其号牌的，须补交有偿使用金。有偿使用金标准由大连市人民政府另行规定。
客运出租汽车管理机构应将营运号牌拍卖、转让收入以及依照国家有关规定收取的管理费用全额上缴财政。
第十八条 客运出租汽车经营者需停业、歇业的，应到客运出租汽车管理机构和有关部门办理有关手续。
第十九条 客运出租汽车营运号牌、《准运证》、《营运证》、《道路运输证》及驾驶员《准驾证》不得转借、涂改和伪造。
第四章 营运服务
第二十条 客运出租汽车停车场（站）的设置，应符合行业规范要求，并应有专人管理和调度。其中火车站、码头、机场等客流较集中场所内的客运出租汽车场（站），由客运出租汽车管理机构统一管理和调度。
客运出租汽车行政主管部门应制定客运出租汽车场（站）管理制度和规范，并监督执行。
第二十一条 客运出租汽车应在取得经营权的区域内经营，但运送跨区直达和返程搭载乘客的除外。
第二十二条 客运出租汽车经营者应当遵守下列规定：
（一）遵守有关法律、法规，接受客运出租汽车管理机构和有关部门的监督管理；
（二）执行市物价部门制定的统一收费标准，并使用市物价检查部门统一监制的租价价贴；
（三）按规定使用税务机关统一监制、管理机构统一印发的票据；
（四）按时依法缴纳客运出租汽车管理费和其他有关税费；
（五）接受客运出租汽车管理机构对营运证件和营运车辆的年度审验；
（六）按时向客运出租汽车管理机构填报有关报表；
（七）认真组织安全营运，搞好规范服务和车辆卫生，做好治安保卫工作；
（八）协助客运出租汽车管理机构处理乘客投诉；
（九）执行客运出租汽车管理机构协调营运业务的各项措施，及时调度车辆完成外事、抢险、救灾等特殊任务。
第二十三条 客运出租汽车经营者聘用从业人员，应严格遵守《中华人民共和国劳动法》规定，不得乱收保证金、保险费，对强行保险、不合理收费等严重侵害从业人员合法权益的行为，从业人员有权向有关部门申诉和控告。
第二十四条 客运出租营运车辆应符合下列规定：
（一）在车辆前部和尾部中间位置安装营运号牌；
（二）在前风挡玻璃右上角贴有验照的标志及客运出租汽车管理机构核发的《准运证》；
（三）除客运出租大客车和经批准的特殊用车外，安装符合国家技术标准的出租汽车计价器；
（四）按规定配备必要的通讯设施；
（五）客运小轿车、旅行车在车顶安装标明单位简称的出租标志灯；
（六）在车体统一粘贴租价标准；
（七）车内装置显示空车待租的明显标志，客运出租大客车须在车体前两侧标明出租字样；
（八）在车内规定位置设置标明单位、司机服务号码、照片及管理部门监督电话号码的《服务卡》；
（九）车容整洁、设备齐全；
（十）车辆技术性能符合国家技术规范和标准，接受安全和综合性能检测，建立单车技术档案。
第二十五条 客运出租汽车使用的出租汽车计价器，应由技术监督部门和有关部门共同认定的单位负责安装，并建立健全技术台帐和档案。出租汽车计价器的维修须持有技术监督部门核发的计量维修许可证件。出租汽车计价器由技术监督部门统一组织周期检定，依法取得合格证书。
出租汽车计价器失灵的不得营运。
第二十六条 客运出租汽车驾驶员应当遵守下列规定：
（一）携带符合规定的营运资格证件；
（二）着装整洁，礼貌待客，文明服务；
（三）按规定使用票据；
（四）保持车容整洁，设施完好；
（五）按规定使用出租汽车计价器和按出租汽车计价器显示金额收费；
（六）按照最佳路线或者乘客要求的路线行驶；
（七）遵守场站、乘降点营运秩序，服从调度管理；
（八）所驾驶的车辆开启空车标志灯后，遇乘客招手按照规定停车载客，不得拒绝载客或以欺骗、威胁等方式强行拉客；

（九）不得以收取佣金为条件替其他经营单位和个人拉客；
（十）发现有违法犯罪嫌疑的，及时报告公安机关；
（十一）遵守法律、法规和国家、省、市人民政府规定的其他有关客运服务规范的要求。
第二十七条 本条例第二十六条第（八）项所称拒绝载客是指：客运出租汽车在营运中遇乘客招手示意乘车或停车待客，当乘客告知需要到达的目的地后，驾驶员拒绝服务以及无正当理由未将乘客送达目的地而中断服务的。
第二十八条 客运出租汽车驾驶员应保证乘客人身和财产安全。给乘客造成人身伤害和财产损失的，应按有关规定给予赔偿。
第二十九条 客运出租汽车驾驶员对乘客有下列情形的，应予以劝阻或拒绝为其服务：
（一）携带易燃、易爆、有毒等有害物品；
（二）醉酒者和精神病患者乘车无人监护；
（三）乘客需要出市境时，不配合客运出租汽车驾驶员到公安机关设立的检查处登记并不出示本人居民身份证或能证明身份的有效证件。
第三十条 经营者及其客运出租汽车驾驶员对任何单位和个人的乱收费、乱摊派等违法行为有权拒绝或向有关部门举报。客运出租汽车驾驶员对乘客损坏车辆设施的有权要求赔偿。
第五章 奖励与处罚
第三十一条 对认真执行本条例成绩显著或有下列行为之一成绩突出的单位和个人，由各级人民政府或客运出租汽车行政主管部门给予表彰奖励：
（一）拾金不昧的；
（二）见义勇为、救死扶伤的；
（三）文明服务、助人为乐的；
（四）连续三年没有违章行为的；
（五）对违反本条例行为举报有功或投诉经调查属实的。
第三十二条 违反本条例，由客运出租汽车管理机构按下列规定予以处罚：
（一）违反第十五条第（三）项规定的，处１００元以上１０００元以下罚款。
（二）违反第十六条规定，未取得营运号牌从事经营活动的，没收非法所得及出租汽车计价器、标志灯等营运标志，并处３０００元以上５０００元以是款，扣押车辆１个月。
（三）违反第十七条规定，未补交有偿使用金或擅自转让营运号牌的，缴存其营运号牌，吊扣其《准运证》、《营运证》、《道路运输证》，并责令其限期办理有关手续。

（四）违反第十八条规定，未到客运出租汽车管理机构办理手续擅自停业歇业的，收回《准运证》、《营运证》、《道路运输证》，责令限期办理有关手续，并处５００元罚款。
（五）违反第十九条规定，转借、涂改、伪造《准运证》、《营运证》、《道路运输证》及《准驾证》的，处２０００元以上５０００元以下罚款。
（六）违反第二十一条规定的，给予警告，或视情节处１０００元以下罚款。
（七）违反第二十二条第（五）项规定的，责令限期改正，处１０００元以上３０００元以下罚款；逾期不改正的，按歇业处理。
（八）违反第二十二条第（七）、（八）、（九）项规定之一的，处５００元以上１０００元以下罚款。
（九）违反第二十四条第（一）、（二）、（四）、（五）、（六）、（七）、（八）、（九）项规定之一的，责令限期改正，处５０元以上１００元以下罚款。
（十）违反第二十四条第（三）项、第二十五条第二款规定之一的，没收非法所得，处１０００元以上３０００元以下罚款；情节严重的，责令停业整顿。
（十一）违反第二十六条第（一）、（二）、（四）、（六）、（七）项规定之一的，责令限期改正，处５０元以上５００元以下罚款。
（十二）违反第二十六条第（八）、（九）项规定之一的，处１０００元罚款，吊扣《准驾证》５至１０天。
（十三）违反第二十六条第（三）项规定的，处５０００元以下罚款。
（十四）违反第二十六条第（五）项规定，不按规定使用出租汽车计价器的，处１０００元以上３０００元以下罚款；不按出租汽车计价器显示金额收费的，没收非法所得，并按非法所得额５０倍处以罚款。
第三十三条 客运出租汽车经营单位在一个月内出现超标准收费、不使用或不按规定使用出租汽车计价器的违章车辆达到一定台次（２０台以内的２台次；２１至５０台的４台次；５１至１００台的８台次；１０１至２００台的１２台次；２０１台以上的１６台次）的，由客运出租汽车管理机构责令其停业整顿３至１０天，并处１０００元以上２０００元以下罚款。
第三十四条 客运出租汽车经营者单车超标准收费累计受到三次处罚的，缴销其《准运证》、《营运证》或《道路运输证》。
客运出租汽车驾驶员一年内受到吊扣处罚累计达三次的，取消其客运出租汽车准驾资格。
第三十五条 拒绝客运出租汽车管理人员日常监督检查的，吊扣《准驾证》、《营运证》或《道路运输证》。
第三十六条 违反本条例的其他行为，涉及公安、物价、工商、技术监督、城建、环保、税务、财政等部门的管理权限的，由上述部门按法律、法规规定予以处罚。
构成犯罪的，由司法机关依法追究刑事责任。
第三十七条 当事人对行政处罚不服的，可依照《中华人民共和国行政诉讼法》、国务院《行政复议条例》的规定，申请行政复议或向人民法院起诉。当事人逾期不申请复议、不起诉又不履行处罚决定的，由作出处罚决定的机关申请人民法院强制执行。
当事人因行政机关、客运出租汽车管理机构违法给予处罚受到损害的，可依照《中华人民共和国国家赔偿法》的规定提出赔偿要求。
第三十八条 客运出租汽车行政主管部门和管理机构及其管理人员必须秉公执法。对滥用职权、徇私舞弊、玩忽职守的，由上级主管部门或所在单位给予行政处分；构成犯罪的，由司法机关依法追究刑事责任。
第六章 附 则
第三十九条 大连市人民政府可依据本条例制定实施办法。
第四十条 本条例应用中的具体问题，由大连市人民政府负责解释。


商务服务 >>> 法律法规

··大连市客运出租汽车治安管理规定··
文　　号：大政发(1996)29号

颁布日期：1996年4月3日
实施日期：1996年4月3日
终止日期：
类　　别：公安
颁布单位：大连市人民政府
内　　容：

全文
第一条 为加强客运出租汽车的治安管理，维护社会治安秩序，保护客运出租汽车经营者、驾驶员和乘客的人身和财产安全，根据《中华人民共和国治安管理处罚条例》及有关规定，制定本规定。
第二条 凡在大连市行政区域内从事客运出租汽车营运的经营者（含单位和个人，下同）、出租汽车驾驶员及乘客，均应遵守本规定。
第三条 大连市公安局是本行政区域内客运出租汽车行业治安管理的主管部门，市公安局城市管理分局具体负责中山区、西岗区、沙河口区、甘井子区、旅顺口区的客运出租汽车的治安管理工作。县（市）以及金州区、经济技术开发区、金石滩国家旅游度假区的客运出租汽车治安管理工作由当地公安机关负责。
第四条 公安机关应严格履行职责，依法保障客运出租汽车经营者、驾驶员和乘客的合法权益。
客运出租汽车的管理部门应协助公安机关做好客运出租汽车的治安管理工作。
客运出租汽车的经营者、驾驶员及乘客，应增强自我保护意识，落实治安防范措施，积极配合公安机关做好客运出租汽车的治安管理，并自觉接受公安机关的监督检查。
第五条 客运出租汽车的经营者经有关部门批准并领取《准运证》、《道路运输证》后，应到公安机关办理客运出租汽车治安管理许可证。治安管理许可证的收费管理，按《大连市行政事业性收费管理办法》执行。
本规定发布前已经营运的客运出租汽车应从本规定发布之日起两个月内到公安机关补办有关手续。
客运出租汽车经营者需增、减营运车辆、停业、歇业、复业或变更名称、迁移地址以及更改车型和改变车辆颜色的，应在有关部门批准十五日内，持有关批准证件到公安机关办理变更备案手续。
第六条 客运出租汽车经营者聘用驾驶员，在领取《出租汽车准驾证》后，应到公安机关备案。
第七条 客运出租汽车座位定员在五人以下（含五人）的，应安装经公安机关鉴定合格的报警装置和防盗锁。
第八条 客运出租汽车车窗玻璃禁止粘贴太阳纸、反光膜和悬挂窗帘等遮挡物。
第九条 公安机关应在出市口设置治安检查站，对出市的客运出租汽车进行检查登记。
第十条 经营客运出租汽车的单位和出租汽车联队，应加强对从业人员的管理和治安防范教育，落实治安保卫工作责任制，设立治安保卫组织或专职治保人员，建立健全各项治安保卫管理制度，采取有效措施做好治安防范工作。
第十一条 从事客运出租汽车营运的经营者和出租汽车驾驶员应遵守下列规定：
㈠遵守法律、法规、规章的有关规定，服从公安机关的治安管理和监督检查；
㈡营运时携带客运出租汽车治安管理许可证；
㈢按规定安装和正确使用报警、防盗装置；
㈣发现乘客遗留的财物不能归还失主时，应及时送交所在单位、主管部门或公安机关；
㈤发现可疑物品、可疑人员及违法活动应立即向公安机关报告；
㈥妥善保管车辆，不营运时应停放在安全场所；
㈦营运中出市、县（区）时，应向本单位报告，并到公安机关设置的治安检查站接受检查登记。
第十二条 客运出租汽车驾驶员严禁下列行为：
㈠涂改、伪造、出租、转卖、转借出租汽车治安管理许可证；
㈡强行招揽乘客、敲诈乘客财物、侮辱乘客；
㈢隐匿乘客遗失的物品；
㈣利用出租汽车运载赃物、违禁品或进行其他违法活动。
第十三条 乘客乘车时，应文明礼貌、遵纪守法，并妥善保管随身携带的财物，乘车出市时，应携带居民身份证或其他合法证明。
第十四条 公安机关应定期对出租汽车企业和从业人员进行安全防范检查，发现隐患及时向被检查单位和个人发出《治安隐患整改通知书》限期整改。被检查单位或个人应在规定的期限内将整改情况报告公安机关。
第十五条 出租汽车经营者或驾驶员违反本规定有下列情形之一的，由公安机关根据情节轻重予以处罚：
㈠未办理客运出租汽车治安管理许可证的，责令限期办理，并处３０００元以下罚款；
㈡未按照本规定办理变更手续的、聘用驾驶员未到公安机关备案或不携带客运出租汽车治安管理许可证营运的，处５００元以下罚款；
㈢不按规定安装报警装置、防盗锁或者安装后擅自拆除的，处２０００元以下罚款；
㈣在车窗玻璃上粘贴太阳纸、反光膜及悬挂窗帘等遮挡物的，处５００元以下罚款；
㈤明知是赃物和违禁品而运载的，处１０００元以下罚款，并吊扣客运出租汽车治安管理许可证１至３个月；
㈥强行揽客、敲诈乘客财物、侮辱乘客的，处５００元以下罚款；
㈦对乘客遗留财物故意匿藏不返还的，处２０００元以下罚款；
㈧接到《治安隐患整改通知书》后逾期不改的，处５０００元以下罚款；
㈨涂改、伪造、出租、转卖、转借客运出租汽车治安管理许可证的，除没收非法所得外，处２０００元以下罚款，造成严重后果的，吊销客运出租汽车治安管理许可证。
第十六条 公安机关实施行政处罚，应下达处罚通知书；实施罚款处罚应使用财政部门统一制发的罚款票据，罚款全部上交财政。
第十七条 违反本规定构成违反治安管理行为的，由公安机关依照《中华人民共和国治安管理处罚条例》的规定处罚；构成犯罪的，依法追究刑事责任。
第十八条 当事人对行政处罚不服的，可依照国务院《行政复议条例》和《中华人民共和国行政诉讼法》的规定申请复议或提起行政诉讼。
第十九条 公安人员在执行公务时应出示行业管理纠察证，并要严守法纪，秉公执法。对滥用职权，徇私舞弊的，由公安机关按照有关规定予以查处。
第二十条 本规定由大连市公安局负责解释。
第二十一条 本规定自发布之日起施行。


商务服务 >>> 法律法规

··关于提请审议《大连市客运出租汽车管理条例（草案）》的议案··
文　　号：大政发(1997)49号

颁布日期：1997年5月28日
实施日期：1997年5月28日
终止日期：
类　　别：交通
颁布单位：大连市人民政府
内　　容：

全文
市人大常委会：
《大连市客运出租汽车管理条例（草案）》，已经第六十八次市政府常务会议讨论通过，现提请市人大常委会审议。
大连市客运出租汽车管理条例（草案）

第一章 总 则
第一条 为加强本市客运出租汽车管理，提高出租汽车服务质量，保障乘客和经营者及其从业人员的合法权益，根据国家、省有关法律、法规，结合本市实际情况，制定本条例。
第二条 本条例适用于大连市行政区域内客运出租汽车的经营、租用和管理。
第三条 本条例所称的客运出租汽车，是指按照乘客意愿提供客运服务，按照里程和时间收费的客运车辆。
第四条 大连市公用事业管理局、大连市交通局在市政府统一领导下，按现行管理体制和市政府确定的职责分别作为其分管区域内客运出租汽车的行政主管部门。市公用事业管理局所属的大连市客运出租汽车管理处，应依照本条例，负责大连市中山区、西岗区、沙河口区、甘井子城市区的城市客运出租汽车的监督、管理和对违反本条例行为的查处工作；市交通局所属的大连市公路运输管理处，应依照本条例，负责大连市其他县（市）、区客运出租汽车的监督、管理和对违反本条例行为的查处工作。
大连经济技术开发区、金石滩国家旅游度假区管委会负责区内客运出租汽车日常监督管理，业务上接受市公用事业管理局的指导。
公安、物价、工商、技术监督、建委、城建、税务、财政等部门应当按照各自职责，协同做好客运出租汽车的管理工作。
第五条 大连市人民政府应将客运出租汽车行业发展纳入城市发展总体规划，并根据城市公共交通事业发展需要，对客运出租汽车行业发展规模、数量实施宏观调控。
客运出租汽车行政主管部门，应依据城市发展总体规划和社会发展计划，会同有关部门编制客运出租汽车的发展规划以及客运出租汽车的数量、乘降点及停车场（站）的年度发展计划，报经市政府批准后列入全市经济发展计划下达执行。
第六条 客运出租汽车的行政主管部门及其所属大连市客运出租汽车管理处、大连市公路运输管理处（以下统称客运出租汽车管理机构），应在客运出租行业深入开展优质服务，创建文明行业等活动，并会同全市各新闻、宣传部门，积极宣传文明优质服务、助人为乐、拾金不昧、见义勇为、救死扶伤等先进典型，努力塑造客运出租汽车行业新形象。
第七条 客运出租汽车的经营者及其从业人员（含驾驶员）应依法运营，公平竞争，文明服务，合理收费，自觉接受客运出租汽车管理机构和社会监督；乘客应当文明礼貌，按规定支付租费。
客运出租汽车经营者及其从业人员和乘客的合法权益受法律保护。
第二章 管理与监督
第八条 客运出租汽车行政主管部门及其管理机构应认真履行职责，公开办事制度，简化工作程序，提高服务质量。对违法行为，应依据法律、法规和本条例予以处罚；对客运服务中发生的争议应及时协调处理；对经营者及其从业人员正当要求与合法权益应予以保护。
市及县（市）、区其他各有关行政管理部门应严格按各自职责对客运出租汽车依法进行管理。不得在法律、法规和本条例规定之外向经营者及其从业人员科以义务，不得乱收费、乱摊派、乱罚款或越权处罚。
各级行政监察、执法监督部门应加强对各有关行政管理部门执法人员的监察、执法监督力度，依法查处行政管理部门及执法人员的违法行为和违纪案件。
第九条 客运出租汽车管理人员执行公务时，必须持执法证件，着统一识别服装，严格执行《中华人民共和国行政处罚法》规定的执法程序，并使用大连市人民政府统一式样的执法文书。
第十条 客运出租汽车管理人员滥用职权、徇私舞弊、玩忽职守的，由其所在单位或上级主管部门给予行政处分；构成犯罪的，由司法机关依法追究刑事责任。
第十一条 客运出租汽车管理机构应当建立投诉受理监督制度，设置投诉电话、接待办公室和接待人员，接受对违反本条例行为的投诉和社会监督。
第十二条 投诉者应自事件发生之日起十五日内向有关部门投诉，并提供有关证据。对证据不足的，受理部门应告知其补齐证据。
客运出租汽车管理机构接受投诉后，应自接受之日起十五日内处理完毕；情况复杂的，可以在一个月内处理完毕。
被投诉的单位和个人，应自接到调查通知之日起三日内到客运出租汽车管理机构答辩或接受调查。客运出租汽车经营者对其被投诉的从业人员有责令其答辩或接受调查的义务。逾期不答辩、不接受调查的，视为投诉属实，并按投诉内容追究经营者和从业人员的责任。
第十三条 任何单位和个人均有权依法监督客运出租汽车经营活动，有权对违反本条例的行为进行举报和投诉，对举报、投诉属实的，由客运出租汽车管理机构给予奖励。
第十四条 乘客与客运出租汽车驾驶员因收费、客运服务发生争议时，可以到客运出租汽车管理机构请求调解，车费由责任者承担。
第三章 经营资质管理
第十五条 从事客运出租汽车经营业务的单位和个人，必须具有与经营规模相适应的资金、停车场地、经营场所以及符合要求的管理制度、管理人员。其中单位从事客运出租汽车营运的，必须具有２０台以上车辆。
第十六条 客运出租汽车驾驶员必须具备以下条件：
（一）有本市常住户口；
（二）有本市公安部门核发的机动车驾驶证，且驾龄在２年以上；
（三）有经客运出租汽车管理机构培训和年审合格发给的《准驾证》；
（四）有户籍所在地公安派出所出具的证明。
第十七条 申请取得客运出租汽车经营牌、证，必须按下列程序办理手续：
（一）单位持申请报告和上级主管部门审批证明，个人持户口簿、居民身份证向客运出租汽车管理机构提出申请；
（二）按客运出租汽车管理机构规定时间参加拍卖取得专用营运号牌；
（三）按大连市人民政府规定的车型、排气量购买车辆；
（四）持购车发票、行车执照到客运出租汽车管理机构领取《准运证》、《城市公共客运交通营运证》（以下简称《营运证》）或《中华人民共和国道路运输证》（以下简称《道路运输证》），并办理统一购票凭证。
新开办客运出租汽车经营的，还应依法分别向工商、税务等部门办理营业执照、税务登记等手续后方可营运。
第十八条 客运出租汽车的营运号牌，市内中山区、西岗区、沙河口区、甘井子城市区和经济技术开发区、金石滩国家旅游度假区一律通过拍卖方式有偿取得，其他县（市）、区可实行拍卖或其他方式有偿取得。取得营运号牌并正式营运一年后，可以在客运出租汽车管理机构指定的交易场所有偿转让。转让营运号牌的，必须按规定办理过户手续。
本条例实施前无偿取得客运出租汽车营运号牌的经营者转让其号牌的，须补交有偿使用金。有偿使用金标准由大连市人民政府另行规定。
客运出租汽车管理机构应将营运号牌拍卖、转让收入，以及依照国家有关规定收取的管理费用全额上缴财政。
第十九条 客运出租汽车经营者需停业、歇业的，应到客运出租汽车管理机构办理有关手续。
第二十条 客运出租汽车营运号牌、《准运证》、《营运证》、《道路运输证》及驾驶员《准驾证》不得转借、涂改和伪造。
第四章 营运服务
第二十一条 客运出租汽车停车场（站）的设置，应符合行业规范要求，并应有专人管理和调度。其中火车站、码头、机场等客流较集中场所内的客运出租汽车场（站），由客运出租汽车管理机构统一管理和调度。
客运出租汽车行政主管部门应制定客运出租汽车场（站）管理制度和规范，并监督执行。
第二十二条 客运出租汽车实行分区域经营（直达经营除外）。在市内四区取得经营权的客运出租汽车经营者，须在市内四区经营；在其他县（市）、区内取得经营权的客运出租汽车经营者，只能在各自行政区内经营。
第二十三条 客运出租汽车经营者应当遵守下列规定：
（一）遵守有关法律、法规，接受客运出租汽车管理机构和有关部门的监督管理；
（二）执行市物价部门制定的统一收费标准，并使用市物价检查部门统一监制的租价价贴；
（三）按规定使用税务机关统一监制、管理机构统一印发的票据；
（四）按时依法缴纳客运出租汽车管理费和其他有关税费；
（五）接受客运出租汽车管理机构对营运证件和营运车辆的年度审验；
（六）按时向客运出租汽车管理机构填报有关报表；
（七）认真组织安全营运，搞好规范服务和车辆卫生，做好治安保卫工作；
（八）协助客运出租汽车管理机构处理乘客投诉；
（九）执行客运出租汽车管理机构协调营运业务的各项措施，及时调度车辆完成外事、抢险、救灾等特殊任务。
第二十四条 客运出租汽车经营者聘用从业人员，应严格遵守《中华人民共和国劳动法》规定，不得乱收保证金、保险费，对强行保险、不合理收费等严重侵害从业人员合法权益的行为，从业人员有权向有关部门申诉和控告。
第二十五条 客运出租营运车辆应符合下列规定：
（一）在车辆前部和尾部中间位置安装营运号牌；
（二）在前风挡玻璃右上角贴有验照的标志及客运出租汽车管理机构核发的《准运证》：
（三）除客运出租大客车和经批准的特殊用车外，安装符合国家规定技术标准的里程计价器；
（四）按规定配备必要的通讯设施；
（五）客运小轿车、旅行车在车顶安装标明单位简称的出租标志灯；
（六）在车体统一粘贴租价标准；
（七）车内装置显示空车待租的明显标志，客运出租大客车须在车体前两侧标明出租字样；
（八）在车内规定位置设置标明单位、司机服务号码和照片及管理部门监督电话号码的《服务卡》；
（九）车容整洁、设备齐全；
（十）车辆技术性能符合国家技术规范，接受安全和综合性能检测，建立单车技术档案。
第二十六条 客运出租汽车使用的里程计价器，应由客运出租汽车管理机构和技术监督部门共同指定的单位负责安装，并建立健全技术台帐和档案。里程计价器的维修须有技术监督部门核发的计量维修许可证件。里程计价器由技术监督部门统一组织周期检定，依法取得合格证书。
里程计价器失灵的不得营运。客运服务途中失灵没超过基准价的，不收费；超过基准价的，按基准价收费。
第二十七条 客运出租汽车驾驶员应当遵守下列规定：
（一）携带符合规定的营运资格证件；
（二）着装整洁，礼貌待客，文明服务；
（三）按规定使用票据；
（四）保持车容整洁，设施完好；
（五）按规定使用里程计价器和按里程计价器显示金额收费；
（六）按照最佳路线或者乘客要求的路线行驶；
（七）遵守场站、乘降点营运秩序，服从调度管理；
（八）所驾驶的车辆开启空车标志灯后，遇乘客招手按照规定停车载客，不得拒绝载客或以欺骗、威胁等方式强行拉客。
（九）不得以收取佣金为条件为其他经营单位和个人拉客；
（十）发现有违法犯罪嫌疑的，及时报告公安机关；
（十一）遵守法律、法规和国家、省、市人民政府规定的其他有关客运服务规范的要求。
第二十八条 本条例第二十七条第（八）项所称拒绝载客是指：客运出租汽车在营运中遇乘客招手停车或停车待客，当乘客告知到达目的地后，驾驶员拒绝服务以及无正当理由未将乘客送达目的地而中断服务。
第二十九条 乘客应当遵守下列规定：
（一）不准携带易燃、易爆、有毒等危害物品；
（二）不得要求驾驶员违反交通管理规定行驶或停车；
（三）醉酒者和精神病患者乘车须有人监护；
（四）不损坏车内设施，不影响车辆卫生；
（五）不在客运出租汽车内进行违法活动；
（六）按规定支付车费及过桥、过路费等有关费用；
（七）乘客需要出市境时，应配合客运出租汽车驾驶员到公安机关设立的检查处登记并出示本人居民身份证或能证明身份的有效证件。
第三十条 经营者及其客运出租汽车驾驶员对任何单位和个人的乱收费、乱摊派等违法行为有权拒绝或向有关部门举报；有权拒绝除车辆保险外的其他强制保险。客运出租汽车驾驶员对乘客损坏车辆设施的有权要求赔偿；对不遵守第二十九条规定的乘客有权拒绝提供服务。
第五章 奖励与处罚
第三十一条 对认真执行本条例成绩显著或有下列行为之一的单位和个人，由各级人民政府或客运出租汽车行政主管部门给予表彰奖励：
（一）拾金不昧的；
（二）见义勇为、救死扶伤的；
（三）文明服务，助人为乐，为大连市精神文明建设做出贡献的；
（四）连续三年没有违章行为的；
（五）对违反本条例行为举报有功或投诉经调查属实的。
第三十二条 违反本条例，由客运出租汽车管理机构按下列规定予以处罚：
（一）违反第十六条第（三）项规定的，处１００元以上１０００元以下罚款。
（二）违反第十七条规定，未取得营运号牌从事经营活动的，没收非法所得及车辆里程计价器、标志灯等营运标志，并处３０００元以上５０００元以下罚款，扣押车辆１个月至３个月。
（三）违反第十八条规定，未补交有偿使用金或擅自转让营运号牌的，缴存其营运号牌，吊扣其《准运证》、《营运证》、《道路运输证》，并责令其限期办理有关手续。
（四）违反第十九条规定，未到客运出租汽车管理机构办理手续擅自停业歇业的，收回《准运证》、《营运证》、《道路运输证》，责令限期办理有关手续，并处５００元罚款。
（五）违反第二十条规定，转借、涂改、伪造《准运证》、《营运证》、《道路运输证》及《准驾证》的，处１０００元以上１００００元以下罚款。
（六）违反第二十二条规定，跨区域经营的，没收非法所得，处１０００元罚款，并扣押车辆５至１０天。
（七）违反第二十三条第（五）项规定的，责令限期改正，处１０００元以上５０００元以下罚款；逾期不改正的，按歇业处理。
（八）违反第二十三条第（七）、（八）、（九）项规定的，处５００元以上１０００元以下罚款。
（九）违反第二十五条第（一）、（二）、（四）、（五）、（六）、（七）、（八）、（九）项规定的，责令限期改正，处５０元以上１００元以下罚款。
（十）违反第二十五条第（三）项、第二十六条规定，不安装或安装不符合规定标准的里程计价器的，没收非法所得，责令按规定安装，处１０００元以上３０００元以下罚款；情节严重的，责令停业整顿１０天，扣押车辆１０天。
（十一）违反第二十七条第（一）、（二）、（四）、（六）、（七）项规定的，责令限期改正，处５０元以上５００元以下罚款。
（十二）违反第二十七条第（八）、（九）项规定的，处１０００元罚款，吊扣《准驾证》５至１０天。
（十三）违反第二十七条第（三）项规定的，处５０００元以下罚款。
（十四）违反第二十七条第（五）项规定，不按规定使用里程计价器的，处１０００元以上５０００元以下罚款；不按里程计价器显示金额收费的，没收非法所得，并按非法所得额５０倍处以罚款。
（十五）违反第二十九条规定之一的，处５０元罚款，损坏车辆及车内设施的，责令其赔偿损失。
第三十三条 客运出租汽车经营单位在一个月内出现超标准收费、不使用或不按规定使用里程计价器的违章车辆达到一定台次（２０台以内的２台次；２１至５０台的４台次；５１至１００台的８台次；１０１至２００台的１２台次；２０１台以上的１６台次）的，由客运出租汽车管理机构责令其停业整顿３至１０天，并处１０００元以上２０００元以下罚款。
第三十四条 客运出租汽车在经营活动中，一年内超标准收费累计受到三次处罚的，缴销其《准运证》、《营运证》或《道路运输证》。
客运出租汽车驾驶员一年内受到吊扣处罚累计达三次的，取消其客运出租汽车准驾资格。
第三十五条 拒绝客运出租汽车管理人员日常监督检查的，吊扣《准驾证》、《营运证》或《道路运输证》，扣押车辆５至１０天。
第三十六条 违反本条例的其他行为，涉及公安、物价、工商、技术监督、城建、税务、财政等部门的管理权限的，由上述部门按法律、法规规定予以处罚。
第三十七条 违反本条例涉及治安管理规定的，由公安机关依照《中华人民共和国治安管理处罚条例》的规定予以处罚；构成犯罪的，由司法机关依法追究刑事责任。
第三十八条 当事人对行政处罚不服的，可依照《中华人民共和国行政诉讼法》、国务院《行政复议条例》的规定，申请行政复议或向人民法院起诉。当事人逾期不申请复议、不起诉又不履行处罚决定的，由作出处罚决定的机关申请人民法院强制执行。
当事人因行政机关、客运出租汽车管理机构违法给予处罚受到损害的，可依照《中华人民共和国国家赔偿法》的规定提出赔偿要求。
第六章 附 则
第三十九条 大连市人民政府可依据本条例制定实施办法。
第四十条 本条例应用中的具体问题，由大连市人民政府负责解释。


商务服务 >>> 法律法规

··福建汽车行业法规··
1、福建省行驶深圳、拱北线路汽车旅客运输管理办法（试行）


商务服务 >>> 法律法规

··福建省行驶深圳、拱北线路汽车旅客运输管理办法（试行）··
文　　号：闽政(1986)综18号

颁布日期：1985年12月20日
实施日期：1985年12月20日
终止日期：
类　　别：交通
颁布单位：福建省交通厅
内　　容：

为了加强我省涉外汽车旅客运输管理，保护合法运输，鼓励合理竞争，提高运输质量，确保旅客安全，打击违法活动，加强外汇管理，维护国家声誉，特制定本办法。
一、凡经营福建各地到深圳、拱北线路（下称闽深、拱线）汽车旅客运输的国营、集体、个人汽车运输企业单位（包括旅行社和中外合资的单位），以及其他形式（名义）从事该线旅客运输的，均属本办法管理。
二、所有参加该线旅客运输的车辆，必须符合国家车辆技术规范，并持有交通监理或公安车辆管理部门核发的行车执照以及当年年检合格证。驾驶员应持有有效的客车驾驶证。必须按照中国人民保险公司规定投保第三者责任险和旅客人身意外伤害险。严禁危险品、违禁品夹带上车。遵守交通法规，确保行车安全。
三、凡需经营闽深、拱线客运的单位，均应报请省交通厅审批，经核准发给统一的运行证件后，车辆方可开始营运。在营运中必须遵守国家的法律、法令、规章制度，服从国家工商、税务、物价、外汇、公安、交通等管理，并积极配合管理人员开展工作，共同维护交通秩序。必须执行全省统一运价和收取外汇规定，健全财务管理制度，按章缴纳税费和养路费，并努力提高运输服务质量。
四、经营该线客运的单位（含个体户）向省交通厅申报经地（市）交通局审查过的下列资料：（１）营业执照、税务登记证和保险单的影印件，单位隶属关系，主要负责人；（２）车辆保有数及技术状况，配备驾驶员和职工队伍情况；（３）目前经营方式、生产财务收支情况；（４）经营闽深、拱线的可行性研究报告和有关的经济技术资料；（５）拟投放闽深、拱线参加客运的车辆数，配备驾驶人员和工作人员数及运行班次安排计划和上下车点。
五、一九八五年十二月三十一日前已从事闽深、拱线客运的单位，应于本办法生效后十天内，按照本办法第三、四条规定向省交通厅补办手续，省交通厅接到申请资料后，于十五天内给予批复。
六、所有经批准经营闽深、拱线客运的单位都必须加入“福建省闽深、拱线汽车客运联合管理小组”（目前暂由福建省旅游局和省汽车运输公司牵头组建）。管理小组在当地交通管理部门的领导下，按照省交通厅批准的车辆数和班次情况，统一领导协调组织客运工作，并负责每月向省交通厅汇报工作情况。
七、参加闽深、拱线客运的单位在经营中，如需增减运力，更改班次，均应提前向省交通厅申请，并比照本办法第三、四条规定办理。如需停止经营闽深、拱线客运者，应提前三十天向省交通厅备案。
八、所有参加闽深、拱线客运的单位，应在月后五日前按省交通厅规定的报表和内容，分别向所在地（市）交通局和省交通厅如实报告上月本单位经营闽深、拱线客运情况。
九、违反本办法规定的单位和个人，将根据情节轻重，第一次给予教育警告；第二次处以五百元以下的罚款；第三次吊销行车和驾驶执照及停止经营等处罚。触犯刑律的，移交司法机关依法处理。


商务服务 >>> 法律法规

··抚顺汽车行业法规··
1、抚顺市出租汽车管理条例


商务服务 >>> 法律法规

··抚顺市出租汽车管理条例··
颁布日期：1997年9月27日
实施日期：1997年9月27日
终止日期：
类　　别：其他
颁布单位：辽宁省人大常委会
内　　容：

第一章 总 则
第一条 为加强出租汽车管理，维护出租汽车市场营运秩序，保障乘客和经营者、从业人员的合法权益，根据有关法律、法规，结合本市实际，制定本条例。
第二条 本条例所称出租汽车是指按照乘客意愿提供运送服务，按里程或时间计费，符合本市规定级型的客运车辆。
第三条 本条例适用于本市行政区域内出租汽车的经营和管理。
第四条 市、县（含顺城区）人民政府交通行政主管部门是本行政区域内出租汽车行业的主管部门，其所属的道路运输管理机构履行具体管理职责。
政府有关部门按照各自的职责，依法对出租汽车实施管理。
第五条 出租汽车应与其它客运方式协调发展，根据社会需求实行总量控制。
第六条 对出租汽车从业人员文明服务、拾金不昧、见义勇为、救死扶伤成绩显著的，由各级人民政府给予表彰和奖励，
第二章 资质管理
第七条 出租汽车经营者应具备下列条件：
（一）有合格的出租车辆和相应的资金；
（二）有固定的经营管理场所和停车场地；
（三）有合格的驾驶员；
（四）有相应的管理人员和管理制度。
第八条 出租汽车驾驶员应具备下列条件：
（一）有本市常住户籍；
（二）有本市公安部门核发的机动车驾驶证；
（三）经职业培训并取得合格证书。
第九条 申请出租汽车经营的，须按下列规定办理审批手续：
（一）向道路运输管理机构提交申请及有关资料，道路运输管理机构自接到申请之日起３０日内做出批复；
（二）取得道路运输管理机构的批准文件后，购置车辆，并到有关部门办理车辆牌照、营业执照、税务登记、治安许可证等；
（三）车辆经综合性能检测合格，由道路运输管理机构核发运输业经营许可证和道路运输证。
第十条 经营者扩大经营规模，增加及变更车辆，须到道路运输管理机构及有关部门办理审批手续；车辆改型或改变颜色的，须到公安部门办理审批手续。
第十一条 经营者领取运输业经营许可证后，满６个月仍未经营的，取消其经营资格。
第十二条 经营者因故歇业１０天以上的，应向道路运输管理机构交存有关证件；连续歇业１年以上的，按自动废业处理。
经营者停业，应提前３０天向道路运输管理机构提出申请，办理营运证件注销手续。
第十三条 道路运输管理机构对出租汽车经营者的经营资质及营运车辆状况每年审验一次，经审验合格的，方可继续经营。
第十四条 出租汽车经营权采取招标方式有偿使用。
经营权经道路运输管理机构批准允许转让，但须到有关部门办理过户手续。
第三章 营运管理
第十五条 经营者应遵守下列规定：
（一）执行统一的收费标准，使用统一的收费票据；
（二）按时缴纳税费、报送统计资料及报表；
（三）与驾驶员签订有关合同，明确双方权利义务。
第十六条 出租汽车驾驶员须遵守下列规定：
（一）保证乘客租乘安全；
（二）衣着整洁、文明礼貌、服务规范；
（三）随车携带出租汽车营运的有关证件，车内无客时显示空车显示器；
（四）按乘客指定的地点选择合理的线路行驶，不得搭载他人同乘；
（五）按规定使用计价器，按标准收费，出具车费专用票据；
（六）无正当理由不得拒绝载客或途中甩客；
（七）遵守交通规则；
（八）不得利用出租汽车进行违法犯罪活动和给犯罪分子提供方便，发现乘客有违法犯罪活动，应及时报告公安部门。
第十七条 出租汽车须符合下列要求：
（一）符合本市规定的出租汽车级型，车辆经综合性能检测合格；
（二）在车身规定位置标明经营单位名称、收费标准及监督电话；
（三）车顶装有道路运输管理机构统一监制的顶灯；
（四）车内指定位置装有经检测合格的计价器和空车显示器；
（五）按规定的时间或行驶里程进行车辆维护；
（六）车身、车厢整洁，设施齐全有效。
第十八条 乘客应按计价器显示的金额支付车费及过桥、通过高速公路等有关费用，遇有下列情况之一的，可拒绝支付车费：
（一）出租汽车无计价器、计价器无检验合格证或者有计价器不使用的；
（二）驾驶员不使用统一的出租汽车专用票据的；
（三）出租汽车在起价费里程内发生故障，不能完成运送服务的。
第十九条 出租汽车驾驶员遇有下列情况之一的，可拒绝提供服务；
（一）携带易燃、易爆等危险品乘车的；
（二）故意损坏车辆的；
（三）在禁止停车的路段拦车的；
（四）精神病患者和酗酒者乘车无人监护的。
第二十条 乘客出市境或夜间去郊县时，驾驶员可要求乘客随同到指定的地点办理验证登记手续，乘客应予配合。
第二十一条 驾驶员对不遵守本条例第十九条、第二十条规定的乘客可拒绝提供运送服务。
第二十二条 出租汽车营运停车场、站由交通行政主管部门会同规划、城建、公安等部门，统一设置。
第二十三条 经营者从事租赁车辆业务，应与用户签订租赁合同。
第二十四条 用户租赁车辆应向租赁经营者提交有关证明和证件，并提供相应的财产抵押或由具有偿还能力者提供担保。
用户租赁车辆后，不得转租或从事出租营运活动。
第四章 检查和投诉
第二十五条 出租汽车管理人员执行公务时，须佩戴统一标志，出示执法证件。
第二十六条 道路运输管理机构和出租汽车经营单位应建立投诉受理制度，接受对违反本条例行为的投诉和社会监督，投诉者应提供有关证据。
第二十七条 出租汽车经营单位接到投诉后，应在接受之日起１０日内做出答复，对答复有异议的，可到道路运输管理机构处理。
道路运输管理机构接到投诉后，应在２０日内处理完毕。情况复杂的，可适当延长时间，但不得超过６０日。
第二十八条 乘客与出租汽车从业人员对供车、收费有争议时，可以当即到道路运输管理机构处理，从租乘时起至受理时止的车费由责任者承担。
第二十九条 乘客投诉计价器失准的，道路运输管理机构应当即封存计价器及其附设装置，并送技术监督部门校验，由此发生的费用由责任者承担。
第五章 法律责任
第三十条 违反本条例第八条规定，驾驶员未取得职业培训合格证书从事营运的，由道路运输管理机构责令改正，并处３００元以上５００元以下的罚款。
第三十一条 违反本条例第九条规定，未取得运输业经营许可证、道路运输证和营业执照从事出租汽车营运的，由道路运输管理机构和工商管理部门责令停止经营活动，没收非法所得，每辆车处５０００元以上１万元以下的罚款；拒不接受查处或继续从事营运的，暂扣车辆、中止其运行。
第三十二条 违反本条例第十条规定，未经批准擅自扩大经营规模，增加或变更车辆的，由道路运输管理机构或工商管理部门责令改正，没收非法所得，并处３０００元以上５０００元以下的罚款；未经批准，车辆改型或改变颜色的，由公安部门处罚。
第三十三条 违反本条例第十二条规定，未办理歇业或停业申报手续的，由道路运输管理机构责令限期办理，并处２００元以上２０００元以下的罚款。
第三十四条 违反本条例第十三条规定，未进行年度审验或审验不合格从事经营的，由道路运输管理机构责令改正，并处３００元以上５００元以下的罚款。
第三十五条 违反本条例第十四条规定，未办理经营权转让手续的，由道路运输管理机构吊销道路运输证，并对当事人双方分别处１００元以上５００元以下的罚款。
第三十六条 违反本条例第十五条规定，不执行统一收费标准或不使用统一收费票据的，由道路运输管理机构责令改正，没收非法所得，并处５００元以上１０００元以下的罚款。
第三十七条 违反本条例第十六条第（三）项规定的，由道路运输管理机构责令改正，处５０元以上１００元以下的罚款；违反第（四）项、第（五）项规定的，处１００元以上５００元以下的罚款；违反第（六）项规定的，处５００元以上１０００元以下的罚款；违反第（七）项、第（八）项规定的，由公安部门处罚。
出租汽车驾驶员在一年内超标准收费或不使用计价器收费受到三次处罚的，由道路运输管理机构吊销道路运输证，并对其经营单位处１０００元以上２０００元以下的罚款。
第三十八条 违反本条例第十七条规定，出租汽车不符合要求的，由道路运输管理机构责令改正，处２００元以上２０００元以下的罚款。
第三十九条 违反本条例第二十四条规定，用户租赁车辆后转租或从事出租营运的，由道路运输管理机构责令改正，并按本条例第三十一条处罚。
第四十条 对拒绝出租汽车管理人员执行公务的，由公安部门依照《中华人民共和国治安管理处罚条例》处罚；构成犯罪的，依法追究刑事责任。
第四十一条 当事人对行政处罚决定不服的，可依法申请复议或提起诉讼。逾期不申请复议、也不起诉又不执行处罚决定的，由作出处罚决定的部门申请人民法院强制执行。
第四十二条 出租汽车管理人员滥用职权、玩忽职守、徇私舞弊的，由所在单位或上级主管部门给予行政处分；构成犯罪的，依法追究刑事责任。
第六章 附 则
第四十三条 本条例应用中的具体问题，由市人民政府负责解释。


商务服务 >>> 法律法规

··广东汽车行业法规··
1、关于调高出租小汽车基本租价及收交办法

2、关于印发《广东省小汽车配备和使用管理规定实施细则》的通知

3、广东省出租小汽车计费器管理办法

4、广东省汽车、摩托车维修行业管理办法实施细则

5、广东省人民政府办公厅关于进一步放宽港澳入境小汽车审批条件的通知

6、广东省人民政府关于严禁擅自组拼装进口汽车摩托车的通知

7、广东省社会公用型汽车客运站（场）管理规定

8、广州市出租小汽车里程计价表管理办法

9、广州市客运出租汽车经营权有偿使用管理办法

10、广州市汽车、摩托车维修行业管理实施办法

11、广州市汽车交通市场管理暂行规定

12、广州市在用客运出租汽车经营权有偿使用若干规定


商务服务 >>> 法律法规

··关于调高出租小汽车基本租价及收交办法··
文　　号：穗府办(1992)3号

颁布日期：1992年2月1日
实施日期：1992年2月15日
终止日期：
类　　别：物价
颁布单位：广州市政府
内　　容：

第一条 为发展我市城市交通事业，特制定本办法。
第二条 凡在广州市区范围内从事出租小汽车客运业务的单位和个人，以及搭乘出租小汽车的乘客，均须执行本办法。
第三条 本办法由广州市客运交通管理处负责监督实施。
第四条 出租小汽车每个载客车次向乘客收取交通建设费用八角，列入里程计价表的底价基数内，原基本租车公里及租价标准不变。
第五条 客运出租小汽车的单位和个人，应交的交通建设费用，按下列标准定额上交：
（一）国营、集体企业自有车（指产权属企业所有的车辆）每月每辆车为四百二十元；
（二）私营企业车、私人在供车、私人挂靠车每月每辆车为四百六十元。
全年按十二个月计交。
第六条 市客运交通管理处对经营客运出租小汽车的单位和个人收取的交通建设费用进行监督核收，并定期检查审核。经营客运出租小汽车的单位和个人应于次月月底前，按本办法第五条规定的数额上交给市客运交通管理处。
第七条 凡逾期不交付的，市客运交通管理处停止办理其客运业务，直至取消其经营资格。
第八条 市客运交通管理处每年核收的交通建设费用，扣除必要的开支后，全额上交市政府地铁工程资金协调办公室专用帐户。
第九条 本办法的实施细则，由市计划委员会、市物价局和市客运交通管理处制定。


商务服务 >>> 法律法规

··关于印发《广东省小汽车配备和使用管理规定实施细则》的通知··
文　　号：粤府办(1995)120号

颁布日期：1995年12月20日
实施日期：1996年1月1日
终止日期：
类　　别：机关工作
颁布单位：广东省人民政府办公厅
内　　容：

各市、县党委和人民政府, 省直各局以上单位:
经省委、省政府领导同意, 现将《广东省小汽车配备和使用管理规定实施细则》印发给你们，请认真贯彻执行。
广东省小汽车配备和使用管理规定实施细则

第一章 总 则
第一条 根据《广东省小汽车配备和使用管理规定》（以下简称《规定》）制定本实施细则（以下简称《细则》）。
第二条 本《细则》称的定编小汽车包括旅行车、小桥车、吉普车、微型厢式车。
旅行车是指７至１９座（含１９座）的面包车以及工具车。
小轿车是指小卧车。
吉普车是指越野车。
微型厢式车是指座位在６个及以下的面包车和能装少量货物的全封闭的厢式车。
第三条 本《细则》称的公务用车，是指按规定配给省、市、县级领导的相对固定用车或工作用车。
行政业务用车，是指根据工作需要、人员编制，为省、市、县级领导机关和直属科级以上党政机关、法院、检察院、事业单位和国有企业等配备的非生产性的工作车。
生产业务用车，是指银行、保险、地质、测绘、电力、邮电、无线电、矿山、三防、环境监测、安全监察、交通稽查、税务征管、工商经检、路政管理、科普及化学辐射等单位配备的业务车。
特殊专业用车，是指警车、囚车、消防车、救护车、工程抢险车、机要交通车等。
接待用车，是指旅游部门或接待部门和接待任务重的党政机关等单位配备的专门用于接待的小汽车。
第四条 本《细则》所称的国有企业，是指资产全部属国家所有的企业和国有资产占控股地位的企业。
第二章 配车标准
第五条 省级干部（包括离、退休后享受省级待遇的干部）按中办发〖１９９４〗１４号文规定配车、用车，即：现职省长级干部按一人１辆配备专车；现职副省长级干部，保证工作用车或相对固定用车。副省长级干部离、退休后享受省长级待遇的，不配备专车。过去已配备了专车的副省长级干部，其专车可继续保留，其本人不用时，由机关调度使用。
省长级干部配备排气量３．０升（含３．０升）以下车型的桥车，副省长级干部使用排气量２．５升（含２．５升）以下车型的轿车。
第六条 各市、县党委、政府一把手和省直局以上单位一把手原配有相对固定用车的，确因工作需要且单位车辆配备条件许可，可继续使用，但每人只限１辆且排气量必须在２．５升（不含２．５升）以下。原没有配相对固定用车的一把手和其他领导干部，今后不得配备相对固定用车，其公务用车由单位车管部门统一安排。
配备相对固定用车的领导干部，不准因工作调动车随人走；离、退休时（不含副省级以上干部），在办理离、退休手续后一个月内由配车部门将车收回。不得配备相对固定用车的领导干部，其日常公务用车不准连续使用同一车辆或变相固定用车。
第七条 省直属以上单位，按在编现职领导干部人数配公务用车３至６辆。
广州市、深圳市市委、市政府、市人大、市政协、市纪委，按在编现职领导干部人数，各配公务用车３至８辆。
地级市市委、市政府、市人大、市政协、市纪委，按在编现职领导干部人数，各配公务用车２至７辆。
县（市、区）党委、政府、人大、政协、纪委，按在编现职领导干部人数，各配公务用车１至５辆。
兼职的省、市（厅）、县（处）级领导干部，由其主要任职单位配车，不准重复计算配车指标。
离、退休干部（不含享受副省级以上待遇的干部），不得参照同级现职领导干部的标准配车，因特殊情况确需用车且单位行政业务用车又无法保障的，可按享受副厅级以上待遇的离、退休干部人数４至７人配备１辆。
第八条 省、市直属单位原则上可根据编制人数每１５至１８人配１辆行政业务用车，不足１５人的单位也可配车１辆。县直属单位可根据工作的实际需要配行政业务车１至２辆。特殊专业用车、生产业务用车和接待用车按实际需要配备，由省政府办公厅小汽车定编办公室（以下简称省小汽车定编办）统一掌握，从严审批。
乡、镇党政机关可根据工作的实际需要配行政业务车１至４辆。
拖欠教师或职工工资（由财政负担部分）的县（市）党政机关、事业单位，当年度不得购买小汽车。
第九条 高级知识分子用车，按过去规定标准配备。即：省直和中央驻粤各单位的教授、研究员、主任医师、特级记者、编审、译审、研究馆员及相当这一职称者；四级以上（含四级）副教援、副研究员、副主任医师、副编审、副译审、高级记者、高级工程师、高级农艺师、高级会计师、高级统计师、高级经济师和相当这一职称者；以及年龄超过六十岁的六级以上（含六级）的上述人员，每８人配高知用车１辆。４人以上不足８人的单位，视实际情况亦可配车１辆。以上人员担任行政职务并已按行政单位规定配了车的，不再另外配车。
第十条 国有企业领导干部配车，参照党、政机关的标准执行：
一、套用行政级别的国有企业，其领导干部公务用车和按在编的管理人员数核定的行政业务用车，参照同级党、政机关标准执行。
二、没有套用行政级别的国有企业，按其经营（生产）规模、年经营额（产值）和在编管理干部人数，比照套用行政级别的同类企业的配车标准执行。
国有企业根据其经济效益和生产经营的实际需要，可配备适量的生产业务用车和接待用车。
非政策性亏损、拖欠职工工资的国有企业，当年度不准购买小汽车。
非国有的其他各类企业的小汽车，实行“未列定编管理。”
第十一条 微型厢式车按单位的实际需要配备，不参照上述标准执行，不占单位小汽车编制。
第三章 机构与职责
第十二条 省小汽车定编办负责全省的小汽车定编审批和管理工作。广州市、深圳市和各地级市设立相应的小汽车定编管理机构，负责本市小汽车定编的审核、呈批和编后管理工作。各级小汽车定编机构应当认真履行下列各项职责：
一、贯彻执行国家关于小汽车定编的方针、政策、规定，负责《规定》及本《细则》的实施。
二、制定小汽车定编工作的管理制度和检查措施。工作人员凭省政府核发的《广东省定编小汽车检查证》，会同有关部门定期和不定期对小汽车定编有关执行部门进行抽查和检查；对违反定编规定的小汽车及时进行处理，对违反规定的有关工作人员提出处理意见。
三、建立和健全定编小汽车的管理档案，逐步建立全省小汽车微机（电脑）管理系统。
四、调查研究，不断完善省小汽车定编的有关政策和制度。统计和上报年度小汽车定编和管理情况。
第四章 审批程序
第十三条 中央驻穗单位和省直各党政机关、人大机关、政协机关、群众团体、法院、检察院和事业单位申请定编小汽车，由申请单位写书面申请函和人事部门批准机构编制的文件复印件各一份，填写《定编小汽车呈批表》（车编表—１）一式两份，经其主管部门审核后报省小汽车定编办审批。
省属和中央驻穗企业申请定编小汽车，由申请单位写书面申请函一份、内设管理部门及配备管理人员明细表一份、营业执照复印件和年度会计报表复印件各一份，填写《定编小汽车呈批表》（车编表—２）一式两份，经其主管部门审核后，报省小汽车定编办审批。
第十四条 市、县的党政机关、人大机关、政协机关、群众团体、法院、检察院和事业单位以及中央和省驻各市（不含广州市）、县的单位申请定编小汽车，由申请单位写书面申请函和人事部门批准机构编制的文件复印件各一份，填写《定编小汽车呈批表》（车编表—３）一式三份，经市小汽车定编机构审核后统一报省小汽车定编办审批。
市、县直和省、中央驻各市（不含广州市）、县的企业申请定编小汽车，由申请单位写书面申请函一份、内设管理部门及配备管理人员明细表一份、营业执照复印件和年度会计报表复印件各一份，填写《定编小汽车呈批表》（车编表—４）一式三份，经市小汽车定编机构审核后统一报省小汽车定编办审批。
第十五条 凡属定编管理范围的小汽车，其准购车辆类型、厂牌型号和排气量，由省小汽车定编办在审批编制时核定。
第十六条 小汽车定编批准后，由省小汽车定编办核发《定编小汽车的通知》（以下简称《定编通知》，见附件一），购车单位凭《定编通知》到当地主管小汽车定编机构领取《定编小汽车指标使用许可证》（车编表—５，以下简称《许可证》），银行凭《定编通知》和《许可证》办理购车付款，公安车管部门凭《定编通知》和《许可证》办理牌照手续，并将《许可证》正本存档备查。购车单位凭《定编通知》和《机动车辆行驶证》到主管小汽车定编机构领取《广东省小汽车定编证》（以下简称《定编证》）。
第十七条 凡属定编管理范围的小汽车，没有省小汽车定编办签发的《定编通知》和《许可证》或擅自提高车辆档次的，公安车管部门不准发放牌照。
第十八条 未列定编管理的企业购买小汽车，由其主管市（地级）小汽车定编机构审定并在其营业执照复印件上加盖“未列定编管理审核章”和审核机关章。银行凭该件办理购车付款手续，公安车管部门凭该件办理车辆牌照手续并将该件存档备查。
第十九条 申请定编微型厢式车的单位，由单位写书面申请函一份（企业加报营业执照复印件和年度会计报表各一份），填写《定编微型厢式车呈批表》（车编表—１０）一式两份（市属单位一式三份），按定编小汽车审批程序报省小汽车定编办审批。批准后，由省小汽车定编办签发《定编微型厢式车的通知》（以下简称《微编通知》，见附件二）。公安车管部门凭省小汽车定编办签发的《微编通知》办理牌照手续并复印存档备查。使用单位凭《微编通知》和《机动车辆行驶执照》到主管小汽车定编机构领取《广东省微型厢式车定编证》（以下简称《微型定编证》）。

条件许可并经省政府批准，微型厢式车可由省小汽车定编办委托市小汽车定编办审批。
第五章 定编小汽车的管理
第二十条 《定编通知》和《定编证》由使用单位保管，不准转让，涂改无效。如有遗失应即向发证机关报告，申请补发。在申请补发或更换《定编证》期间，车属单位凭《定编通知》到当地主管小汽车定编机构领取《小汽车定编代理证》（以下简称《代理证》），小汽车凭《代理证》行驶。
第二十一条 《定编证》随车年审，没有《定编证》又属定编管理范围的小汽车，一律不予办理年审手续。
第二十二条 未列定编管理的小汽车，年审时必须出示《广东省未列编小汽车使用证》（以下简称《使用证》），没有《使用证》的小汽车应及时补办，凭证年审。
第二十三条 《定编证》实行年度复查审验管理。每年和车辆年审同月进行，由当地主管小汽车定编机构实施。复查审验合格后，在《定编证》附页上加盖年度审核章。
第二十四条 撤销的单位和破产、拍卖的企业的车编应收回；单位合并和企业兼并的车辆应重新核定。
第二十五条 有车编的单位，不准将在编的小汽车擅自转让或变卖，如有特殊情况需转让或变卖的，应填写《申请过户更新定编小汽车报告表》（车编表—６，以下简称《过户报告表》）一式一份和原《定编通知》，按小汽车定编审批程序，报省小汽车定编办审批。公安车管部门凭省小汽车定编办批准的《过户报告表》办理在编车辆过户和新购车辆入户手续并将正本存档备查。购置在编的小汽车，购车单位必须有空编。
第二十六条 定编小汽车报废更新，须严格执行国家有关政策。申请单位填写《申请报废更新定编小汽车报告表》（车编表—７，以下简称《报废更新表》）一式一份和原《定编通知》、《定编证》以及有关车辆报废证明材料，按定编小汽车的审批程序，报省小汽车定编办审批。公安车管部门凭省小汽车定编办批准的《报废更新表》办理更新车入户手续并将正本存档备查。
第二十七条 按本《细则》配车标准核定编制后超编的现有定编小汽车，凭原《定编证》到省小汽车定编办换领《使用证》继续使用，报废后不得更新。
第二十八条 微型厢式车单列并参照第二十条、第二十一条的办法管理，报废后不更新，其《微编通知》指标及《微型定编证》自行作废。
第二十九条 下列车辆不纳入定编管理，由省小汽车定编办核发《使用证》使用：
一、依法裁决顶债小汽车。
二、接受境外捐赠的小汽车。
三、未列定编管理单位的自用小汽车（黑牌车除外）。
第三十条 《定编证》、《使用证》和《微型定编证》须随车行驶并纳入公安交警例检内容。
第三十一条 现有未办理定编手续的小汽车，由购车单位填写《现有小汽车申请定编报告表》（车编表—８），按定编审批程序报省小汽车定编办审批补办定编手续。补办时间从１９９６年元月１日开始至１９９６年６月底止。
第六章 处 罚
第三十二条 从１９９６年７月１日起，无定编的小汽车一律停止使用，对无定编而继续使用的小汽车，一经查出应予扣留，由执罚单位填写《广东省违纪小汽车处罚申报表》（车编表—９）一式三份，经当地小汽车定编机构审核确属违反定编管理规定的车辆后，报省小汽车定编办审批。批准后，将车送拍卖行拍卖。所得款项９０％拨给同级财政作教育基金或扶贫基金使用，执罚部门和小汽车定编部门各留用５％作业务经费使用。
各级公安交警部门应认真履行检查职责。
第三十三条 对用公款购车落个人牌照的小汽车，按违反定编管理规定处理，并给予单位领导人党纪政纪处分。
第三十四条 对用未列定编管理单位的名义为已列定编管理的单位购买的小汽车，按违反定编管理规定处理，并给予双方单位领导人党纪政纪处分。
第三十五条 对利用职权向下属单位调换、借用或摊派款项购买的小汽车，按违反定编管理规定处理，并给予单位负责人党纪政纪处分。
第三十六条 违反本《细则》第十七条规定的直接责任人，属违纪范围的，按干部管理权限给予党纪政纪处分并调离车管岗位；构成犯罪的，由司法机关依法追究刑事责任。
第三十七条 违反《规定》第六条、第七条、第九条以及本《细则》第六条、第十三条、第十四条、第十五条、第十八条、第十九条、第二十一条、第二十二条、第二十三条、第二十五条、第二十六条、第三十条规定的单位和个人，属违纪范围的，按干部管理权限给予党纪政纪处分，并视情节轻重通报全省；构成犯罪的，由司法机关依法追究刑事责任。
第七章 附 则
第三十八条 小汽车实行定编管理以《规定》和本《细则》为准，凡与《规定》和本《细则》不符的其它有关管理规定自然无效。
第三十九条 本《细则》的解释权属省政府办公厅。
第四十条 本《细则》自一九九六年一月一日起施行。
附件一

广 东 省 人 民 政 府 办 公 厅
定编小汽车的通知

（ ）粤府车编字 号

：

申请定编小汽车的函悉。经研究，同意你单位定
（增）编 用车 辆。凭此“通知”到主管
小汽车定编机构领取《定编小汽车指标使用许可证》。凭
“通知”和“许可证”办理购车付领取车辆牌照手续。

准 购：

车种 车 型 数量

省小汽车定编办
一九九 年 月 日

定编小汽车呈批表
车编表—１
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
｜ 单位名称 ｜ ｜ ｜ ｜
｜ （盖章） ｜ ｜主管部门｜ ｜
｜－－－－－－｜－－－－－－－－－－－－｜－－－－｜－－－－｜
｜申｜单位级别｜ ｜单位性质｜ ｜在编人数｜ ｜
｜ ｜－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜请｜ ｜现职副省长级 ｜ ｜离、退休后享受副省级｜ ｜
｜ ｜其｜以上领导职数 ｜ ｜以上待遇的干部人数 ｜ ｜
｜理｜ ｜－－－－－－－－｜－－｜－－－－－－－－－－｜－－｜
｜ ｜ ｜现职副厅长级 ｜ ｜离、休后享受副厅级以｜ ｜
｜由｜ ｜以上领导人数 ｜ ｜上待遇的干部人数 ｜ ｜
｜ ｜中｜－－－－－－－－｜－－｜－－－－－－－－－－－－－｜
｜ ｜ ｜符合配车高级 ｜ ｜ ｜ ｜
｜ ｜ ｜知识分子人数 ｜ ｜购车款来源｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜已批准定编 ｜小轿车｜旅行车｜吉普车｜专用车｜＼ ｜合计｜
｜小汽车数量 ｜－－－｜－－－｜－－－｜－－－｜－－｜－－｜
｜ ｜ ｜ ｜ ｜ ｜ ｜ ｜
｜－－－－－－－｜－－－－－－－－－－－－－－－－－－－－－｜
｜新申请定编小 ｜ ｜
｜ 汽 车 数 量 ｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜主管部门意见｜ 省政府办公厅小汽车定编办公室审批 ｜
｜－－－－－－｜－－－－－－－－－－－－－－－－－－－－－－｜
｜ ｜公务车 ｜ 辆｜ ｜
｜ ｜－－－－－－－－｜－－｜ ｜
｜ ｜行政业务车 ｜ 辆｜ ｜
｜ ｜－－－－－－－－｜－－｜ ｜
｜ ｜高级知识分子用车｜ 辆｜ ｜
｜ ｜－－－－－－－－｜－－｜ ｜
｜ ｜生产业务用车 ｜ 辆｜ ｜
｜ ｜－－－－－－－－｜－－｜ ｜
｜ ｜接待用车 ｜ 辆｜ ｜
｜ ｜－－－－－－－－｜－－｜ ｜
｜ ｜特殊专业用车 ｜ 辆｜ ｜
｜ ｜－－－－－－－－｜－－｜ ｜
｜ ｜离退休老干部用车｜ 辆｜ ｜
｜ ｜－－－－－－－－｜－－｜ ｜
｜ 年 月 日｜合 计 ｜ 辆｜ 年 月 日 ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ 备 ｜ ｜
｜ ｜ ｜
｜ 注 ｜ ｜
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
联系人： 电话：

定编小汽车呈批表
车编表—２
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
｜ 单位名称 ｜ ｜ ｜ ｜
｜ （盖章） ｜ ｜主管部门｜ ｜
｜－－－－－－｜－－－－－－－－－－－－｜－－－－｜－－－－｜
｜ ｜单位级别｜ ｜单位性质｜ ｜在编人数｜ ｜
｜申｜－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ ｜ ｜现职副省长级 ｜ ｜离、退休后享受副省级｜ ｜
｜ ｜其｜以上领导职数 ｜ ｜以上待遇人数 ｜ ｜
｜请｜ ｜－－－－－－－－｜－－｜－－－－－－－－－－｜－－｜
｜ ｜ ｜现职副厅长级 ｜ ｜符合配车高级知识分子｜ ｜
｜ ｜中｜以上领导人数 ｜ ｜人数 ｜ ｜
｜理｜－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ ｜注册资金｜ ｜年经营 ｜ ｜当年盈利｜ ｜
｜ ｜ ｜ ｜（产值）额｜ ｜ ｜ ｜
｜由｜－－－－－－－－－－－－－－－－－－｜－－－－－－－－｜
｜ ｜当年上缴税额｜ ｜征税机关名称 ｜ ｜
｜ ｜ ｜ ｜及负责人签名 ｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜已批准定编 ｜小轿车｜旅行车｜吉普车｜专用车｜＼ ｜合计｜
｜小汽车数量 ｜－－－｜－－－｜－－－｜－－－｜－－｜－－｜
｜ ｜ ｜ ｜ ｜ ｜ ｜ ｜
｜－－－－－－－｜－－－－－－－－－－－－－－－－－－－－－｜
｜新申请定编小 ｜ ｜
｜ 汽 车 数 量 ｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜主管部门意见｜ 省政府办公厅小汽车定编办公室审批 ｜
｜－－－－－－｜－－－－－－－－－－－－－－－－－－－－－－｜
｜ ｜公务车 ｜ 辆｜ ｜
｜ ｜－－－－－－－－｜－－｜ ｜
｜ ｜行政业务车 ｜ 辆｜ ｜
｜ ｜－－－－－－－－｜－－｜ ｜
｜ ｜高级知识分子用车｜ 辆｜ ｜
｜ ｜－－－－－－－－｜－－｜ ｜
｜ ｜生产业务用车 ｜ 辆｜ ｜
｜ ｜－－－－－－－－｜－－｜ ｜
｜ ｜接待用车 ｜ 辆｜ ｜
｜ ｜－－－－－－－－｜－－｜ ｜
｜ ｜特殊专业用车 ｜ 辆｜ ｜
｜ ｜－－－－－－－－｜－－｜ ｜
｜ ｜离退休老干部用车｜ 辆｜ ｜
｜ ｜－－－－－－－－｜－－｜ ｜
｜ 年 月 日｜合 计 ｜ 辆｜ 年 月 日 ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ 备 ｜ ｜
｜ ｜ ｜
｜ 注 ｜ ｜
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
经办人： 电话：

定编小汽车呈批表
车编表—３
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
｜ 单位名称 ｜ ｜单位级别｜ ｜
｜－－－－－－｜－－－－－－－－－－－－｜－－－－｜－－－－｜
｜ ｜单位级别｜ ｜单位性质｜ ｜在编人数｜ ｜
｜申｜－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ ｜ ｜现职副省长级 ｜ ｜离、退休后享受副省级｜ ｜
｜请｜其｜以上领导职数 ｜ ｜以上待遇人数 ｜ ｜
｜ ｜ ｜－－－－－－－－｜－－｜－－－－－－－－－－｜－－｜
｜理｜ ｜现职副厅长级 ｜ ｜符合配车高级知识分子｜ ｜
｜ ｜中｜以上领导人数 ｜ ｜人数 ｜ ｜
｜由｜－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ ｜县（区）当年度拖｜ ｜主管教育 ｜ ｜
｜ ｜欠教师工资情况 ｜ ｜领导签字 ｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜已批准定编 ｜小轿车｜旅行车｜吉普车｜专用车｜ ｜合计｜
｜小汽车数量 ｜－－－｜－－－｜－－－｜－－－｜－－｜－－｜
｜ ｜ ｜ ｜ ｜ ｜ ｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜新申请定编小汽车数量｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜主管部门意见｜市小汽车定编办审核｜省小汽车定编办审批 ｜
｜－－－－－－｜－－－－－－－－－｜－－－－－－－－－－－－｜
｜ ｜公务车 ｜ 辆｜公务车 ｜ 辆｜
｜ ｜－－－－－－｜－－｜－－－－－－｜－－－－－｜
｜ ｜行政业务车 ｜ 辆｜行政业务车 ｜ 辆｜
｜ ｜－－－－－－｜－－｜－－－－－－｜－－－－－｜
｜ ｜高级知识 ｜ ｜高级知识 ｜ ｜
｜ ｜分子用车 ｜ 辆｜分子用车 ｜ 辆｜
｜ ｜－－－－－－｜－－｜－－－－－－｜－－－－－｜
｜ ｜生产业务用车｜ 辆｜生产业务用车｜ 辆｜
｜ ｜－－－－－－｜－－｜－－－－－－｜－－－－－｜
｜ ｜接待用车 ｜ 辆｜接待用车 ｜ 辆｜
｜ ｜－－－－－－｜－－｜－－－－－－｜－－－－－｜
｜ ｜特殊专业用车｜ 辆｜特殊专业用车｜ 辆｜
｜ ｜－－－－－－｜－－｜－－－－－－｜－－－－－｜
｜ ｜离退休老 ｜ ｜离退休老 ｜ ｜
｜ ｜干部用车 ｜ 辆｜干部用车 ｜ 辆｜
｜ ｜－－－－－－｜－－｜－－－－－－｜－－－－－｜
｜ ｜合 计 ｜ 辆｜合 计 ｜ 辆｜
｜－－－－－－｜－－－－－－－－－｜－－－－－－－－－－－－｜
｜ ｜ ｜ ｜
｜ ｜ ｜ ｜
｜ 年 月 日｜ 年 月 日 ｜ 年 月 日 ｜
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
联系人： 电话：

定编小汽车呈批表
车编表—４
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
｜ 单位名称 ｜ ｜ ｜ ｜
｜ （盖章） ｜ ｜主管部门｜ ｜
｜－－－－－－｜－－－－－－－－－－－－｜－－－－｜－－－－｜
｜ ｜单位级别｜ ｜单位性质｜ ｜在编人数｜ ｜
｜申｜－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ ｜ ｜现职副省长级 ｜ ｜离、退休后享受副省级｜ ｜
｜ ｜其｜以上领导职数 ｜ ｜以上待遇人数 ｜ ｜
｜请｜ ｜－－－－－－－－｜－－｜－－－－－－－－－－｜－－｜
｜ ｜ ｜现职副厅长级 ｜ ｜符合配车高级知识分子｜ ｜
｜ ｜中｜以上领导人数 ｜ ｜人数 ｜ ｜
｜理｜－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ ｜注册资金｜ ｜年经营 ｜ ｜ ｜ ｜
｜ ｜ ｜ ｜（产值）额｜ ｜当年盈利｜ ｜
｜由｜－－－－－－－－－－－－－－－－－－｜－－－－－－－－｜
｜ ｜当年上缴税额｜ ｜征税机关名称 ｜ ｜
｜ ｜ ｜ ｜及负责人签名 ｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜已批准定编 ｜小轿车｜旅行车｜吉普车｜专用车｜ ｜合计｜
｜小汽车数量 ｜－－－｜－－－｜－－－｜－－－｜－－｜－－｜
｜ ｜ ｜ ｜ ｜ ｜ ｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜新申请定编小汽车数量｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜主管部门意见｜市小汽车定编办审核｜省小汽车定编办审批 ｜
｜－－－－－－｜－－－－－－－－－｜－－－－－－－－－－－－｜
｜ ｜公务车 ｜ 辆｜公务车 ｜ 辆｜
｜ ｜－－－－－－｜－－｜－－－－－－｜－－－－－｜
｜ ｜行政业务车 ｜ 辆｜行政业务车 ｜ 辆｜
｜ ｜－－－－－－｜－－｜－－－－－－｜－－－－－｜
｜ ｜高级知识 ｜ ｜高级知识 ｜ ｜
｜ ｜分子用车 ｜ 辆｜分子用车 ｜ 辆｜
｜ ｜－－－－－－｜－－｜－－－－－－｜－－－－－｜
｜ ｜生产业务用车｜ 辆｜生产业务用车｜ 辆｜
｜ ｜－－－－－－｜－－｜－－－－－－｜－－－－－｜
｜ ｜接待用车 ｜ 辆｜接待用车 ｜ 辆｜
｜ ｜－－－－－－｜－－｜－－－－－－｜－－－－－｜
｜ ｜特殊专业用车｜ 辆｜特殊专业用车｜ 辆｜
｜ ｜－－－－－－｜－－｜－－－－－－｜－－－－－｜
｜ ｜离退休老 ｜ ｜离退休老 ｜ ｜
｜ ｜干部用车 ｜ 辆｜干部用车 ｜ 辆｜
｜ ｜－－－－－－｜－－｜－－－－－－｜－－－－－｜
｜ ｜合 计 ｜ 辆｜合 计 ｜ 辆｜
｜－－－－－－｜－－－－－－－－－｜－－－－－－－－－－－－｜
｜ ｜ ｜ ｜
｜ ｜ ｜ ｜
｜ 年 月 日｜ 年 月 日 ｜ 年 月 日 ｜
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
经办人： 电话：

定编小汽车指标使用许可证
￣￣￣￣￣￣￣￣￣￣￣￣
车编表－５
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
｜批准定｜ ｜批准定｜ ｜批准定｜ ｜已使用指标｜第
｜编文号｜ ｜编时间｜ ｜编数量｜ ｜购车数量 ｜一
｜－－－－－－－－－－－｜－－－－－－－－－－－－－－－｜联
｜ 批 准 购 买 ｜ ｜ 批准机关盖章 ｜ ：
｜－－－－－－－－－－－｜ 用 途 ｜－－－－－－－－－｜公
｜车 种｜车 型｜数 量｜ ｜ ｜安
｜－－－｜－－－｜－－－｜－－－－－｜ ｜车
｜ ｜ ｜壹 辆｜ ｜ ｜管
｜－－－｜－－－－－－－－－－－－－｜ ｜所
｜ ｜１．此证批准购买的车种 ｜ ｜存
｜ ｜车型，必须和《定编通 ｜ ｜档
｜ ｜知》所批准的车种、车型 ｜ ｜
｜ ｜相符。 ｜ ｜共
｜ ｜２．此证必须和《定编通 ｜ 省小汽车定编办｜三
｜ ｜知》同时使用。 ｜ 年 月 日 ｜联
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
｜批准定｜ ｜批准定｜ ｜批准定｜ ｜已使用指标｜第
｜编文号｜ ｜编时间｜ ｜编数量｜ ｜购车数量 ｜二
｜－－－－－－－－－－－｜－－－－－－－－－－－－－－－｜联
｜ 批 准 购 买 ｜ ｜ 批准机关盖章 ｜ ：
｜－－－－－－－－－－－｜ 用 途 ｜－－－－－－－－－｜银
｜车 种｜车 型｜数 量｜ ｜ ｜行
｜－－－｜－－－｜－－－｜－－－－－｜ ｜付
｜ ｜ ｜壹 辆｜ ｜ ｜款
｜－－－｜－－－－－－－－－－－－－｜ ｜凭
｜ ｜１．此证批准购买的车种 ｜ ｜据
｜ ｜车型，必须和《定编通 ｜ ｜
｜ ｜知》所批准的车种、车型 ｜ ｜
｜ ｜相符。 ｜ ｜共
｜ ｜２．此证必须和《定编通 ｜ 省小汽车定编办｜三
｜ ｜知》同时使用。 ｜ 年 月 日 ｜联
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－第
｜批准定｜ ｜批准定｜ ｜批准定｜ ｜已使用指标｜三
｜编文号｜ ｜编时间｜ ｜编数量｜ ｜购车数量 ｜联：
｜－－－－－－－－－－－｜－－－－－－－－－－－－－－－｜省
｜ 批 准 购 买 ｜ ｜ 批准机关盖章 ｜小
｜－－－－－－－－－－－｜ 用 途 ｜－－－－－－－－－｜汽
｜车 种｜车 型｜数 量｜ ｜ ｜车
｜－－－｜－－－｜－－－｜－－－－－｜ ｜定
｜ ｜ ｜壹 辆｜ ｜ ｜编
｜－－－｜－－－－－－－－－－－－－｜ ｜办
｜ ｜１．此证批准购买的车种 ｜ ｜存
｜ ｜车型，必须和《定编通 ｜ ｜查
｜ ｜知》所批准的车种、车型 ｜ ｜
｜ ｜相符。 ｜ ｜共
｜ ｜２．此证必须和《定编通 ｜ 省小汽车定编办｜三
｜ ｜知》同时使用。 ｜ 年 月 日 ｜联
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

申请过户更新定编小汽车报告表
车编表－６
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
｜单 位｜ ｜单 位｜ ｜
｜名 称｜ ｜级 别｜ ｜
｜－－－－｜－－－－－－－－－－－－－－－－－｜－－－－－－－－｜
｜单 位｜ ｜在编干｜ ｜核定应编｜ ｜已用定编指｜ ｜
｜性 质｜ ｜部人数｜ ｜小汽车数｜ ｜标购买车数｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ 申 请 作 价 处 理 小 汽 车 情 况 ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜车种｜车型｜车牌号码｜启用时间｜总行驶里程｜定编文号｜定编证号｜
｜－－｜－－｜－－－－｜－－－－｜－－－－－｜－－－－｜－－－－｜
｜ ｜ ｜ ｜ ｜ ｜ ｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ 申 请 更 新 小 汽 车 情 况 ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ 车 种 ｜车 型｜排气量｜价 格｜车 源｜购车款来源｜ ｜
｜－－－－－｜－－－｜－－－｜－－－｜－－－｜－－－－－｜－－－｜
｜ ｜ ｜ ｜ ｜ ｜ ｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ 主｜ ｜
｜意管｜ ｜
｜见部｜ ｜
｜ 门｜ 盖章 年 月 日 ｜
｜－－｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜编市｜ ｜
｜办小｜ ｜
｜审汽｜ ｜
｜核车｜ ｜
｜ 定｜ 盖章 年 月 日 ｜
｜－－｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜编省｜ ｜
｜办小｜ ｜
｜审汽｜ ｜
｜批车｜ ｜
｜ 定｜ 盖章 年 月 日 ｜
｜－－｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜备 ｜１、此件正本由公安车管所作为更新车存档备查。 ｜
｜注 ｜２、此件必须和“定编通知”同时使用 ｜
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
经办人： 电话：

申请报废更新定编小汽车报告表
车编表－７
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
｜单位名称｜ ｜ ｜ ｜
｜（盖章）｜ ｜主管部门｜ ｜
｜－－－－｜－－－－－－－－－－－－－－－－－｜－－－－－－－－｜
｜单位级别｜ ｜单位性质｜ ｜在编人数｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜核定定编小汽车数｜ ｜已用定编指标购买小汽车数｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ 申 请 报 废 小 汽 车 情 况 ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜车种｜车型｜车牌号码｜启用时间｜总行驶里程｜定编文号｜定编证号｜
｜－－｜－－｜－－－－｜－－－－｜－－－－－｜－－－－｜－－－－｜
｜ ｜ ｜ ｜ ｜ ｜ ｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ 申 请 更 新 小 汽 车 情 况 ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ 车 种 ｜车 型｜排气量｜生产国｜价 格｜ 车 源 ｜
｜－－－－－｜－－－｜－－－｜－－－｜－－－｜－－－－－－－－－｜
｜ ｜ ｜ ｜ ｜ ｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ 主｜ ｜
｜意管｜ ｜
｜见部｜ ｜
｜ 门｜ 盖章 年 月 日 ｜
｜－－｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜编市｜ ｜
｜办小｜ ｜
｜审汽｜ ｜
｜核车｜ ｜
｜ 定｜ 盖章 年 月 日 ｜
｜－－｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜编省｜ 批准更新小汽车车种、车型、数量如下： ｜
｜办小｜ ｜
｜审汽｜ ｜
｜批车｜ ｜
｜ 定｜ 盖章 年 月 日 ｜
｜－－｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜备 ｜１、此件正本由公安车管所作为更新车存档备查。 ｜
｜注 ｜２、此件必须和“定编通知”同时使用 ｜
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
经办人： 电话：

现有小汽车申请定编报告表
车编表－８
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
｜单位名称｜ ｜ ｜ ｜
｜（盖章）｜ ｜主管部门｜ ｜
｜－－－－｜－－－－－－－－－－－－｜－－－－｜－－－－－－｜
｜单位级别｜ ｜单位性质｜ ｜在编人数｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜核定应｜ ｜已有定｜ ｜现有未办定编｜ ｜
｜编总数｜ ｜编车数｜ ｜小汽车数量 ｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ 未办理定编手续而购买小汽车情况 ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜车种｜车辆型号｜排气量｜车牌号码｜购车时间｜审批意见｜用途｜
｜－－｜－－－－｜－－－｜－－－－｜－－－－｜－－－－｜－－｜
｜ ｜ ｜ ｜ ｜ ｜ ｜ ｜
｜－－｜－－－－｜－－－｜－－－－｜－－－－｜－－－－｜－－｜
｜ ｜ ｜ ｜ ｜ ｜ ｜ ｜
｜－－｜－－－－｜－－－｜－－－－｜－－－－｜－－－－｜－－｜
｜ ｜ ｜ ｜ ｜ ｜ ｜ ｜
｜－－｜－－－－｜－－－｜－－－－｜－－－－｜－－－－｜－－｜
｜ ｜ ｜ ｜ ｜ ｜ ｜ ｜
｜－－｜－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜备 ｜ ｜
｜注 ｜ ｜
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
经办人： 电话：

违纪小汽车处罚申报表
车编表－９
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
｜单位名称｜ ｜ ｜ ｜
｜（盖章）｜ ｜主管部门｜ ｜
｜－－－－｜－－－－－－－－－－－－｜－－－－｜－－－－－－｜
｜单位级别｜ ｜单位性质｜ ｜在编人数｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ 违 纪 购 买 小 汽 车 情 况 ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ 车 种 ｜车 型｜车牌号码｜价 格｜车辆来源｜购车时间 ｜
｜－－－－－｜－－－｜－－－－｜－－－｜－－－－｜－－－－－｜
｜ ｜ ｜ ｜ ｜ ｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜经违｜ ｜
｜ 纪｜ ｜
｜ 购｜ ｜
｜过车｜ ｜
｜－－｜－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜审市｜ ｜
｜ 小｜ ｜
｜核汽｜ ｜
｜ 车｜ ｜
｜意定｜ ｜
｜ 编｜ ｜
｜见部｜ ｜
｜ 门｜ 年 月 日 ｜
｜－－｜－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜审省｜ ｜
｜ 小｜ ｜
｜批汽｜ ｜
｜ 车｜ ｜
｜意定｜ ｜
｜ 编｜ ｜
｜见部｜ ｜
｜ 门｜ 年 月 日 ｜
｜－－｜－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜备 ｜ ｜
｜注 ｜ ｜
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
经办人： 电话：
附件二
广 东 省 人 民 政 府 办 公 厅
￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣
定编微型厢式车的通知

（ ）粤府车编微字 号
：

申请定编微型厢式车的函悉。经研究，同意你单位定
编微型厢式车 车。凭此“通知”办理购车付款和领
取车辆牌照手续。

准 购：

车 型 数量

省小汽车定编办
一九九 年 月 日

定编微型厢式车呈批表
车编表－１０
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
｜单位名称｜ ｜单位｜ ｜
｜（盖章）｜ ｜级别｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜单位｜ ｜ ｜ ｜在职副县长级｜ ｜
｜性质｜ ｜编制人数｜ ｜以上领导人数｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜符合配车高级｜ ｜已批准定编｜ ｜在职副县长级｜ ｜
｜知识分子人数｜ ｜小汽车数 ｜ ｜以上领导人数｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜申请定编微型厢式｜ ｜
｜车型号及数量 ｜ ｜
｜－－－－－－－－－－－－－－－－－－－－－－－－－－－｜
｜ 主｜ ｜
｜意管｜ ｜
｜见部｜ ｜
｜ 门｜ ｜
｜－－｜－－－－－－－－－－－－－－－－－－－－－－－－｜
｜编市｜ ｜
｜办小｜ ｜
｜审汽｜ ｜
｜核车｜ ｜
｜ 定｜ ｜
｜－－｜－－－－－－－－－－－－－－－－－－－－－－－－｜
｜编省｜ ｜
｜办小｜ ｜
｜审汽｜ ｜
｜批车｜ ｜
｜ 定｜ ｜
｜－－｜－－－－－－－－－－－－－－－－－－－－－－－－｜
｜备 ｜ ｜
｜注 ｜ ｜
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
经办人： 电话：


商务服务 >>> 法律法规

··广东省出租小汽车计费器管理办法··
颁布日期：1987年1月26日
实施日期：1987年3月15日
终止日期：1998年1月1日
类　　别：交通
颁布单位：广东省人民政府
内　　容：

第一章　总则
第一条　为加强对出租小汽车计费器（以下简称计费器）的管理，维护乘客和出租小汽车经营者的合法权益，根据《中华人民共和国计量法》有关规定，制定本办法。
第二条　凡在我省经营出租小汽车的单位和个人，其出租小汽车计费器的安装、检定以及整车检验，必须遵守本办法。
第三条　各级标准计量管理局负责本办法的实施及其监督管理。
第二章　监督和管理
第四条　凡营业中以里程计费的出租小汽车，必须安装计费器，并经检定合格后方可使用。
有条件的地区必须同时实行整车运行计费检验，合格的方可营运。
第五条　出租小汽车里程营运价格，由物价部门按物价管理权限审定。
第六条　具有昼间、夜间、郊区、郊夜计费功能的计费器，必须分别按规定时刻和区域使用。
第七条　出租小汽车驾驶员必须熟悉计费器的使用规程。营运中计费器发生故障，须即送检合格后，方可继续营运。
第八条　计量监督员、物价检查员有权检查出租小汽车计费器的使用情况。但截车检查的，必须在公安部门或其授权的管理部门执勤人员配合下方可进行。
第九条　各级监督管理机关和出租小汽车经营者应开设乘客投诉业务，制订投诉程序并予公布。
第三章　检定
第十条　从事出租小汽车计费器和整车运行计费检验的检定机构，必须经广东省标准计量管理局主持考核合格。
第十一条　检定机构对检定合格的计费器，即加铅封，并发给全省统一式样的《计费器合格证》。
第十二条　检定机构对检验整车运行计费合格的出租小汽车，发给全省统一式样的《整车运行计费检验合格证》、
第十三条　计费器检定和整车运行计费检验的周期，在不超出国家检定规程规定的最长周期内，由各地标准计量管理局根据当地情况确定，报省标准计量局备案。
第十四条　检定机构实行计费器检定和整车运行计费检验，应按规定收取检定费。
第四章　罚则
第十五条　对不安装计费器和未经整车运行计费检验而投入营运的，责令其停止营业，没收其营业所得，并处一千元以下罚款。
对不按规定送检或经检定（检验）不合格仍继续使用的，责令其停止营业，并处五百元以下罚款。
第十六条　对违反本办法第六条规定的，没收其营业所得，并处一百元以下的罚款。
第十七条　对擅自拆除铅封，破坏计费器准确度，给乘客造成损失的，没收其计费器，并处五百元以下罚款。
第十八条　出租小汽车经营者违反本管理办法，或对乘客投诉不予处理的，工商行政管理部门责令其限期改正，情节严重的，吊销其营业执照。
第十九条　检定人员出具错误检定数据的，处二百元以下罚款。
第二十条　检查人员利用职权，营私舞弊，情节轻微的，处五百元以下罚款；情节严重的，由所在单位给予行政处分；构成犯罪的，依法追究其刑事责任。
第二十一条　对违反本办法者的罚款处理，由监督部门按《广东省罚款暂行管理条例》的规定执行。
第五章　附则
第二十二条　装有里程计费器的客运出租汽车，可参照本办法执行。
第二十三条　本办法由广东省标准计量管理部门负责解释。


商务服务 >>> 法律法规

··广东省汽车、摩托车维修行业管理办法实施细则··
颁布日期：1987年9月16日
实施日期：1987年11月1日
终止日期：
类　　别：交通
颁布单位：广东省交通厅
内　　容：

第一条　根据交通部、国家经委、国家工商行政管理局颁发的《汽车维修行业管理暂行办法》第二十七条规定，结合我省实际情况，制定本《细则》。
第二条　本《细则》适用于对外经营汽车、摩托车大修、总成修理、小修、保养和专项修理的国营、集体企业和个体维修户（以下统称维修者）。
汽车、摩托车专项修理，是指专门从事汽车、摩托车车身修理、喷漆、电器设备修理、蓄电池修理、篷布座垫修理、水箱修理、轮胎修理、更换汽车门窗、汽车空调器修理等单项业务。
第三条　汽车、摩托车维修行业，由各级人民政府的交通厅、局管理。
第四条　企业或个人申请经营汽车、摩托车维修业务，应办理下列手续：
（一）填写申请表；
（二）国营、集体企业报业务主管部门批准（联营企业报联营各方主管部门批准），个体维修者报户籍所在地的街道办事处或乡人民政府批准；
（三）持批准证件向当地市（地）、县交通局申请办理技术条件审查；
（四）持批准证件、技术审查合格证向当地工商行政管理机关申请登记；
（五）持营业执照向税务机关办理税务登记。
第五条　具备下列条件者，可向市（地）交通局申请经营汽车、摩托车大修和总成修理业务：
（一）厂房占地面积不少于一百五十平方米，设有消防设施；
（二）技术人员不少于：机械工程师或技师一人，技术员一人，专职检验员一人（有正式驾驶执照，符合检工四级要求），五级汽车修理工二人，四级电工一人，五级钣金工一人，四级铁工一人，四级钳工一人，三级焊工一人；
（三）流动资金二万元以上；
（四）配备的设备：镗、磨汽缸设备，车床，钻床，蓄电池充电机，制动鼓镗削机，发动机冷磨设备，传动轴动平衡试验机，后轴套管拆装设备，工字梁专用测量校正设备，磁力探伤设备，钳工用平台，偏心轴磨床，检测议器。
第六条　具备下列条件者，可向县以上交通局申请经营汽车、摩托车小修或保养业务：
（一）厂房占地面积不少于五十平方米，设有消防设备；
（二）技术人员不少于：四级汽车修理工一人；焊工、钳工、电工、钣金工各一人；
（三）流动资金五千元以上；
（四）配备的设备：镗、磨汽缸设备、车床、钻床、蓄电沲充电机，制动鼓镗削机，磁力探伤设备，钳工用平台，磨汽门设备，以及相应的检测议器。
第七条　具备下列条件者，可向县以上交通局申请经营汽车专项修理业务：
（一）与修理项目适应的场地；
（二）三级汽车修理工一人以上；
（三）流动资金二千元以上；
（四）配备与修理项目相适应的设备、检测议器。
第八条　汽车、摩托车维修场所必须符合劳动安全卫生和环境保护的要求。
不得利用街道、公路和公共场地停放车辆和进行维修作业。
第九条　从事汽车、摩托车维修业务的各类技术人员，由交通局负责进行技术级别考核，合格者发给合格证。
第十条　维修者变更经营范围，应经县以上交通局审查同意，再向原登记发照的工商行政管理机关办理变更登记。
变更营业地点的，应向原登记发照的工商行政管理机关办理变更登记，并报交通局备案。
第十一条　维修者需转业、歇业或停业的，应向原批准机关申请，获批准后的一个月内向交通局、工商行政管理机关办理有关手续并发表公告。
第十二条　汽车维修质量按国家标准局发布的汽车修理技术标准（ＧＢ３７９８～３８０３－８３、ＧＢ５３３６－８５）、交通部颁发的汽车修理技术标准（ＪＴ－３１０１－８１）和广东省交通厅、广东省标准计量局制定的地方标准执行。
汽车的安全技术要求按国家标准局发布的ＧＢ７２８５－８７、公安部颁发的《机动车辆安全检验标准》执行。
汽车经维修出厂后的保修期按国家标准执行。
摩托车维修的质量标准参照上述规定执行。
第十三条　大修、小修、改装、保养维修的车辆出厂时，维修者应向用户提供出厂合格证及全部技术档案（技术档案格式由广东省交通厅统一制定）。技术档案必须如实记载车辆维修的情况。
在保修期内因维修质量造成机件事故、交通事故的，维修者应负相应的责任。
第十四条　维修车辆的试车路线和试车方法，按当地公安交通管理机关的规定执行。
第十五条　禁止用维修配件拼装车辆和将已报废的车辆修复使用。
对发生交通事故车辆，须经公安交通管理机关签署修理范围意见后，维修者方可承接维修。
改装在用车辆，须按广东省公安厅的规定，经市（地）公安局（处）交通警察支队或省公安厅交通警察总队批准。
第十六条　维修者与用户因维修质量问题发生争议，由当地标准计量管理部门仲载；交通局可接受委托，组织有关部门进行技术分析和鉴定。
第十七条　维修者须按广东省交通厅、广东省物价局制订的《汽车、摩托车维修工时定额》、《汽车、摩托车维修收费标准》计收费用。
第十八条　维修者应使用经税务机关批准印制的《汽车、摩托车维修专用发票》。
第十九条　对违反本《细则》第四条第四项、第十一条规定者，由工商行政管理机关按有关规定处理。
违反第八条第二项、第十四、十五条规定者，由公安、交通管理机关按有关规定处理。
违反第十七条规定者，由交通局和物价管理机关按有关规定处理。
违反第十三条规定者，由交通局按有关规定处理。
违反第四条第五项、第十八条规定者，由税务机关按有关规定处理。
第二十条　本《细则》颁布前已开业的维修者，应在本《细则》颁布之日起三个月内补办技术审查和工商登记手续，方得继续营业。逾期不办者，由各级交通局和工商行政管理机关按有关规定处理。
第二十一条　本《细则》由广东省交通厅负责解释。


商务服务 >>> 法律法规

··广东省人民政府办公厅关于进一步放宽港澳入境小汽车审批条件的通知··
文　　号：粤府办(1995)87号

颁布日期：1995年8月18日
实施日期：1995年8月18日
终止日期：
类　　别：海关
颁布单位：广东省人民政府办公厅
内　　容：

各市、县、自治县人民政府，省府直属有关单位：
鉴于目前口岸及道路设施有所改善，为进一步鼓励外商到我省特别是山区投资办实业，省人民政府决定进一步放宽港澳入境小汽车审批条件。现通知如下：
一、港澳台商户到我省山区办实业实际投资额在５０万美元以上，到非山区办实业实际投资额在１５０万美元以上的，在有效合同期内，可准予每商户办理一辆私人小汽车入出境行驶牌证。
二、任我省、地级市人大代表、政协委员的港澳台人士，及国务院港澳办聘请的港事顾问、预委会成员、区事顾问、香港特别行政区筹委会委员，在任期间每人可办理一辆私人小汽车入出境行驶牌证。
三、如不符合上述条件，但确因某种原因需要办理小汽车入出境的港澳人士，由省直有关部门报省人民政府审批。


商务服务 >>> 法律法规

··广东省人民政府关于严禁擅自组拼装进口汽车摩托车的通知··
文　　号：粤府(1995)24号

颁布日期：1995年4月14日
实施日期：1995年5月1日
终止日期：
类　　别：工商管理
颁布单位：广东省人民政府
内　　容：

各市、县、自治县人民政府，省府直属有关单位：
省政府于去年７月份发出了粤府〔１９９４〕８８号文件，要求各地把利用经国家批准进口的汽车三大件总成组（拼）装的小汽车，采取一次过罚款处理的办法，解决这批车辆的出路问题，并要求于当年９月底前结束。但有些地方不仅没有认真清理整顿，按期完成处理任务，反而乘机购买或突击进口汽车零部件擅自组（拼）装成整车销售。这种做法是十分错误的，必须严加制止。为此通知如下：
一、严禁非国家批准的厂（点）组（拼）装进口汽车、摩托车和销售此类车辆。擅自组（拼）装的车辆，一经查获，公安、工商行政管理部门一律予以没收（含车辆和非法所得）。没收的车辆，经国家指定的技术检验部门检验符合质量要求的，交省政府指定的拍卖行拍卖或国家指定的经营单位销售，公安部门按规定办理入户上牌；不符合国家质量要求的，一律拆解成零部件在公安、工商行政管理部门监督下按市价处理。
二、所有拍卖、销售的罚没车辆，必须具有地级市以上公安机关或海关、工商行政管理等执法部门开具的处罚决定书，否则，不得受理拍卖或销售；不符合条件拍卖、销售的车辆，工商行政管理部门不予验证盖章，公安机关不予办理入户上牌。
被国家或省政府指定为经营罚没车辆的销售、拍卖单位，应严格按照国务院和省政府的有关规定，认真做好罚没车辆的销售、拍卖业务。违者，取消其经营资格。
三、工商行政管理部门要切实加强对进口汽车、摩托车及其零配件市场的管理，严厉打击销售、倒卖非国家定点厂组（拼）装车、走私车和无合法证明的进口车。未经授权拍卖或销售罚没车辆和无照经营进口汽车、摩托车及其零配件，一经发现，除没收其车辆、零配件和非法所得外，情节严重或重犯的，吊销其营业执照。对购买非指定厂（点）组（拼）装车辆进行倒卖的，一律没收其车辆；对购买自用的，强制半价收购，并对非法出售者没收其货款收入。
四、海关应加强对汽车、摩托车及其零部件进口的查验工作，提高开箱查验率；对转关运输、保税贸易的此类货物要加强跟踪监管。
五、严禁任何部门、单位和个人为走私车辆、擅自组（拼）装车辆出具假罚没证明和办理入户上牌手续。违者，依法从重处理。


商务服务 >>> 法律法规

··广东省社会公用型汽车客运站（场）管理规定··
文　　号：粤府(1995)24号

颁布日期：1991年3月25日
实施日期：1991年5月1日
终止日期：1998年1月1日
类　　别：交通
颁布单位：广东省人民政府
内　　容：

全文
第一条 为加强社会公用型汽车客运站（场）的管理，建立正常的客运秩序，保障客运经营者和旅客的正当权益，根据国家有关规定，结合我省情况，制定本规定。
第二条 本规定适用于对社会客运车辆开放、为运输经营者和旅客提供运输服务的汽车客运站（场）。
第三条 县以上交通主管部门是社会公用型汽车客运站（场）的主管机关。
第四条 社会公用型汽车客运站（场）是社会公益性的运输服务企业，除国家规定外，任何部门不得以任何名义向社会公用型汽车客运站（场）收取费用。
第五条 社会公用型汽车客运站（场）的建设应列入城市建设规划，由所在地县以上交通主管部门统筹安排、具体布点、归口管理。
第六条 开设社会公用型汽车客运站（场）必须具备以下条件：
（一）有与车辆流量相适应的停、发车场地。
（二）有与旅客发送量相适应的候车、售票、托运行包、卫生设备等服务设施。
（三）有与经营规模相适应的管理人员和服务人员。
（四）有保证安全和防火的必要设施。
各级党政机关不得经营社会公用型汽车客运站（场）。
社会公用型汽车客运站（场）不得自备车辆经营旅客运输。
第七条 申请经营社会公用型汽车客运站（场）的单位，须持街道办事处、乡镇以上人民政府或主管单位的证明，向所在地县以上交通主管部门提出筹建申请，经县以上交通主管部门会同公安交通管理部门审查同意后，方可筹建。筹建完毕，按下列规定办理各种手续后才能经营：
（一）向所在地县以上交通主管部门申请开业，并提供有关资料，经审查合格后，发给《经营许可证》。
（二）持交通主管部门发给的《经营许可证》，向所在地工商行政管理部门申领《营业执照》。
（三）持《经营许可证》和《营业执照》，向税务部门办理税务登记。
第八条 社会公用型汽车客运站（场）需要变更经营项目，扩大经营范围，应报原发证机关审核同意，办理变更登记手续；要求停业，应提前３０天分别向原发证机关提出申请，经审查同意，缴销《经营许可证》和《营业执照》，并向社会公告后方可停业。
第九条 社会公用型汽车客运站（场）开业、停业，必须报所在地劳动行政管理部门备案。
第十条 社会公用型汽车客运站（场）必须根据交通部《汽车旅客运输规则》和《公路汽车客运站务管理办法》，完善服务设施，建立健全各项管理制度，为运输经营者和旅客提供优质服务。
第十一条 社会公用型汽车客运站（场）应严格遵守国家有关运输的方针、政策和规章制度，执行交通、物价部门核准的运价、费率标准，使用交通、税务部门规定的统一票据。
第十二条 社会公用型汽车客运站（场）应按照平等、互利的原则，与经交通主管部门批准进站营运（过往客车除外）的运输经营者签订服务合同，明确双方责、权。服务合同应报所在地交通主管部门备案。
第十三条 社会公用型汽车客运站（场）对按合同进站的车辆，应按交通主管部门核定的运行线路、班次和区域安排运输，不得擅自接纳未经批准的客运车辆进站停靠配客。
第十四条 社会公用型汽车客运站（场）应加强对营运客车的管理，搞好客运秩序：
（一）对“四定”（即定线路、定站点、定发车时间、定途经主要地名和就餐点）班车实行统一售票，按班发车，统一结算，统一管理。
（二）对短线和“两定”（即定发车站点、定营运线路）班车实行进站经营，统一管理，按序发车。
第十五条 社会公用型汽车客运站（场）应做好客运车辆和旅客运输有关资料的统计工作，定期向所在地交通主管部门报送有关报表。
第十六条 所有进站经营的运输单位和个人，都应严格履行与社会公用型汽车客运站（场）签订的服务合同，遵守站务管理规定，司乘人员要服从站务人员的管理。
第十七条 社会公用型汽车客运站（场）的服务收费项目和标准，由所在地县以上交通主管部门会同同级物价部门核定。
第十八条 本规定公布前已开业的社会公用型汽车客运站（场），应在本规定实施之日起６０天内，按本规定第六、七条的规定补办手续，经审查合格的发给有关证照；不符合条件的限期整顿；整顿后仍不合格的，责令其停业，并吊销有关证照。


商务服务 >>> 法律法规

··广州市出租小汽车里程计价表管理办法··
文　　号：穗府办(1991)48号

颁布日期：1991年5月16日
实施日期：1991年5月16日
终止日期：
类　　别：标准计量
颁布单位：广州市政府
内　　容：

第一章 总 则
第一条 为加强本市出租小汽车里程计价表的管理，保证计费准确，维护国家和乘客的利益。根据《中华人民共和国计量法》第九条和省的有关规定，制定本办法。
第二条 凡在本市市区范围内经营里程计价出租小汽车的单位和个人，均应遵守本办法。
第三条 广州市标准计量管理局负责对本市市区范围内出租小汽车的里程计价表实行监督管理和本办法的实施。
第二章 监督管理
第四条 凡从事以里程计价的出租小汽车，必须安装里程计价表，并办妥有关手续，方准营运。
第五条 营运里程价格由市物价局统一制定。
第六条 对与计量准确度有关的部位（如三叉、传感器等）必须由标准计量管理部门进行铅封，不得擅自启封、拆除和改变其结构。
第七条 计量监督、客运管理和物价检查人员有权现场检查里程计价表的使用情况，并按规定权限依照本办法查处有关违法行为。
第三章 检定管理
第八条 凡在本市市区范围内营运的出租小汽车的里程计价表，由广州市标准计量管理局及其授权单位实行强制检定，未按规定的周期申请检定或经检定不合格的，不得使用。
受检单位或个人应按国家规定缴纳检定费。
第九条 里程计价表经综合检定合格后应加封铅印，发给统一合格证。合格证应张贴在汽车的显眼位置上。
合格证由广州市标准计量管理局统一印制。
第十条 新购买或经修理的里程计价表须经法定计量机构检定合格，方准使用。
第十一条 里程计价表的检定周期，由广州市标准计量管理局统一审定。
第十二条 里程计价表的综合检定必须按照检定规程进行。
第四章 罚 则
第十三条 以里程计价的出租小汽车未安装里程计价表而投入营运的，除责令立即停止营业，没收其违法所得外，并对直接责任人处以二百元至一千元的罚款。
第十四条 里程计价表不按规定申请检定或经检定不合格而继续使用的，除责令其停止使用，没收其违法所得外，并处以一百元至五百元的罚款。
第十五条 不使用里程计价表或不按里程计价表所显示的数目收费的（不包括规定的附加费），除没收其违法所得，多收部分退还乘客外，并处以五十元至二百元的罚款。
第十六条 伪造铅封或合格证书的，除没收铅封、合格证书和违法所得外，并处以一百元至五百元的罚款。情节严重，触犯刑律的，由司法机关依法追究刑事责任。
第十七条 擅自启封、拆除铅封，破坏里程计价表的准确度或者改变与计量有关的部位结构，造成计价不准的，除没收其里程计价表及违法所得，多收部分退还乘客外，并处以一百元至二千元的罚款。
第十八条 发现与计量准确度有关的部位没有铅封者，处以五十元至二百元的罚款。
第十九条 阻碍、刁难检查人员依法执行公务的，应当给予治安管理处罚的，由公安机关依照治安管理处罚条例处罚。情节严重，触犯刑律的，由司法机关依法追究刑事责任。
第二十条 检定人员故意出具错误检定数据或检查人员利用职权营私舞弊的，除没收其违法所得外，并处以五十元至二百元的罚款。情节严重的，由所在单位或主管部门给予行政处分；触犯刑律的，由司法机关依法追究刑事责任。
第二十一条 当事人对计量管理行政处罚决定不服的，可在接到处罚通知书之日起十五天内向作出处罚决定机关的上一级机关申请复议；对复议决定不服的，可在接到复议决定书之日起十五天内，向人民法院起诉。当事人也可在接到处罚通知书之日起十五天内，直接向人民法院起诉。

当事人对处罚决定逾期不申请复议或不起诉，又不履行的，由作出行政处罚决定的机关申请人民法院强制执行。
第二十二条 罚没财物，全部上缴地方财政。
第五章 附 则
第二十三条 本办法由广州市标准计量管理局负责解释。
第二十四条 市属县的出租小汽车里程计价表的管理可参照本办法执行。


商务服务 >>> 法律法规

··广州市客运出租汽车经营权有偿使用管理办法··
文　　号：穗府办(1992)125号

颁布日期：1992年12月2日
实施日期：1992年12月2日
终止日期：
类　　别：交通
颁布单位：广州市政府
内　　容：

第一章 总 则
第一条 为适应本市改革开放需要，把竞争机制引入城市客运交通企业，加快城市客运交通事业发展，按照“公开、公平、公正”的原则，在本市实行客运出租汽车经营权（以下简称经营权）有偿使用的制度，制定本办法。
第二条 本办法适用于在本市行政区域内，经营客运出租汽车的单位和个人。
第三条 广州市客运出租汽车经营权有偿使用工作领导小组（以下简称领导小组）负责指导、协调本办法的实施。广州市客运交通管理处（以下简称市客管处）负责本办法的组织实施。
第四条 经营权有偿使用，是指通过公开竞投中标获得客运出租汽车经营资格。
客运出租汽车经营权有偿使用期限为三十年，在有效期内可以转让。
第五条 凡在本市范围内办理工商登记的企业（含国营、集体、外商投资、私营企业）和具有本市城镇常住户口的居民，经审查具备经营客运出租汽车条件的，均可申请参加经营权有偿使用的竞投。
第六条 经营权有偿使用的范围，是指客运出租小汽车（的士）、小公共汽车（２６座以下，含２６座）。
第七条 全市每年客运出租汽车经营权有偿使用的投放计划，根据客运市场的需要，由领导小组提出，报市政府批准后实施。
第二章 经营权的竞投
第八条 经营权的竞投，采取公开投标方式进行，价高者得。竞投时设主持人、书记员若干人，由广州市公证处现场公证。
第九条 参加经营权竞投者，必须按下列程序办理手续：
（一）向市客管处提出申请，填写《广州市客运出租汽车经营权有偿使用竞投申请表》；
（二）企业应提交工商执照（法人执照）、银行出具的有足够资金的证明资料；个人应提交本人身份证、户口簿和足够资金的证明；
（三）经审核取得竞投资格者，按竞投数量全额缴交押金后，发给参加竞投通知书和应价牌。
第十条 参加经营权竞投必须是申请参加竞投的企业法人代表、居民本人。法人代表因故不能参加的，可出具委托书委托他人参加。
第十一条 竞投中标者，应与市客管处签署《广州市客运出租汽车经营权有偿使用合同书》（以下简称《合同书》）。
《合同书》由广州市公证处公证。
第十二条 竞投中标者在签订《合同书》之日起，六十天内必须付清经营权有偿使用款项，逾期未付清者，合同自行失效，押金不予退还。
第三章 经营权的管理
第十三条 竞投中标者持《合同书》及交款证明，到工商、公安、客管、物价、计量、交通等管理部门办理工商执照、领取车辆牌照，核定租价等车辆投入营运的手续。有关部门应在本职范围予以办理。
第十四条 个人中标者，除按本办法第十三条规定办妥手续外，还需归口一个客运企业经营和接受管理。
第十五条 中标者转让经营权，价格由双方协商。转让方须提供《合同书》，受让方须按本办法第九条第二项规定提供有关资料，到市客管处办理转让手续，转让方并须按转让总额交纳１％手续费。
第十六条 竞投中标投入营运的车辆更新后，仍按原《合同书》规定的经营权有效年限内使用。
第十七条 原无偿使用的客运出租汽车经营权（以下简称在用经营权）应分期分批过渡到有偿使用，过渡期不超过两年。具体办法另行制定。
第十八条 本办法自公布之日起，未实行有偿使用的在用经营权不得转让。
第十九条 经营权有偿使用的所有收入，在扣除竞投过程所需的费用后，全部上缴市政府“广州市经济和社会发展调节资金”专户，主要用于公安部门和改善公共交通设施。
第四章 处 罚
第二十条 在竞投过程中，凡违反竞投现场纪律的，视情节轻重给予警告直至取消竞投资格。
第二十一条 凡违反本办法第十八条规定的，没收转让所得款项。
第二十二条 参加经营权竞投的工作人员，应严守纪律，秉公办事。凡徇私舞弊者，将依法追究其责任。
第二十三条 本办法自公布之日起，非经竞投程序，一律不得办理经营权有偿使用的手续。违者依法追究当事人的责任。
第五章 附 则
第二十四条 本办法由市计划委员会解释。


商务服务 >>> 法律法规

··广州市汽车、摩托车维修行业管理实施办法··
文　　号：穗府函(1988)2号

颁布日期：1988年1月3日
实施日期：1988年1月3日
终止日期：
类　　别：交通
颁布单位：广州市人民政府
内　　容：

全文
第一条 为加强汽车、摩托车维修行业的管理，确保汽车、摩托车修理质量，维护用户和经营维修者的合法权益。根据交通部、国家经委、国家工商行政管理局颁发的《汽车维修行业管理暂行办法》和省交通厅印发的《广东省汽车、摩托车维修行业管理办法实施细则》，结合本市的实际情况，制定本办法。
第二条 凡在广州市行政区域内从事汽车、摩托车的保养、专项维修、小修、总成修理、大修经营的国营、集体、联营企业和个体维修户，均适用本办法。
汽车、摩托车专项修理是指专门从事车身修理和喷漆，电器设备修理，蓄电池修理，车篷、座垫修理，水箱修理，轮胎修理，更换汽车门窗玻璃，汽车空调器修理等业务。
第三条 汽车、摩托车维修行业由广州市交通局（下称市交通局）归口管理。市属各区、县的交通局（科）是该地区汽车、摩托车维修行业的管理部门，业务上受市交通局领导。
第四条 开办汽车、摩托车维修业的单位和个人，须具备与其经营范围、生产规模相适应的厂房、场地、维修、检测设备和合格的计量器具；配备一定数量的技术力量和管理人员，健全的技术标准、工艺规程，必要的资金。具体条件由交通局拟定，报广州市交通管理委员会批准执行。
第五条 申请经营汽车、摩托车维修业的单位和个人，应按下列程序办理手续，方准开业。
（一）持有上级业务主管部门的批准文件。如个体开业者居住在城镇的，应持有当地户籍和待业证明；居住在农村的，应持有乡、镇人民政府的证明。
（二）市属企业（含省、外地、部队驻穗单位或联营单位）应向市交通局提出申请；区、县属企业和个体户应向当地区、县交通局（科）提出申请，并均应填写《广东省汽车、摩托车维修行业开业申请表》。
（三）各级交通局（科）根据汽车、摩托车维修行业开业技术条件，生产经营能力及社会需要等情况，确定维修项目，并发给《汽车、摩托车维修行业技术合格证》（以下称《技术合格证》）。
（四）持《技术合格证》在三十天内向当地工商行政管理部门申请登记、领取营业执照，并向税务部门办理税务登记。
第六条 本办法颁布前已开业的，按以下规定办理：
（一）按本办法第五条（一）、（二）项规定重新登记。
（二）符合开业条件的，由各级交通局（科）按审批权限审定维修项目，补发《技术合格证》。
（三）凡不符合开业条件的，应限期在三个月内进行整顿，经整顿合格的，由交通局（科）按审批权限核准其维修项目，可补发《技术合格证》；经整顿仍不合格的，由工商行政管理部门吊销其营业执照。
（四）经整顿合格补领《技术合格证》的维修者，须持证到原登记机关换发营业执照。
第七条 变更经营范围、维修项目、场地或歇业、停业的，均应提前三十天向所属交通局（科）提出申请，交通局（科）应在十天内提出审核意见，凭审核文件向原登记机关办理变更登记或歇业、停业手续。
第八条 汽车、摩托车维修经营者，必须遵守下列规定：
（一）严格执行国家标准局发布的汽车修理技术标准（ＧＢ３７９８～３８０３—８３、ＧＢ５３３６—８５），交通部颁布的汽车修理技术标准（ＪＴ３１０１—８１）和广东省交通厅、广东省标准计量局制定的地方标准。
汽车的安全技术要求按国家标准局发布的ＧＢ７２５８—８７和公安部颁布的《机动车辆安全检验标准》执行。
摩托车维修质量标准可参照上述规定执行。
（二）凡对汽车、摩托车改装或改变原车设计、性能的，须报当地公安交通管理部门批准。禁止用维修配件拼装汽车、摩托车，禁止承修报废车辆。
（三）承修因交通事故损坏的车辆，须凭当地公安交通管理部门批准书。
（四）凡经大修或总成大修出厂的汽车、摩托车，必须由专职检验人员签发大修出厂合格证，方准出厂。
省交通厅统一印制的汽车大修出厂合格证可作为处理修理质量纠纷的依据。
（五）维修者应按国家规定，对经维修出厂的车辆实行保修期制度，在保修期内负责返工、返修的不得另行收费。
（六）在修车辆进行试车，须按公安交通管理部门规定的路段行驶，并悬挂试车牌照。
（七）每月应向当地交通局（科）报送经营统计表。
第九条 经营维修者与用户因维修质量问题发生争议，由标准计量部门进行裁决；交通局（科）也可接受委托，组织有关部门进行技术分析和鉴定。所需费用由责任一方承担。
第十条 经营维修者必须严格执行物价管理部门核定的维修工时定额和收费标准，不得巧立名目、擅自提价或变相提价等。
第十一条 凡无证照经营或超越维修经营范围的，由交通局（科）会同工商行政管理部门按工商行政管理法规处理。
第十二条 对不执行维修技术标准和质量检验制度，维修质量低劣的，由当地交通局（科）给予警告、通报，并处以五百元至二千元罚款；情节严重的，可责令其停业整顿，经整顿后仍不改进的，由交通、工商行政管理部门分别吊销《技术合格证》和营业执照。
因维修质量低劣造成交通事故的，应由经营维修者承担经济和法律责任。
第十三条 不按规定标准结算收费的，由物价管理部门按国家有关规定处理。
第十四条 利用维修配件拼装汽车、摩托车的，由工商行政管理部门没收其车辆以及非法所得，并处以相当于非法收入的２０％至５０％的罚款。
第十五条 对弄虚作假或以其他不正当手段进行经营的，除没收非法所得外，并给予一方或双方当事人以相当于非法所得的２０％至５０％的罚款。
第十六条 汽车、摩托车维修行业管理部门的工作人员滥用职权徇私舞弊、行贿受贿的，按情节轻重给予批评教育，行政处分以及没收非法所得。
第十七条 本办法规定的违章行为，如触犯刑律，由司法机关依法追究刑事责任。
第十八条 违章罚款金额上缴地方财政。
第十九条 本办法由广州市交通局负责解释。
第二十条 本办法自公布之日起执行。


商务服务 >>> 法律法规

··广州市汽车交通市场管理暂行规定··
颁布日期：1986年2月4日
实施日期：1986年2月15日
终止日期：
类　　别：工商管理
颁布单位：广州市人民政府
内　　容：

全文
为加强汽车交易活动的监督、管理，根据国务院批转国家工商行政管理局《关于汽车交易市场管理暂行规定》的精神，结合本市的情况，特制定本规定：
第一条 广州市开办的汽车交易市场是：广州市物资总公司主办的“广州市汽车贸易中心”，从事新、旧汽车交易活动。市机电局汽车工业公司主办的“广州市汽车工业贸易公司”，从事新汽车交易活动。
汽车交易市场的设立，必须由市人民政府批准，并经市工商行政管理局核准登记，领取营业执照后，才能开业。
第二条 凡计划外销售的汽车，包括市和市属各单位、各区、县组织投放市场的汽车，国家定点或非定点生产企业，以及各经营单位自行组织投放市场的汽车，均须进入市设立的汽车交易市场方可交易。非生产经营单位出售的汽车，以及单位之间属于生产协作、调剂串换的汽车也必须进场交易。凡进场交易的汽车，都必须具备证明汽车合法来源的有关证明材料。
第三条 下列汽车不准进场交易：
（一）走私进口的汽车；
（二）华侨、港澳同胞捐赠免税进口的汽车；
（三）违反规定从特区购买的汽车；
（四）转手倒卖牟利的汽车；
（五）以协作串换为名倒卖牟利的汽车；
（六）属国家计划内生产、分配，未经批准擅自出售的汽车；
（七）来源和手续不清的汽车；
（八）按规定报废不能使用的汽车；
（九）外国驻广州机构及港澳、华侨私人自用的汽车。
第四条 在市场交易的汽车，凡是国家有定价标准的，应执行国家规定的价格或在允许浮动的幅度内议价成交，不准擅自提价。如国家没有统一定价，可由生产企业自行定价或购销双方议价成交。但进场交易的汽车必须明码标价；并应标明出售单位和汽车牌子及有关名称等。
第五条 汽车交易可以采取多种形式。生产企业可在场内设点销售，也可以委托代销或函购函销；可以现货交易，也可以期货交易。属期货交易的，购销双方必须签订合同。汽车交易要打破地区和行业界限，欢迎省内外各地汽车进场交易，发展横向经济联系。
第六条 汽车交易市场的行政管理。市区，由市工商行政管理局属下的广州市市场交易管理所负责；市属县（含郊区），由县（郊区）工商行政管理局负责。并可按管理范围，向汽车交易的卖方按成交金额征收千分之零点五的市场管理费。
市场管理费的使用，主要用于开展宣传活动、建设市场、提供服务设施、搞好场地卫生、开支服务人员工资福利费用及临时雇请的维持市场秩序人员的误工补贴。专款专用，不得挪作他用。
汽车交易市场的实施管理细则，由市工商行政管理局另行制定。
第七条 凡在市场交易的汽车，其发票均须经市或县（郊区）工商行政管理局验证盖章。未经验证盖章的，公安、交通监理部门不发牌照，不予立户。汽车成交可以使用卖方单位的发票，也可以由汽车交易市场代开发票。
第八条 汽车交易市场、物资总公司、汽车工业公司要提供市场信息，搞好服务，合进收费；生产企业要提高产品质量，为用户负责；工商行政管理部门要加强监督、管理。
第九条 汽车交易必须遵守国家的政策规定，照章纳税，接受监督、管理。无牌照不准经营，不准将指令性计划内的产品作议价销售，不准倒卖计划指标、购销合同、发货票和提货凭证，不准以次充好。
第十条 旧的机动车辆交易，除计划进口的旧汽车外，均应到指定的汽车交易市场，并凭市场交易凭证办理过户手续。旧机动车辆交易市场的管理办法，由市工商行政管理局按本规定精神，另行制定。
第十一条 违反本规定者，由工商行政管理、税务管理部门按有关规定处理；触犯刑律的，交司法机关依法追究刑事责任。
第十二条 本规定自一九八六年二月十五日起施行。本规定由市工商行政管理局负责解释。


商务服务 >>> 法律法规

··广州市在用客运出租汽车经营权有偿使用若干规定··
文　　号：穗府办(1992)131号

颁布日期：1992年12月10日
实施日期：1992年12月10日
终止日期：
类　　别：交通
颁布单位：广州市政府
内　　容：

规定
第一条 根据《广州市客运出租汽车经营权有偿使用管理办法》（以下简称《办法》）的规定，为对本市客运出租汽车经营企业在用的管运出租汽车经营权（以下简称在用经营权）实行有偿使用，制定本规定。
第二条 从本市首次实行客运出租汽车经营权有偿使用竞投之日起，在用经营权全部实行有偿使用，有偿使用期限为三十年。
第三条 在用经营权的具体范围：
（一）广州市客运交通管理处（以下简称市客管处）在本市首次客运出租汽车经营权有偿使用竞投前核定在册的客运出租汽车营运车辆；
（二）市政府有关部门于一九九二年十月十五日前批准新增加的客运出租汽车经营权指标的使用期限截至一九九二年十二月三十一日止，逾期无效。
第四条 在用经营权自本市首次经营权有偿使用竞投之日起，至一九九四年十二月三十一日止，经营企业应按核定在册车辆数，每半年办妥２５％的经营有偿使用手续。
第五条 在用经营权转为有偿使用的价格标准，比照本市首次出租汽车经营权有偿使用竞投中标价，由市客运出租汽车经营权有偿使用工作体育场小组拟定，报市政府批准执行。
第六条 在用经营权转为有偿使用时，经营者需与市客管处签署广州市客运出租汽车在用经营权有偿使用合同书》，并由广州市信息公证处公证。
第七条 在用经营权持有者，凡不按规定办理在用经营权有偿使用手续的，作自动弃权处理，由市客管处停办其客运经营业务，工商部门注销其客运经营项目，公安车管部门收缴其车辆号牌。
第八条 在用经营权未办妥有偿使用手续前，不得转让。已办妥有偿使用手（一）转让方须提供《广州市客运出租汽车在用经营权有偿使用合同书》；
（二）受让方须按《办法》第九条第（二）项规定提供有关资料；
（三）双方到市客管处办理转让手续；
（四）转让方应按转让成交总额的１％交纳手续费。
第九条 转让价格按如下公式计算：
最近一次竞投中标价／有偿使用期限（三十年）×（有偿使用期限－已使用年限）
第十条 转让价格超出原办理有偿使用价格的价差部分的７０％上缴市政府的“广州市经济和社会发展调节资金”专户，３０％归转让方。
第十一条 本规定适用于本市现已开无偿使用客运出租汽车经营权的单位和个人。


商务服务 >>> 法律法规

··甘肃汽车行业法规··
1、甘肃省旅游涉外汽车管理暂行办法


商务服务 >>> 法律法规

··甘肃省旅游涉外汽车管理暂行办法··
颁布日期：1992年6月17日
实施日期：1992年7月1日
终止日期：
类　　别：行业管理
颁布单位：甘肃省旅游局
内　　容：

总 则
第一条 为了提高旅游涉外汽车服务质量，加强旅游交通安全管理工作，保障旅游者和旅游涉外汽车经营单位的合法权益，使旅游涉外汽车管理规范化，特制定本办法。
第二条 旅游涉外汽车是指为海外旅游团（者）进行参观游览活动提供运输服务的专用汽车。
第三条 安全、方便、舒适的服务，是旅游者对旅游涉外汽车的基本要求，旅游涉外汽车的管理应贯彻“确保安全，优质服务”的方针。
第四条 经营旅游涉外汽车业务的汽车公司（队）、旅行社、宾馆、饭店，都必须遵守本办法的规定，要接受当地旅游行政管理部门的指导、监督、检查和行业管理。
旅游涉外汽车的管理
第五条 凡在本省经营旅游涉外汽车业务的单位、车辆，都要实行定点管理。
第六条 凡经营旅游涉外汽车业务的单位，须按下列规定申请办理定点审批手续：
一、申请经营旅游涉外汽车业务的单位，须持上级主管机关证明、营业执照、公安交通管理机关对车辆和驾驶员检验合格的证件，办理第三者责任保险和乘客意外伤害保险手续，向当地旅游行政管理部门提出定点申请，经当地旅游行政管理部门检验、审核后，报省旅游局会同有关部门审批。
二、被批准定点的单位，由省旅游局颁发《旅游涉外经营许可证》、《定点标志》后，到原登记注册的工商行政管理机关办理扩大旅游涉外经营范围的变更登记手续，并按照外汇管理的有关规定，到外汇管理局申领《核准收取外汇券许可证》。
三、由当地旅游行政管理部门对旅游涉外汽车定点单位的车辆，驾驶员进行考核，合格者发给由省旅游局统一印制的“旅游汽车准运证”，方可经营旅游涉外汽车业务。
第七条 “旅游汽车准运证”须贴在车辆前挡风玻璃明显部位，“旅游汽车准运证”每年审验一次。
第八条 对开展汽车、探险、狩猎等特殊项目旅游的海外旅游汽车，旅行社应先向公安交通部门、旅游行政管理部门申请，办理有关审批手续，地方陪同人员有责任向海外驾驶人员介绍路况、《中华人民共和国道路交通管理条例》和《甘肃省实施道路交通条例办法》，确保交通安全。
第九条 旅游涉外汽车经营单位必须设立健全的旅游交通安全、优质服务管理机构，坚持经常对驾驶人员进行外事纪律，职业道德，安全生产和优质服务教育。
第十条 根据国家旅游局关于《旅游行业对客人服务的基本标准》等规定的要求，旅游涉外汽车经营单位须制定本单位的《车容标准》、《司机仪容仪表标准》、《司机服务标准》、《司机安全行车标准》、《司机驾驶操作标准》等，逐项记录考核，并列入驾驶员考评奖惩工作内容。
第十一条 旅行社必须使用持有“旅游汽车准运证”的旅游涉外汽车运送旅游团（者），并与供车单位签订有关安全与服务基本标准合同。
旅游涉外汽车、驾驶员基本标准
第十二条 旅游涉外汽车基本标准：
一、装有较宽敞的乘客软椅，并配有座套，有窗帘，大型客车有车厢内行李架；
二、大型客车要有“紧急出口”（太平门）；
三、配备有完好的空调系统；
四、配备有音响系统，大、中型客车要有传声放大装置；
五、大型客车装有闭路电视系统。
第十三条 驾驶员基本标准：
一、政治素质较好，上岗前接受过外事纪律、职业道德教育，能自觉遵守旅游涉外人员守则；
二、具有高中以上文化程度，会简单外语会话；
三、年龄在３５岁以下；
四、身高一米七以上，身体健康，五官端正；
五、驾驶经历十年以上，有客运执照；
六、驾驶技术较好，安全行车十万公里以上。
旅游涉外汽车服务基本标准
第十四条 要牢固树立“安全第一”的思想，经常进行安全教育，建立车辆安全检查制度，每次出车前，要认真检查车辆状况，尤其是发动机、转向、制动、信号等安全部件，严禁机件失灵的车辆执行任务。
第十五条 坚持一团一车，不得超载，不得客货混装。
第十六条 驾驶员要统一着装、戴证上岗，服装要整洁，注意仪容仪表，以文明的敬语，饱满的工作热情和良好的精神面貌为宾客提供优质服务，要自觉遵守交通规则，不违章行车，不酒后开车。
第十七条 车辆行驶平稳，应选择最佳路线，减少颠簸，遇有恶劣气候，或在淌河，陡坡，转弯多的路上行驶，应采取必要的安全措施，确保行车安全。
第十八条 接送客人应提前二十分种到达指定地点，客人下车游览、购物时，驾驶员要检查门窗是否关闭，并提醒客人随身带好贵重物品，驾驶员不得离开车辆，确保客人物品安全，不得用喇叭催促客人上车，客人活动结束后，驾驶员要及时清理车厢，发现客人遗忘的物品要及时送还。
第十九条 执行接送行李任务的驾驶员，要与陪同办好交接手续，认真清点行李件数，不得出现任何差错。
第二十条 非工作人员不得乘坐客人车辆参观游览，要按照旅行社已确定的日程安排和路线行驶，遇有特殊情况，需更改行程，应先征得领队和陪同人员同意，不得擅自更改路线及活动安排，不得擅自引导客人到非定点餐馆或商店用餐、购物。
第二十一条 驾驶员要树立高尚的职业道德，严格遵守外事纪律，遵纪守法，不准索要小费，私收回扣，套换外汇，或提出其他非正当的要求，不得做有损国格和人格的事。
第二十二条 保持良好的车容车况，做到车身整洁，无油污；玻璃明亮，无水纹，无泥斑点，窗帘要整洁，座椅、靠背要固定完好，车厢内无杂物，空气清新，要根据气温和客人要求提供适量的冷、暖气，保持车厢内温度在２５度左右。
第二十三条 要严格按照国家规定的价格标准收费，不得自行定价或乱收费用。
罚 则
第二十四条 对违反《旅游安全管理暂行办法》和本办法规定，达不到服务基本标准的旅游汽车经营单位；租用非定点旅游涉外汽车接团的旅行社；不服从行业管理者，将根据情节轻重，由旅游行政管理部门单独或合并给予以下处罚：
一、警告；
二、没收非法收入；
三、罚款；
四、限期整顿或停业整顿；
五、收回“旅游汽车准运证”；
六、吊销“旅游涉外经营许可证”或“旅行社业务经营许可证”。
第二十五条 对违反《旅游安全管理暂行办法》和本办法规定，造成旅游者财物损失及国家财产损失的个人，由其所在单位按有关规定处理。
第二十六条 对造成旅游安全事故而触犯刑律的单位或个人，由司法机关依法追究有关责任人的刑事责任。
附 则
第二十七条 经营国内旅游汽车业务的管理，参照本办法执行。
第二十八条 本办法由甘肃省旅游局负责解释。


商务服务 >>> 法律法规

··湖北汽车行业法规··
1、湖北省汽车驾驶学校和驾驶员培训管理有关问题的通知

2、湖北省人民政府关于加快我省老旧汽车报废更新工作的通知

3、湖北省人民政府关于进一步推进全省老旧汽车报废更新工作的通知


商务服务 >>> 法律法规

··湖北省汽车驾驶学校和驾驶员培训管理有关问题的通知··
文　　号：鄂政发(1997)036号

颁布日期：1997年5月30日
实施日期：1997年5月30日
终止日期：
类　　别：交通
颁布单位：湖北省人民政府
内　　容：

通知
咸宁地区行政公署，各市、州、县人民政府，省政府各部门：
根据国阅〔１９９３〕２０４号、国办发〔１９９４〕２９号、 鄂政办发〔１９９６〕４０号文件和省人民政府第８５号令的有关规定，为理顺全省汽车驾驶学校和驾驶员培训管理工作，现就有关问题通知如下：
一、交通部门是全省汽车驾驶员培训学校（以下简称驾校）的行业管理部门。交通部门要坚持“规划、协调、监督、服务”的指导方针，负责制定驾校和驾驶员培训行业的管理规章、技术标准、教学大纲；负责规划布局和实施监督检查。交通部门在制定驾校技术标准时，涉及交通安全方面的，要充分听取公安部门的意见。公安部门负责驾驶员的考核、发证工作。
二、申办汽车驾校必须向所在地市州交通部门提出申请，经初审后报省交通部门审批，合格者发给《湖北省汽车驾驶员培训许可证》。全省原已批准的汽车驾校，应在１９９７年６月３０日前， 持原公安部门批准核发的《培训许可证》到交通部门登记注册，办理换证手续。


商务服务 >>> 法律法规

··湖北省人民政府关于加快我省老旧汽车报废更新工作的通知··
文　　号：鄂政发(1996)21号

颁布日期：1996年3月15日
实施日期：1996年4月1日
终止日期：
类　　别：交通
颁布单位：湖北省人民政府
内　　容：

通知
加快老旧汽车报废更新工作，对于减少环境污染、节约能源、减少交通事故、保障人民生命财产安全以及促进我省汽车工业的发展都具有重要意义。国家和省政府十分重视老旧汽车报废更新工作。目前，全省民用汽车拥有量已达３０．９万辆，按照国家规定的车辆报废标准，全省有相当数量的汽车需要报废更新。根据全国老旧汽车更新领导小组、交通部、财政部、国家计委联合下发的《关于印发老旧汽车更新定额补贴暂行规定办法的通知》精神，为了做好全省老旧汽车报废更新工作，现就有关问题通知如下：
一、加强对老旧汽车报废更新工作的领导
全省老旧汽车报废更新工作在省政府的领导下，由省老旧汽车报废更新领导小组负责，领导小组办公室负责日常工作。目前全省老旧汽车报废更新工作的组织机构健全，职责范围明确，工作运转正常。各地要比照省里的作法，结合实际，相应调整机构，充实人员，把这项工作抓落实。
二、严格执行老旧汽车报废标准和回收规定
根据国家规定，凡达到以下报废标准之一的汽车，不予年审、不予换证、不予易地上牌使用，均应报废：
（一）汽车累计行驶里程：载重汽车５０万公里、矿山特种车４０万公里、大客车７０万公里、其他车辆５０万公里。
（二）使用年限：载重车１２年、矿山特种车１０年、大客车１４年、其他车辆１３年。虽未超过以上使用年限，但经２次大修，技术状况下降无修复价值的。
（三）车型老旧，使用国产非定型杂牌车已无配件来源，技术状况低劣，又不宜修复的；排汽污染量、噪音超过国家规定标准的。
其他符合国家报废标准规定的。
根据国家规定确定报废的车辆，一律交物资回收部门回收。其他部门、单位和个人一律不准收购报废车辆。物资回收部门的回收价格按照国家规定回收价上浮２０％。
三、制定优惠政策，促进老旧汽车更新
为了促进老旧汽车更新，对达到报废标准的车辆凭省汽车更新办公室发放的“汽车更新优惠证”给予政策优惠。
（一）执行国家对更新汽车的补贴政策。国家给予我省的定额补贴资金计划，由省汽车更新领导小组掌握，省交通厅具体办理。补贴的标准是：８吨以上（含８吨）重型货车，每辆补贴３０００元，８吨以下中轻型货车，每辆补贴２３００元；大、中、小客车、吉普车（不含小轿车），每辆补贴２０００元。凡更新购买省内企业生产（包括中央在鄂企业，以下同）的汽车，按上述车种，计划内的更新车辆除享受国家规定补贴外，由省分别补贴２０００元、１７００元、１０００元。国家更新计划外的，凡更新购买省内生产企业的汽车，亦按省的补贴标准补贴。
（二）省经贸委按照省汽车更新办公室编制的年度计划，安排汽车更新技改计划，全省每年安排技改更新汽车不少于３０００辆。资产来源：企业自筹不得少于３０％，中央车船专项技改资金３０００万元，由省负责落实，其余由有关银行优先贷款解决。
（三）对购买更新汽车资金暂时确有困难的企业，银行应落实贷款。企业贷款时，应向银行办理抵押、保证手续，并按规定期限偿还。
（四）企业对贷款更新的汽车实行单独核算，可以加速折旧，用折旧基金或新增利润归还购车贷款。
（五）从１９９６年起，省交通厅每年从全省公路客运附加费、货运附加费的征费总额中分别拿出５％、１５％，用于补贴更新购买省内生产的汽车。
（六）凡报废更新购买省内生产的大中型货车、轻型车、小轿车、吉普车、旅行车的，免收社控调节基金。
（七）凡省内汽车生产企业生产的汽车，供省内汽车更新时，在合同价的基础上再下调５％。汽车经销单位要服务于汽车更新工作，在经销中只收取服务费，其他费用一律免收。
四、加强汽车更新计划、贷款和补贴资金的管理
（一）根据国家下达的年度更新计划，省汽车更新办公室会同省计划、经贸、财政、交通、银行等有关部门编制省年度汽车更新计划，并分解下达到各地市及有关单位汽车更新办公室。
（二）各地市及有关单位汽车更新办公室要根据更新计划，落实到汽车更新单位；凡国营、集体更新单位需要更新购买汽车的，由各地市及有关单位更新办公室每半年汇总报省汽车更新办公室；省汽车更新办公室按要求通知供车厂家优先供车。
（三）省汽车更新办公室根据国家下达的年度更新计划会同省财政厅、交通厅下达全省补贴计划。由省交通厅车辆购置附加费办公室和省公路养路费征稽局负责办理定额补贴专款手续。
（四）省汽车更新办公室每年２次（上半年、下半年各１次）集中办理更新补贴、银行贷款和技改计划立项等衔接工作。省计委、经贸委、交通厅、物资厅、公安厅、财政厅及各相关银行派员集中办公。
（五）更新车辆的单位，要按国家和省有关规定缴纳交通规费。对不按章缴纳者，应予追缴；凡未交和拖欠交通规费者不予更新汽车资金补贴。
（六）凡国家规定的更新车补贴和省给予的补贴资金，应专款专用，不得挪用。若有违反者，由有关部门追究责任。
（七）省汽车更新办公室要会同有关部门根据本通知精神，制定统一工作方案，简化手续，相互配合，方便用户，卓有成效地把全省汽车更新工作抓落实。


商务服务 >>> 法律法规

··湖北省人民政府关于进一步推进全省老旧汽车报废更新工作的通知··
文　　号：鄂政发(1997)75号

颁布日期：1997年10月31日
实施日期：1997年10月31日
终止日期：
类　　别：交通
颁布单位：湖北省人民政府
内　　容：

通知
省人民政府《关于加快全省老旧汽车报废更新工作的通知》（鄂政发〔１９９６〕２１号）下发以来，在各地和省有关部门的共同努力下，全省老旧汽车报废更新工作，取得了明显成效。为了进一步推进全省老旧汽车报废更新工作，现将有关事项通知如下：
一、严格执行新的汽车报废标准
最近，国家颁布了新的《汽车报废标准》：（一）轻、微型载货汽车（含越野型）、矿山作业专用车累计行驶３０万公里，重、中型载货汽车（含越野型）累计行驶４０万公里，特大、大、中、轻型微型客车（含越野型）、轿车累计行驶５０万公里，其他车辆累计行驶４５万公里；（二）轻、微型载货汽车（含越野型）、带拖挂的载货汽车、矿山作业专用车及各类出租汽车使用８年，其他车辆使用１０年；（三）因各种原因造成车辆严重损坏或技术状况低劣，无法修复的；（四）车型淘汰、无配件来源的；（五）汽车经长期使用，耗油量超过国家定型车出厂标准规定值百分之十五的；（六）经修理和调整仍达不到国家对机动车运行安全技术要求的；（七）经修理或调整或采用排气污染控制技术后，排放污染物仍超过国家规定的汽车排放标准的。凡达到以上报废标准之一的，均应报废。公安部门要严格把关，对达到报废标准的旧车不予年审，不准过户，坚决吊销牌照。交通征稽部门凭国家统一印制的《报废汽车回收证明》销户。对确需暂时延缓报废年限的车辆由公安部门按规定办理延缓手续。其它任何单位和部门均无权批准办理延缓手续。
二、整顿报废汽车回收市场，取缔非法收购
整顿报废汽车回收市场，要按照“统筹规划、合理布局、打破界线、严格条件”的要求进行。根据国务院国发〔１９９６〕３６号文件及国家经贸委、国内贸易部《关于加强报废汽车回收工作管理的通知》（国经贸经〔１９９６〕７２４号）规定，我省除符合条件、经过批准的物质系统、供销社系统及大型冶金企业的报废汽车回收企业准许参加报废汽车回收市场外，其它任何单位、个人一律不准收购报废车辆。今年底前，各级汽车更新办要会同公安、工商部门对辖区内报废汽车回收市场进行一次全面清理整顿，凡属无资金、无场地、无机构和专业人员的“三无”经营单位，要吊销其营业执照。要严厉查处倒买倒卖报废汽车及报废汽车五大总成的行为。凡有违犯以及非法出售拼装车者，没收非法收入并处以三万元以下罚款，情节严重者，取消经营资格，吊销营业执照。报废汽车的回收要按照就地就近的原则，由车主选择服务态度好、价格合理、交车便利的报废汽车回收企业交车，回收企业之间不准人为设置关卡，影响报废汽车的回收工作。
三、整顿不规范的旧车交易市场
近年来，旧车交易市场的迅速发展，促进了社会主义市场经济的发展和物资的充分利用。但是，旧车交易市场管理混乱、竞争无序、监督检查不力等问题十分突出，应当报废或即将报废的车辆转买转卖现象普遍，场外非法交易、私下交易时有发生，给交通安全和环境保护工作带来极大隐患，严重影响了老旧汽车报废更新工作。为此，省汽车更新办公室要对全省旧车交易市场统筹规划，合理布局，严格管理。全省各地旧车交易市场的设立、变更，都必须经省汽车更新办审查同意后，再到工商行政管理部门办理营业执照。要进一步规范旧车交易市场，严禁报废车辆非法交易，对市场交易出现的不规范行为，要坚决禁止，严重的要停业整顿，直至吊销营业执照。对场外私下非法交易的要坚决取缔，对屡禁不止的予以坚决惩处。在此基础上，建立、扶持一批设备完善、功能齐全、管理规范化的旧车交易市场，逐步形成合理的旧机动车流通网络，使旧车交易步入法制化管理的轨道。
四、进一步落实汽车更新的优惠政策，大力促进全省汽车工业的发展
全省汽车更新工作要与促进省产汽车销售有机结合起来。坚决整治汽车更新乱收费现象，除符合法律、法规的规费外，任何地方和单位不得另立名目“搭车收费”。要进一步落实国家和省对汽车更新的优惠政策。对达到报废标准的车辆由省汽车更新办公室发放的汽车更新优惠证，享受政策优惠。（一）符合国家报废标准的，国家每辆车补贴３５００元；购省产汽车的除享受国家补贴政策外，由省每辆车再补贴２０００元。（二）省经贸委按照省汽车更新办公室编制的年度计划，安排汽车更新技改计划，全省每年安排技改更新汽车不少于３０００辆。资金来源：企业自筹不少于３０％，中央车船专项技改资金３０００万元，由省负责落实，其余由有关银行优先贷款解决；（三）对购买更新汽车资金暂时确有困难的企业，银行应落实贷款。企业贷款时，应向银行办理抵押、保证手续，并按规定期限偿还；（四）企业对贷款更新的汽车实行单独核算，可以加速折旧，用折旧基金或新增利润归还购车贷款；（五）省交通厅从全省公路客运附加费、货运附加费的征费总额中分别拿出５％、１５％用于补贴更新购买省内生产的汽车；（六）凡报废更新购买省内生产的大中型货车、轻型车、小轿车、吉普车、旅行车的，免收社控调节基金；（七）凡省内汽车生产企业生产的汽车，供省内汽车更新时，在合同价的基础上，再下调５％。
五、加强领导、协同配合，共促汽车更新工作上新台阶
汽车更新工作是一项政策性强，涉及面广的工作，需要各职能部门共同努力，协同配合。省政府强调，各地和省直有关部门，要从减少环境污染、节约能源、减少交通事故、保障人民生命财产安全，以及启动汽车市场，促进湖北汽车产业发展的高度，切实抓好这项工作。为加强对全省老旧汽车报废更新工作的领导，决定调整省老旧汽车报废更新工作领导小组。领导小组下设办公室，在省物资厅办公，负责日常工作。各地要比照省里的做法，机构落实，职责落实，人员落实。各级汽车更新办公室要在当地政府的领导下，加强组织协调。公安、交通、工商、物资、供销、财政、银行、环保等部门要充分发挥各自优势，根据本部门职责范围，将汽车更新工作抓紧落实。要加大汽车更新工作的宣传力度，充分利用电视、广播、报纸等新闻媒体进行宣传，特别要加强对乡镇企业和个体运输户的宣传，使其掌握国家和省对汽车更新的各项政策，不断提高更新汽车的积极性，逐步形成“要我更新”为“我要更新”的局面。


商务服务 >>> 法律法规

··呼和浩特汽车行业法规··
1、呼和浩特市客运出租汽车管理办法


商务服务 >>> 法律法规

··关于补充《天津市汽车维修管理暂行办法》第十七条内容的通知··

文　　号：津政办发(1987)166号

颁布日期：1987年10月12日
实施日期：1987年10月12日
终止日期：
类　　别：交通
颁布单位：天津市政府办公厅
内　　容：

通知
各区、县人民政府，各委、局，各直属单位：
经市人民政府同意，现对《天津市汽车维修管理暂行办法》（津政发〔１９８７〕１０２号）第十七条第一款补充为：“交通局应会同工商、公安、税务、物价、标准等部门，加强汽车维修市场的管理和检查，保护合法经营，取缔非法活动。”


商务服务 >>> 法律法规

··黑龙江汽车行业法规··
1、黑龙江省出入国境汽车运输管理办法

2、黑龙江省出租汽车治安管理规定

3、黑龙江省汽车维修业管理费征收和使用管理办法

4、黑龙江省小汽车定编管理规定


商务服务 >>> 法律法规

··黑龙江省出入国境汽车运输管理办法··
文　　号：黑龙江省人民政府令第16号

颁布日期：1995年11月29日
实施日期：1996年1月1日
终止日期：
类　　别：交通
颁布单位：黑龙江省人民政府
内　　容：

全文
第一条 为加强出入国境汽车运输管理，维护国际汽车运输的正常秩序，更好地为本省与邻国间的经济贸易和友好交往服务，根据我国政府与有关国家政府签订的汽车运输协定和国家有关法律、法规，参照国际汽车运输惯例，结合本省实际，制定本办法。
第二条 本办法适用于在本省从事出入国境汽车运输（以下简称出入境运输）的企业、车辆和人员。
出入境运输包括：出入境旅客运输、货物运输以及为其服务的车辆维修、搬运装卸、仓储理货、转运、包装、配载服务等。
第三条 出入境运输必须遵循下列原则：
（一）维护我国主权；
（二）遵守我国法律、法规和我国与外国签订的汽车运输协定、协议及国际汽车运输惯例；
（三）坚持平等互利；
（四）有利于发展我国与周边国家的合作和友好往来。
第四条 各级人民政府的交通主管部门是出入境运输的主管部门，其所属的口岸汽车运输管理机构具体负责出入境运输管理工作。
各边境口岸地出入境运输管理部门可以在口岸地对出入境运输活动，包括出入境运输车辆的营运证照、经营范围、运输服务质量和运输秩序等进行监督检查。
第五条 申请从事出入境运输的单位和个人，必须具备下列条件：
（一）有符合有关部门规定的车辆；
（二）有熟悉国际汽车运输商务、技术的业务人员；
（三）有与经营项目相适应的资金；
（四）有与经营范围相适应的场地。
第六条 申请从事出入境运输的单位和个人，应当向当地出入境运输管理部门提出申请，经市级出入境运输管理部门同意，报省出入境运输管理部门批准。
第七条 出入境运输车辆，必须达到国家交通部规定的标准，同时符合海关、公安、环保等有关部门规定的条件，并向保险机构办理保险。
第八条 出入境运输车辆必须在指定位置悬挂或粘贴我国国际汽车运输标志符号“ＣＭＴ”，并应当提前向海关、边防机关备案。
第九条 出入境运输的司乘人员，必须经省出入境运输管理部门组织的国际汽车运输业务培训，取得资格证书后，方可上岗。其中驾驶人员还须经有关部门培训合格。
第十条 出入境运输的司乘人员的出国手续，由所在地出入境运输管理部门审核后，向当地人民政府有审批权的外事部门申办。省直和在哈单位以及当地人民政府外事部门无审批权的司乘人员的出国手续，由省出入境运输管理部门审核向省人民政府外事部门申办。
第十一条 出入境运输人员，必须遵守安全、保密制度和外事纪律，服从出入境运输管理部门的统一管理，接受口岸查验机关查验。
第十二条 本省与邻国两个对应边境口岸之间出入境运输，由口岸地出入境运输管理部门审核，报省出入境运输管理部门立项、签约；超出边境口岸区域向内地延伸的运输，由省出入境运输管理部门审核，商得大军区等有关部门同意后，报国家交通主管部门立项、签约。
第十三条 出入境货物运输，货主须提前在当地货代单位办理货物出入境有关手续，并由当地货代单位将货物名称、数量、起止运地和运输时间及时提报当地出入境运输主管部门，由出入境运输主管部门对出入境运输车辆实施管理。
第十四条 出入境旅客运输包括定期旅客运输和不定期旅客运输。定期旅客运输，按省出入境运输管理部门与外方签订的协议规定执行。不定期旅客运输（含旅游运输），由省出入境运输管理部门与外方通报备案后进行。
第十五条 跨入第三国的过境汽车运输由省出入境运输管理部门审核后报国家交通主管部门批准，经国家交通主管部门与第三国交通部门确认后方可运输。
第十六条 国家规定限运的进出口货物，必须按国家规定办理审批手续后，方准运输。危险货物运输，按国家交通主管部门的有关规定和双边汽车运输协定、协议的规定办理。
第十七条 从事出入境运输的搬运装卸、仓储理货、转运、包装，配载服务等业务的企业和人员，必须按批准的范围经营。
第十八条 进入本省境内的外方运输车辆，必须按规定的路线行驶和按指定的地点停靠、装卸货物、上下旅客，并接受我国海关的监管。
第十九条 出入境运输必须使用交通主管部门统一规定的运输单证。运输单证由省出入境运输管理部门统一印制、发放和管理。
运输单证包括：中华人民共和国汽车出入境运输行车路单，国际汽车联运货物运单及中俄国际汽车运输行车许可证等。
第二十条 中方出入境运输的运价，按省交通、物价主管部门制定的涉外汽车运输计价规则执行。
第二十一条 从事出入境运输的运输管理费、运输附加费由车籍所在地出入境运输管理部门负责征收，其收费标准、收取办法由省交通主管部门会同省财政、物价部门另行制定。
进入本省境内从事出入境运输的外方车辆的交通规费，按我国政府与有关国家政府的汽车运输协定规定办理。协定中未规定的，按我国有关规定办理。
第二十二条 从事出入境运输的企业、车辆和人员违反本办法的，由出入境运输管理部门按双边汽车运输协定、协议和国家、省的道路运输管理法规、规章的有关规定处理。
第二十三条 本省与邻国相关地区在从事出入境运输活动中发生争议时，按我国与邻国相关地区签订的规定、协议规定解决。协定、协议没有规定时，由争议双方协商或由出入境运输管理部门组织调解，也可以请求仲裁机关仲裁或向人民法院提起诉讼。
第二十四条 外商投资道路运输业并从事出入境运输的，按交通部颁发的外商投资道路运输业立项审批管理暂行规定办理。
第二十五条 外国汽车运输企业在我省设立常驻代表机构，按交通部颁发的外国水路、公路运输企业在中国设立常驻代表机构管理办法办理。
第二十六条 本办法由省交通主管部门负责解释。


商务服务 >>> 法律法规

··黑龙江省出租汽车治安管理规定··
文　　号：黑龙江省人民政府令第20号

颁布日期：1997年12月25日
实施日期：1998年1月1日
终止日期：
类　　别：公安
颁布单位：黑龙江省人民政府
内　　容：

全文
第一条 为加强出租汽车的治安管理，维护社会治安秩序，保障经营者和乘客的合法权益，根据国家的有关法律、法规的规定，结合本省实际情况，制定本规定。
第二条 凡在本省行政区域内经营出租汽车业（含三轮摩托车）的单位和个人，均应执行本规定。
第三条 本规定由各级公安机关负责组织实施。
第四条 经营出租汽车业应经其上级主管部门同意，到县（市）公安局、城市公安分局登记，领取《治安管理登记证》。
出租汽车报废的，应在一个月内到原发证照的工商、公安机关备案，同时交回证照。更改车型及颜色的，应到公安机关备案。
第五条 出租汽车的经营者，应遵守下列规定：
（一）遵守法律、法规、规章，接受公安机关的治安管理、指导、监督和检查；
（二）对驾驶员进行遵纪守法、职业道德教育，调离有不法行为的驾驶员；
（三）合理安排驾驶员的工作时间，严禁延长驾驶时间；
（四）负责监督驾驶员经常保持车辆技术性能良好；
（五）在车内安装防范设施，保护驾驶员人身安全。
第六条 出租汽车驾驶员应遵守下列规定：
（一）应持公安交通管理部门核发的机动车驾驶执照，到所在地县（市）级公安局、城市公安分局办理《出租汽车准驾证》后，方准驾车；
（二）服从公安机关的治安管理和监督检查；
（三）营业时应携带《治安管理登记证》和《出租汽车准驾证》；
（四）不准敲诈勒索、侮辱乘客；
（五）不准非法拉运易燃易爆、剧毒、化学、放射性等危险物品；
（六）不准欺行霸市；
（七）不准为违法犯罪分子提供交通工具；
（八）送乘客出市（县）的，应到所在地公安检查站进行登记备案，返回后应立即到登记处办理撤销登记手续。
第七条 乘客应遵守下列规定：
（一）不准强行登车；
（二）不准胁迫驾驶员拉运违禁品；
（三）不准胁迫驾驶员进行违法犯罪活动；
（四）不准侮辱或殴打驾驶人员。
第八条 出租汽车驾驶员发现下列情况，应立即向公安机关报告：
（一）赌博或卖淫嫖娼活动；
（二）可疑物品；
（三）公安机关通缉的逃犯或重大可疑人员；
（四）其他违法犯罪活动。
第九条 出租汽车业实行治安承包责任制：
（一）出租汽车业的上级主管部门应经常对所属出租汽车业的治安管理工作进行检查、指导和监督，发现问题及时解决；
（二）出租汽车业应根据行业的规模和治安状况，建立治安保卫委员会，个体业者在具有一定规模的地方应联合成立治安保卫组；
（三）出租汽车业的单位负责人对本单位的治安管理工作负直接责任，在公安机关具体指导下，做好治安管理工作，维护本单位的治安秩序。
第十条 出租汽车业未领取《治安管理登记证》即开始营业的，责令限期补办《治安管理登记证》，并处１０００元以下罚款。
第十一条 有下列行为之一的，处２００元以上１０００元以下罚款或者警告：
（一）出租汽车经营者不遵守本规定的。
（二）出租汽车驾驶员未办理《出租汽车准驾证》即营运的。
（三）出租汽车驾驶员营运时未携带《治安管理登记证》和《出租汽车准驾证》的。
（四）出租汽车驾驶员不接受公安机关治安管理的。
（五）出租车驾驶员送乘客出市（县）不登记备案的。
（六）乘客不遵守本规定的。
第十二条 有下列行为之一的，处５００元以上２０００元以下罚款，情节严重的，吊销《治安管理登记证》：
（一）出租汽车驾驶员敲诈勒索、侮辱乘客或欺行霸市的。
（二）出租汽车驾驶员非法拉运易燃易爆、剧毒、化学、放射性等危险物品的。
（三）出租汽车驾驶员发现违法犯罪或可疑情况不及时向公安机关报告的。
（四）出租汽车业不建立治保组织，造成治安管理混乱的。
出租汽车驾驶员为违法犯罪分子提供交通工具的，处２０００元以下罚款，或依据国家有关规定实行劳动教养。
第十三条 违反本规定的处罚裁决程序，依照《中华人民共和国治安管理处罚条例》第四章规定执行。
第十四条 违反本规定的，除由公安机关予以处罚外，其上级主管部门应视情节给予单位领导和责任人以行政处分，构成犯罪的，依法追究刑事责任。
第十五条 公安机关工作人员在执行本规定时应该严守法纪，秉公执法，不得徇私舞弊，违者给予行政处分；构成犯罪的，依法追究刑事责任。
第十六条 本规定由省公安厅负责解释。


商务服务 >>> 法律法规

··黑龙江省汽车维修业管理费征收和使用管理办法··
颁布日期：1988年2月29日
实施日期：1988年1月1日
终止日期：
类　　别：交通
颁布单位：黑龙江省交通厅/省财政厅/省物价局
内　　容：

全文
第一条 为了加强汽车维修业管理费征收和使用的管理，根据有关规定，结合本省实际情况，制定本办法。
第二条 本办法适用于本省境内从事营业性汽车维修的单位和个人。
第三条 汽车维修业管理费应实行“取之于行业，用之于行业管理”的原则。
第四条 汽车维修业管理费按经营收入的百分之一按月计征。营业收入难以计算的，可核定年度营业收入，按月定额征收。
第五条 汽车维修业管理费由公路运输管理部门征收，其他单位和个人均不得征收。
第六条 汽车维修业管理费应专款专用，任何单位和个人不得挪用。
第七条 各级公路运输管理部门征收汽车维修业管理，其开支范围：
一、汽车维修行业管理的业务开支；
二、购置汽车维修行业管理检测设备和仪器（含检测车）；
三、汽车维修行业协会活动经费；
四、汽车维修行业人员培训、考核经费；
五、汽车维修行业科技发展和奖励基金（包括新技术的推广应用，技术引进等）。
第八条 汽车维修业管理费属予算外资金，统收统支、专款专用。省集中百分之三十，地市集中百分之七十。按省财政厅、省交通厅《关于改革运输管理费统收统支实施办法的通知》执行。
第九条 汽车维修业管理费会计报表，按“黑龙江省公路运输管理部门财务会计制度”执行。
第十条 各级公路运输管理部门的汽车维修业管理费统一在“运输管理费”专户办理收缴，立汽车维修业管理费帐户，单独核算。
第十一条 不按期缴纳汽车维修业管理费的单位或个人，每迟缴一天按欠缴额百分之五缴纳滞纳金。
第十二条 本办法由省交通厅、财政厅和物价局负责解释。
第十三条 本办法与国家有关规定有抵触时，按国家的规定执行。
第十四条 本办法从一九八八年一月一日起执行。


商务服务 >>> 法律法规

··黑龙江省小汽车定编管理规定··
文　　号：黑龙江省人民政府令第十六号

颁布日期：1989年6月12日
实施日期：1989年6月12日
终止日期：
类　　别：机关工作
颁布单位：黑龙江省人民政府
内　　容：

第一章 总 则
第一条 为加强小汽车定编管理，控制社会集团购买力增长，坚持勤俭建国，清廉从政，根据国家有关规定，结合本省实际情况，制定本规定。
第二条 凡本省境内的机关、团体、企事业单位的小汽车定编管理工作，均适用本规定。
第三条 本规定所指小汽车包括小轿车（含标致型）、旅行车（二十个座位及以下）、吉普车、小型旅行车（厢货）、１２１型车（带棚）和零点七五吨及以下的轿货车。
第四条 本规定所管理的小汽车按用途分为：领导用车、公务用车、业务用车、生产专业用车、特种专业用车。
第五条 各级政府授权汽车定编管理办公室负责组织本规定的实施。
第六条 汽车定编管理办公室的工作人员，凭“黑龙江省汽车编制检查证”有权检查各单位的小汽车编制，各单位应接受检查。
第二章 配车原则和标准
第七条 省级领导干部配车标准，应按照中共中央、国务院关于高级干部生活待遇的若干规定执行。
在职厅级干部（包括中直、省直、地市和企业、事业单位的同级干部）二至四人配备一辆小汽车，一律不准配专车。
兼职的厅级以上领导干部，由主要任职单位配车，其他单位不配车。
离退休厅级干部八人配备一辆小汽车，已发小汽车乘车费的单位，不再配车。
第八条 厅级机关（含事业单位）除领导干部按人数配车外，其他人员按编制配备公务用车，原则上每百人配备一辆车。部、委、办、厅、局内部的处、室不准单独配车。
地、市领导机关，工作量大的，可增配二至三辆公务用小汽车。
地市所属局（处）级单位不配备领导干部用车，可配备一辆公务用车。
县级领导机关只配公务用车，不配领导干部用车。县委配备三至四辆；县政府配备三至五辆；县人大和县政协各配备二辆；县纪检委配一辆。
县属科级机关和乡镇机关，确属工作需要的，可配备公务用车，但应从严掌握。
第九条 企业单位业务用车应从严控制。大、中型企业可配二至三辆，小型企业原则上配一辆。
第十条 银行、保险、地质、测绘、电力、邮电、油田、矿山、防火、防汛、环境监测、安全监察、交通稽查、科普、液氮及化学辐射等单位，可配备生产专业用车。
第十一条 警车、消防车、救护车、工程抢险车等特种专业用车，不按定编管理，各主管部门应严格控制，严加管理。
第十二条 新成立单位符合配车标准的，视财力情况，车辆逐年配齐。
第十三条 公务、业务用小汽车，不准购买高级轿车。生产专业用车，可购买吉普车或旅行车，不准购买小轿车。
第十四条 各部门应严格按批准的车种、车型购车，未经批准，不准更改车种、车型。
第十五条 严禁公款购车、以个人名义申请牌照。
第三章 定编审批
第十六条 中直企事业单位和省直部门所属各单位的小汽车编制，由其归口主管部门或主管厅局审核后，报省政府汽车定编办公室批准；地市领导机关的小汽车编制，由行署、市汽车定编办公室审核后，报省政府汽车定编办公室批准。
地、市、县所属单位和公务、业务、生产专业用小汽车，由行署、市汽车定编办公室审查批准；小汽车编制冻结期间，由行署、市汽车定编办公室审查后，报省政府汽车定编办公室批准。
第十七条 申请车编的单位，应按审批程序提出申请报告，填写《申请汽车编制报告表》，其内容包括：单位级别、机构性质、领导职数、人员编制、工作任务、现有车辆情况、购车资金、车源及申请车种、车型。新成立的单位，应附上级主管部门和编委的批准文件。
第十八条 各级汽车定编办公室应严格审查申报单位的申请报告和《申请汽车编制报告表》，定期召开会议，讨论审批，应加强与控购办公室的联系，沟通情况。
第十九条 汽车定编办公室审查批准后，发给《汽车定编证》和《汽车定编批准通知书》，分别通知控购办、物资、公安、交通及石油部门。
第二十条 购置新车的单位，应凭汽车定编办公室发给的《汽车定编证》及《汽车编制批准通知书》到控购办公室办理《专控商品准购证》（以下简称《准购证》）；凭《准购证》到银行办理购车拨款手续；凭《汽车编制批准通知书》和《准购证》到物资部门购车；凭《汽车定编证》、《汽车编制批准通知书》和《准购证》到公安部门办理车辆牌照；凭《汽车编制批准通知书》、《准购证》、《机动车行驶证》到交通部门缴纳养路费；凭《汽车编制批准通知书》、《准购证》、《养路费缴讫证》、《机动车行驶证》到石油部门办理供油手续。
上述手续，不得逆向办理。
第二十一条 国外赠送的小汽车，属于定编管理范围的，须先经主管部门审核，国际组织赠送的，由国家部委审核；外商投资企业赠送的，由省经贸厅审核；外国个人赠送的，由省外事办公室审核；华侨赠送的，由省侨务办公室审核，然后报经省政府批准，由汽车定编办公室列入一次性定编。
第二十二条 中外合资企业申请小汽车编制，应有企业章程、主管部门批准文件、营业证书及进口小汽车审批文件，由汽车定编办公室办理一次性定编。
第四章 报废更新转籍过户
第二十三条 凡达到下列报废标准之一者应及时申请报废。
（一）累计行驶五十五万公里；
（二）使用十三年或大修二次，无修复价值；
（三）耗油量超过国家规定标准的百分之十五；
（四）大修费超过新车价格百分之五十以上；
（五）车型老旧，无配件来源；
（六）排污量、噪音超过国家规定标准。
第二十四条 汽车报废需更换新车的单位，应持原《汽车定编证》和公安部门技术鉴定、金属回收部门的证明，重新按汽车定编审批程序办理车编手续。
第二十五条 有车编的单位，不准将在编的小汽车擅自转让或变卖给无车编单位；购置在籍小汽车，购置单位必须有空编，并应及时办理车编手续。
第二十六条 旧车转籍过户，转入单位应有车编，并应持公安车辆管理部门的技术状况鉴定和控购办公室的审批意见，到汽车定编办公室办理车辆手续。
第二十七条 依法裁决以小汽车顶债的，原单位的车编收回，接收单位属于定编管理范围的，应到汽车定编办公室办理定编手续，按一次性定编管理。
第二十八条 凡属一次性定编的小汽车，不准更型、转籍、过户。
第五章 车辆管理
第二十九条 各级人民政府汽车定编办公室负责小汽车的定编管理工作，其职责是：
（一）贯彻执行国家和省有关汽车定编管理的规定。
（二）按照配车标准，核定小汽车编制，审批新增加、报废和过户的小汽车。
（三）负责小汽车定编管理和复查整顿工作。
（四）负责建立和健全小汽车的编制档案。
（五）会同有关部门查处超编和违纪购车的单位和个人。
第三十条 各级汽车定编办公室和控购办公室工作人员，应忠于职守、秉公办事。
第三十一条 各级汽车定编办公室，应加强本地区的小汽车定编管理，经常进行检查，发现问题，及时处理。
第三十二条 《汽车定编证》由用车单位保管，不准转让。如有丢失应立即向发证机关报告，申请补发。
第三十三条 各级汽车定编管理部门，应建立健全汽车定编档案卡，小汽车变动时，及时进行登记。
第三十四条 省直各主管部门未经省政府批准，不准向所属单位下达小汽车编制。
第三十五条 单位撤销和企业破产、拍卖的，小汽车编制应收回；单位合并和企业被兼并的，小汽车编制应重新核定。
第三十六条 特种专业用车必须到国家指定的工厂购买，不准涂改特种专业标志或拆除车内特种装置，改为领导、公务、业务和生产专业用车。
第六章 处 罚
第三十七条 对用公款购车落个人牌照的车辆，一律没收，并追究单位领导人的责任。
第三十八条 对无车编、无《准购证》购买的小汽车，予以没收。对有车编、无《准购证》购买的小汽车，处以购车款１０－５０％的罚款。对有《准购证》无车编购买的小汽车，不符合配车标准的予以没收；符合配车标准的处以购车款１０－５０％的罚款。对有车编无《准购证》和有《准购证》无车编证，符合配车标准的车辆，由汽车定编办公室和控购办公室共同处理。
第三十九条 一次性定编小汽车更型、过户、转让的，处以车价２０－４０％的罚款，并追究单位领导人和当事人的责任。
第四十条 不按批准的车种、车型购车，擅自提高档次的，除予以通报批评外，由汽车定编办公室将车辆调出。
第四十一条 凡未经汽车定编办公室和控购办公室批准，擅自将在编车辆卖出、转让的，车编作废。
第四十二条 擅自将特种专业用车，改为领导、公务、业务或生产专业用车的，按无车编车辆处理。
第四十三条 各级汽车定编办公室和控购办公室工作人员以权谋私、徇私舞弊的，按干部管理权限给予行政处分；触犯刑律的，依法追究刑事责任。
第四十四条 罚款全额上缴同级财政部门。
第七章 附 则
第四十五条 本规定与国家规定相抵触时，执行国家规定。过去省有关规定与本规定相抵触时，执行本规定。


商务服务 >>> 法律法规

··海南汽车行业法规··
1、海南省汽车、摩托车维修行业管理办法


商务服务 >>> 法律法规

··海南省汽车、摩托车维修行业管理办法··
文　　号：琼府办(1992)34号

颁布日期：1992年2月17日
实施日期：1992年2月17日
终止日期：
类　　别：公路运输
颁布单位：海南省政府
内　　容：

第一章 总 则
第一条 为加强汽车、摩托车维修行业的管理，保证维修质量，维护维修企业及个体维修户和用户的正当权益，根据经国务院批准发布的《公路运输管理暂行条例》，结合本省实际情况，制定本办法。
第二条 凡在本省境内经营汽车（包括挂车、半挂车）维修、维护或专项维修、摩托车维修的企业和个体维修户（以下简称维修企业和个体维修户）均应遵守本办法。
部队对外营业的汽车、摩托车维修单位也适用本办法。
第三条 省、市、县交通行政主管部门是同级政府主管汽车、摩托车维修行业的行政管理部门。本着面向全行业管理的精神和精简的原则，上述部门应建立健全汽车、摩托车维修行业管理机构，负责对汽车、摩托车维修行业的管理。
各级汽车、摩托车维修行业管理机构的主要职责是：
（一）贯彻执行国家的法律、法规和行政规章；
（二）会同有关部门做好汽车、摩托车维修行业的规划工作，推广维修新技术，贯彻新技术标准；组织维修技术信息的交流工作；
（三）负责汽车、摩托车维修行业管理规定、技术标准规范、工时定额、收费标准、结算凭证的拟定和监督执行；
（四）负责汽车、摩托车维修行业质量管理工作，调解维修质量纠纷；
（五）组织汽车、摩托车维修行业质量管理人员和质量检验人员以及职工的技术培训和技术考核工作；
（六）收集、整理、上报有关汽车、摩托车维修行业的统计资料，做好资料分析工作。
第四条 汽车、摩托车维修行业管理机构实施行业管理应坚持“规划、指导、协调、服务、监督”的方针，促进行业的横向联合，走专业化生产的道路，使汽车、摩托车维修行业协调发展。
第二章 开业和歇业管理
第五条 凡申请在本省境内经营汽车、摩托车维修的单位和个人，应向当地市、县交通行政主管部门提出申请。
申请经营汽车专项修理和摩托车修理的，由所在地市、县交通行政主管部门审批并报省交通行政主管部门备案。
申请经营除前款之外的汽车、摩托车维修业的，由所在地市、县交通行政主管部门审核后报省交通行政主管部门审批。
境外投资者申请经营汽车、摩托车维修业的，应报省交通行政主管部门审批。
第六条 省、市、县交通行政主管部门应根据汽车、摩托车维修市场和维修能力的供求情况以及本办法的规定，在收到开业申请书之日起二十天内做出批准或不批准的书面答复。
第七条 申请经营汽车、摩托车维修业务的单位或个人，必须履行如下报批和工商登记手续后，方可营业。
（一）填写《海南省汽车、摩托车维修业开业申请审批表》，提供可行性研究报告，并经其业务主管部门批准（联营企业由联营各方主管部门批准），个人持户籍所在地街道办事处或乡、镇人民政府证明，按本办法第五条规定的审批权限报批；
（二）交通行政主管部门按开业技术条件进行技术审查，合格的发给技术合格证；
（三）外引内联举办汽车、摩托车维修业的，再报省或市、县经济合作行政主管部门审批；
（四）持上述批件和技术合格证，到有管辖权的工商行政管理部门办理登记手续，领取《营业执照》。
大中型维修企业需经过筹建的，按前款有关规定的程序报批筹建手续；筹建结束后，向原审批机关提出开业申请和向原登记机关办理开业登记。
第八条 维修企业和个体维修户变更核定的经营范围和经营场所等登记事项，须经原审批机关同意后向原登记机关申请办理变更登记。
维修企业和个体维修户因歇业、被撤销、宣告破产或因其他原因终止营业的，应向原审批机关提出申请，并负责清理债权、债务，然后向原登记机关办理注销登记，缴销《营业执照》，撤销银行帐户。
临时停业的应向原审批机关报告停业原因、起止时间。
第九条 维修企业和个体维修户开业、变更、歇业、停业的有关税务事项按《中华人民共和国税收征收管理暂行条例》的规定办理。
第三章 开业技术条件
第十条 汽车、摩托车维修行业按经营项目分为以下四类：
（一）汽车大修、总成大修。包括从事汽车大修、总成大修，汽车一、二级维护、小修，汽车专项修理，摩托车修理。
（二）汽车维护、小修。包括从事汽车一、二级维护、小修，汽车专项修理，摩托车修理。
（三）汽车专项修理。指专门从事下列一项或几项专项修理：汽车车身修理和喷漆、电器设备修理、蓄电池修理、蓬布座垫修理、水箱修理、轮胎修理、更换汽车门窗玻璃、汽车空调器修理。
（四）摩托车修理。
第十一条 维修企业和个体维修户必须具备与其经营范围相适应的设备、厂房、停车场地以及合格的维修人员等技术条件。
第十二条 经营汽车大修、总成大修必须具备以下开业技术条件：
（一）人员：必须有一名汽车修理工程师（或技师）和一名机械工程师负责技术工作。此外至少应有业务人员三名，汽车修理技术员一名，专职质量检验员二名（其中：修理过程检验员一名，试车检验员一名），修理技术工人八名（其中：六级以上修理工二名，五级以上喷漆工一名，五级以上钣金工一名，四级以上电工、铁工、钳工、焊工各一名）以及与其设备条件相适应的操作工人。
（二）设备：应配备有车床、钻床、刨床、铣床、机械压力（或液压）机床、万能磨床、平面磨床、镗缸机、镗瓦机、发动机冷磨热试设备、电器试验台、充电设备、制动鼓镗削机、光制动蹄片机、修焊水箱设备、清洗设备、喷漆设备、电氧焊设备、曲轴磨床、凸轮轴磨床、光气门机、磨气门座机、空气压缩机、起重设备、防锈处理设备、后轴套管拆装设备、连杆校正仪、气缸水压试验设备、探伤仪、弹簧试验设备以及常用的工具、量具、检测仪器。从事柴油汽车、柴油发动机大修的还应具备高压油泵试验台和喷油器修理设备。
（三）场地：厂房面积不少于１０００平方米，调车和停车场地不少于５００平方米。
第十三条 经营汽车维护、小修必须具备以下开业技术条件：
（一）人员：必须有一名汽车修理助理工程师负责技术工作。此外至少应有业务人员二名，专职质量检验员二名（其中：修理过程检验员一名，试车检验员一名），六级以上修理工二名，五级以上喷漆工一名，四级以上电工、钣金工、钳工、焊工各一名以及与其设备条件相适应的其他操作工人。
（二）设备：应配备有车床、钻床、刨床、制动鼓镗削机、光制动蹄片机、镗、磨气缸设备、磨气门、气门座设备、电氧焊设备、铆接设备、充电设备、空气压缩机、喷漆设备、Ｕ型螺栓拆装机、液压或机械多用拉力器、钳工用平台、探伤仪以及常用工具、量具、检测仪器。从事柴油汽车、柴油发动机维护、小修的还应具备高压油泵试验台和喷油器修理设备。
（三）场地：厂房面积不少于３００平方米，调车和停车场地不少于２００平方米。
第十四条 经营汽车专项修理必须具备以下开业技术条件：
（一）人员：工艺简单的至少应有该专修项目的四级以上修理工一名；工艺复杂、精密度高的应配备技术人员、质量检验员和高级技工。
（二）设备：应配备与修理项目相适应的设备、常用工具、量具、检测仪器。
（三）场地：应具备与修理项目相适应的厂房和调车、停车场地。
第十五条 经营摩托车修理必须具备以下开业技术条件：至少应有该项专业的四级以上修理工二名；具备相适应的设备、常用工具、量具、检测仪器及经营场地。
第十六条 质量检验员必须经交通行政主管部门培训、考核并取得汽车、摩托车维修质量检验员证才能上岗。
各种设备的技术性能必须符合要求。全部量、卡具及其他检测器具必须经当地计量部门或经计量部门批准的计量核定机构进行周期检验，并具有在周期时间内的检验合格证。厂房和调车、停车场地的设置必须符合消防安全、劳动保护、环境保护的要求，不准占用公路、街道和公共场所，不准露天作业。
第四章 质 量 管 理
第十七条 维修企业和个体维修户必须建立健全与其经营范围相适应的技术、质量管理机构，推行全面质量管理，严格执行“自检、互检、专职检验”制度，保证维修质量。
第十八条 维修企业和个体维修户在维修生产中必须遵守下列修理技术标准：
国家标准局发布的汽车修理技术标准：ＧＢ３７９８～３８０３—８３、ＧＢ５３３６—８５、ＧＢ５３７２—８５、ＧＢ７２８５—８７；交通部发布的汽车修理技术标准：ＪＴ３１０１—８１、ＪＴ３１０５—８２；省交通行政主管部门会同省标准部门制定的标准；汽车的安全技术要求按国家标准局发布的ＧＢ７２５８—８７和公安部发布的《机动车辆安全检验标准》执行。
没有规定技术标准的汽车维修、摩托车维修，其技术标准参照上述标准和该车的使用说明书、修理技术资料执行，并应当符合车辆管理部门安全检验标准的要求。
第十九条 维修企业和个体维修户所用的材料、配件要进行检验，不合格的不准入库、发放和使用。车辆解体后，对主要零件和涉及行车安全的零部件，必须进行探伤检验。
第二十条 维修企业和个体维修户不得违反质量标准要求，损害用户利益。维修不合格的车辆不得出厂。维修车辆出厂，必须由专职质量检验员负责质量检验，并认真填写检验单。对进行汽车大修、总成大修、二级维护的车辆必须建立《汽车维修技术档案》，并实行出厂合格证制度。维修车辆出厂时，维修企业和个体维修户按出厂技术条件对车辆进行检测并向用户提供由专职质量检验员签发的维修汽车出厂合格证。合格证由汽车、摩托车维修行业管理部门统一印制和发放。其他各类维修的车辆出厂时必须由专职检验人员检验，合格的由专职检验员签字后才能出厂。
第二十一条 车辆维修合格出厂后，应有一定的保修期。汽车大修、总成大修的保修期最少为一个半月或一万公里；汽车二级维护、小修、专项修理和摩托车修理的保修期最少为十天或二千公里。
在保修期内，维修质量不符合规定要求的应由原维修企业和个体维修户无偿返修，因此给用户造成损失的，应承担赔偿责任。
第二十二条 各级汽车、摩托车维修行业管理部门应建立健全汽车、摩托车维修质量监督检验体系，实行分级管理。所建汽车、摩托车维修质量监督检测站必须经交通行政主管部门会同技术监督部门认定，并发放《检测许可证》。
检测站对维修后的车辆在保修期内实行定期或不定期的质量检测，检测结果作为评定维修企业和个体维修户维修质量和年审的主要依据之一。对维修不合格的车辆，责令原维修企业或个体维修户重新进行维修，检测费用由原维修企业或个体维修户承担；维修合格的，检测站免收检测费用。
维修企业或个体维修户与用户发生质量纠纷时，由当地技术监督部门负责仲裁。检测站可以接受技术监督部门的委托负责组织技术分析和鉴定。
第五章 收费及票据管理
第二十三条 维修企业和个体维修户必须公开维修收费标准和维修配件价格，严格按省交通和物价行政主管部门发布的《海南省汽车、摩托车维修行业工时费用定额和收费标准及结算办法》计算维修作业工时费用和收取维修费、材料费。
没有统一规定定额和标准的车辆的维修工时费用定额、收费标准，可参照统一规定的定额和标准执行。
第二十四条 汽车大修中需要更换总成时，工时可按该总成大修工时定额的３５％计算。
第二十五条 用于车辆修理的材料费，凡国家或省有统一定价的，按统一定价执行；国家或省没有统一定价的，按当地实际购价再加１８％以下的管理费计算收取（包括税金、运杂费、保管费、损耗等）；翻新使用的旧零部件，必须符合产品质量标准，其价格可按现行价的５０％～６０％计算；加工配件按实际价计算。
第二十六条 维修企业和个体维修户必须使用省交通行政主管部门报省财政税务行政主管部门批准印制的海南省汽车、摩托车维修行业专用发票，并在开出发票的同时附上所用工时、材料明细表。否则，客户可以拒绝付款。
第二十七条 维修企业和个体维修户应按月向当地市、县交通行政主管部门缴纳汽车、摩托车维修行业管理费。其费率为营业收入总额的１％。
汽车、摩托车维修行业管理费的使用和管理，参照公路运输管理费的有关规定执行。
第二十八条 维修企业和个体维修户不得违反价格管理规定；不得采用不正当手段串通送修人员虚报修理项目和修理费用；不得私自印制、伪造、转让、倒卖专用票据和使用非专用票据；不得违反规定填报有关票据报表。
第六章 维修车辆管理
第二十九条 维修企业和个体维修户对维修车辆的路试，必须按当地公安机关的有关规定执行。
第三十条 不准利用维修配件拼装车辆；不准维修报废车辆；在用车辆的改装，须经当地公安机关批准方可进行。
第七章 检查监督和违章处理
第三十一条 维修企业和个体维修户应定期向当地交通行政主管部门报送维修行业统计资料，接受交通行政主管部门以及工商、财政、税务、物价、标准等部门的检查和监督。
第三十二条 凡违反本办法规定的，由交通行政主管部门或工商、物价等有关行政主管部门按照有关规定，视其情节轻重分别给予警告、罚款、停业整顿、吊销《营业执照》等处罚。
第三十三条 当事人对处罚决定不服的，可以依照国家有关规定申请复议或提起行政诉讼。
第三十四条 各级交通行政主管部门应建立奖惩制度。对依法管理维修行业成绩突出的单位或个人给予表彰或奖励；对违反本办法规定，滥用职权或超越职权滥收费、滥罚款或徇私舞弊的，视情节轻重给予适当的行政处分；构成犯罪的，由司法机关依法追究刑事责任。
第八章 附 则
第三十五条 本办法由省交通行政主管部门负责解释。


商务服务 >>> 法律法规

··杭州汽车行业法规··
1、杭州市客运出租汽车管理条例（修正）


商务服务 >>> 法律法规

··杭州市客运出租汽车管理条例（修正）··
颁布日期：1996年8月1日
实施日期：1991年2月1日
终止日期：
类　　别：公用事业
颁布单位：浙江省人大常委会
内　　容：

杭州市客运出租汽车管理条例（修正）
（１９９０年９月２７日浙江省杭州市第七届人民代表大会常务委员会第二十一次会议通过 １９９１年１月２３日浙江省第七届人民代表大会常务委员会第二十次会议批准 １９９１年２月１日公布施行 根据１９９６年５月２４日浙江省杭州市第八届人民代表大会常务委员会第二十九次会议通过 １９９６年６月２９日浙江省第八届人民代表大会常务委员会第二十八次会议批准的《杭州市人民代表大会常务委员会关于修改〈杭州市客运出租汽车管理条例〉部分条款的决定》修正）
目 录

第一章 总 则
第二章 管理机构的职责
第三章 开业、停业管理
第四章 车辆管理
第五章 经营者
第六章 驾驶员
第七章 站点管理
第八章 奖 惩
第九章 附 则
第一章 总 则
第一条 为加强杭州市客运出租汽车行业管理，维护社会秩序，保护合法经营，保障乘客的合法权益，促进客运旅游事业的发展，根据国家有关规定，结合本市实际情况，制定本条例。
第二条 凡在杭州市从事经营（含兼营）客运出租汽车业务的单位和个人（以下简称出租汽车经营者），都必须遵守本条例。
第三条 杭州市人民政府交通行政主管部门是全市客运出租汽车行业的主管机关。
各县（市）的客运出租汽车行业，由各县（市）人民政府交通行政主管部门主管。
杭州市人民政府交通行政主管部门领导下的市客运出租汽车管理机构，负责在市区范围内具体实施本条例。
第四条 公民有权对出租汽车经营者、驾驶人员和客运出租汽车管理机构工作人员违反本条例的行为，向有关部门举报或投诉，有关部门应及时依法查处。
第二章 管理机构的职责
第五条 客运出租汽车管理机构对出租汽车管理的职责是：
（一）对客运出租汽车的发展实行统一规划，依据本条例和有关法规制定出租汽车管理的具体制度；
（二）对向工商行政管理机关申请开业、停业的出租汽车经营者进行事先审核，并提出意见；
（三）核发客运出租汽车经营许可证、营运证和出租汽车驾驶员服务资格证；
（四）配合物价、税务部门制定出租汽车统一收费标准、收费方法和收费凭证；
（五）配合公安部门加强对出租汽车行业的治安和交通安全管理；
（六）依照有关规定负责客运出租汽车专用发票的印制、发放和管理；
（七）对购置客运出租汽车的申请进行审核；
（八）对出租汽车经营者在经营中遵守法律、法规和规章的情况进行监督、检查，并对其经营活动进行指导、协调和服务；
（九）处理乘客的投诉；
（十）检查本条例的执行情况，对违反本条例有关规定者进行教育和处罚。
第六条 客运出租汽车管理机构及其工作人员，应当模范遵守和执行本条例，公开办事章程，提高工作效率，接受群众监督。客运出租汽车管理机构工作人员执行职务时，应当出示检查证件。
第三章 开业、停业管理
第七条 全市客运出租汽车发展根据社会需求和城市道路交通状况，由杭州市人民政府统一下达计划额度，实行总量控制。小型客运出租汽车（九座以下，下同）在市区的经营权通过竞投等方式实行有偿使用，有偿使用所得用于城市交通基础设施建设，具体办法由杭州市人民政府另行规定。
凡需从事经营客运出租汽车业务的单位和个人，通过有偿方式获得客运出租汽车经营权后，应办理下列手续：
（一）向客运出租汽车管理机构申领客运出租汽车经营许可证；
（二）持客运出租汽车经营许可证，向工商行政管理机关办理工商登记，领取营业执照；
（三）在领取营业执照之日起三十日内，持营业执照向所在地税务机关办理税务登记；向保险机构投保旅客意外伤害保险和第三者责任保险；到物价管理部门核定所经营车辆的出租收费标准；
（四）小型客运出租汽车必须安装治安防范设施，并到技术监督部门安装铅封的客运出租汽车收费计价器；
（五）客运出租汽车管理机构对办完上述手续的经营者按其注册客运出租车辆发给营运证；对客运出租汽车驾驶员进行业务知识考试，合格者发给出租汽车驾驶员服务资格证和统一收费凭证。
第八条 每辆出租汽车配备的驾驶员不得超过两名。
第九条 机关、学校、团体等单位和工矿企业的自备客车，不得从事经营客运出租汽车业务。
未取得杭州市区营运证的客运出租汽车，不得在杭州市区从事经营活动。
第十条 宾馆、饭店、招待所等企业单位的自备客车需兼营客运出租汽车业务的，应按本条例第七条的规定办理。
第十一条 出租汽车经营者需变更登记事项的，应在变更前三十日内分别向客运出租汽车管理机构和工商行政管理部门办理有关变更登记手续，在向工商行政管理部门办理变更登记之日后三十日内，向税务机关申报办理变更税务登记。
第十二条 出租汽车经营者要求停业的，应在停业前三十日内向客运出租汽车管理机构申报，经批准后缴销经营许可证、营运证、出租汽车驾驶员服务资格证及收费凭证，向工商行政管理部门办理注销登记手续，并向税务机关结清税务手续。
第四章 车辆管理
第十三条 出租汽车除应当符合公安部门对机动车辆的统一规定外，还必须符合下列规定：
（一）车顶安装出租汽车标志灯，装置显示空车待租的明显标志（大客车除外）；
（二）车身两侧明显位置，标明出租汽车经营者名称或标志，注明监督电话；
（三）车内应备有收费标准和收费办法、计价器检定证书和使用说明书，贴有市物价管理部门监制的出租汽车每公里标价签，实行明码标价；
（四）保持车容整洁卫生、机械性能完好、消防设施齐全；
（五）车内明显部位放置出租汽车驾驶员服务资格证。
第五章 经营者
第十四条 出租汽车经营者必须严格遵守国家法律、法规，接受客运出租汽车管理机构和有关部门的管理、监督、检查和业务指导，严格财务管理制度，按章纳税缴费。
第十五条 出租汽车经营者必须执行物价管理部门核定的统一收费标准，使用经税务机关监制的统一票据，不得擅自提价、改变收费方法或印制票据。
第十六条 出租汽车经营者必须建立健全安全责任制度和治安防范措施，做好客运出租汽车的治安保卫和交通安全工作。
第十七条 出租汽车经营者应对本单位从业人员经常进行遵纪守法、职业道德教育和专业培训，提高从业人员的素质。对有严重不良行为、经教育不改正的从业人员，应调离、辞退或除名。
第十八条 出租汽车经营者必须执行客运出租汽车管理机构的各项应急决定，及时完成外事、抢险、救灾、春运等特殊任务。
第六章 驾驶员
第十九条 出租汽车驾驶人员在营运服务时，必须严格遵守下列规定：
（一）遵守国家治安和交通管理法规及有关规章制度；
（二）携带公安部门制发的车辆行驶证、驾驶证，客运出租汽车管理机构核发的营运证、出租汽车驾驶员服务资格证。个人经营的，还必须携带营业执照或副本；
（三）仪表端庄，服装整洁，热情服务、礼貌待客，为乘客提供方便；
（四）遵守国家外汇管理规定，不得向乘客套汇、换汇和索要外币；
（五）不得敲诈勒索，刁难乘客，严禁利用客运出租汽车进行违法犯罪活动；
（六）保持计价器准确有效，不得故意损坏计价器或使计价器失准，并接受技术监督部门定期检测；
（七）小型客运出租汽车必须按计价器显示金额收费，使用并开给乘客有效统一票据，不得以任何方式直接或变相多收车费；
（八）在营运中，车内无客时必须显示空车待租标志，做到招手停车，无正当理由不得拒绝载客，但不得在交通叉口和设有禁停标志的地段停车上下客；
（九）接受客运出租汽车管理机构和各有关部门的检查，遵守公共场所秩序，服从管理站点调度人员的调派；
（十）发现违法犯罪活动的人，应当及时报告公安部门、客运出租汽车管理机构或本单位保卫部门，不得知情不报。
第七章 站点管理
第二十条 客运出租汽车管理机构应在乘客比较集中的机场、车站、码头设立客运出租汽车管理站点，并有工作人员负责管理经营秩序；在饭店、宾馆、风景点等公共场所可根据需要设立管理站点或指派专人负责管理经营秩序。
第八章 奖 惩
第二十一条 客运出租汽车驾驶员文明服务、拾金不昧、救死扶伤、见义勇为的，由客运出租汽车管理机构给予表彰或奖励。
第二十二条 对违反本条例的单位和个人，按下列规定予以处罚：
（一）对未取得营运证擅自经营客运出租汽车业务的，由客运出租汽车管理机构责令停止违法经营，没收其全部违法所得，处以五千元的罚款，并暂扣其车辆直至当事人履行行政处罚决定止；
（二）不按规定装置客运出租汽车标志灯、在夜间不启亮客运出租汽车标志灯、车身两侧无客运出租汽车经营者名称和标志，不在明显位置放置出租汽车驾驶员服务资格证的，由客运出租汽车管理机构责令其改正，并处以三百元的罚款；
（三）不按规定运价多收费的，由物价检查部门查处，也可以委托客运出租汽车管理机构按国家有关规定查处；对情节严重的，客运出租汽车管理机构可处以暂扣其出租汽车驾驶员服务资格证十五日至三十日的处罚；
（四）不按规定填开票据的，由税务部门查处，也可以委托客运出租汽车管理机构按国家有关规定查处；
（五）不按规定安装计价器、故意破坏计价器精确度或不按规定使用计价器的，由技术监督部门查处，也可以委托客运出租汽车管理机构按国家有关规定查处。对不按规定安装计价器的，客运出租汽车管理机构可暂扣其营运证至按规定装上计价器止。故意破坏计价器精确度或不按规定使用计价器的，乘客有权拒付车费，对情节严重的，客运出租汽车管理机构可处以暂扣营运证或出租汽车驾驶员服务资格证十五日至三十日的处罚；
（六）涂改、擅自转让客运出租汽车经营许可证、营运证、出租汽车驾驶员服务资格证的，由客运出租汽车管理机构注销其证件，并处以三千元以上五千元以下的罚款；
（七）无出租汽车驾驶员服务资格证的人员驾驶客运出租汽车、从事客运出租汽车业务的，由客运出租汽车管理机构对驾驶人员处以一千元的罚款；
（八）在营运中拒绝载客、强行拉客、强行合乘、途中甩客、故意绕道的，由客运出租汽车管理机构处以一千元的罚款；情节严重的，暂扣出租汽车驾驶员服务资格证二十日至三十日；
（九）客运出租汽车驾驶人员在营运期间侮辱、殴打乘客或管理人员，由客运出租汽车管理机构根据其情节轻重暂扣出租汽车驾驶员服务资格证二至六个月；情节恶劣的，吊销出租汽车驾驶员服务资格证；
（十）客运出租汽车经营单位在连续三十日内驾驶人员违法经营受到处罚的人数超过单位驾驶人员总数百分之二十的，由客运出租汽车管理机构对经营单位按违法经营每人次处以二千元的罚款；
（十一）未取得杭州市区营运证的客运出租汽车在杭州市区从事经营活动的，按本条第（一）项处理。
第二十三条 客运出租汽车驾驶人员在一年内严重违法经营受到暂扣营运证或一千元以上罚款累计达三次以上的，由客运出租汽车管理机构吊销其出租汽车驾驶员服务资格证。
第二十四条 客运出租汽车管理机构对违反本条例的单位和个人进行行政处罚，必须依照《中华人民共和国行政处罚法》的规定实施。
第二十五条 客运出租汽车管理机构的工作人员应遵纪守法，秉公办事，平等待人，文明管理。对以权谋私，徇私舞弊，敲诈勒索，违法乱纪者，由其所在单位或交通行政主管部门依照规定权限给予行政处分。触犯刑律的，依法追究刑事责任。

第二十六条 当事人对行政处罚决定不服的，可以在收到处罚通知书之日起十五日内向作出处罚决定的机关的本级人民政府或上一级机关申请复议；复议机关应在收到申请书之日起两个月内作出复议决定。对复议决定不服的，可以在收到复议决定之日起十五日内，向人民法院起诉。复议机关逾期不作出决定的，申请人可以在复议期满之日起十五日内向人民法院起诉。当事人逾期不申请复议、也不向人民法院起诉、又不履行处罚决定的，由作出处罚决定的机关申请人民法院强制执行。
第九章 附 则
第二十七条 本条例的具体应用问题，由杭州市人民政府交通行政主管部门负责解释。
第二十八条 本条例自１９９１年２月１日起施行。杭州市人民政府１９８７年３月２２日发布的《杭州市客运出租汽车管理暂行规定》和１９８８年８月２日发布的《杭州市客运出租汽车违章经营处罚办法》同时废止。
附：杭州市人民代表大会常务委员会关于修改《杭州市客运出租汽车管理条例》部分条款的决定
（１９９６年６月２９日浙江省第八届人民代表大会常务委员会第二十八次会议批准）
决定
杭州市第八届人民代表大会常务委员会第二十九次会议审议了杭州市人民政府《关于修改〈杭州市客运出租汽车管理条例〉部分条款的建议》的议案，决定对《杭州市客运出租汽车管理条例》部分条款作如下修改：
一、第三条第三款修改为：“杭州市人民政府交通行政主管部门
领导下的市客运出租汽车管理机构，负责在市区范围内具体实施本条
例。”
二、第七条修改为：“全市客运出租汽车发展根据社会需求和城
市道路交通状况，由杭州市人民政府统一下达计划额度，实行总量控
制。小型客运出租汽车（九座以下，下同）在市区的经营权通过竞投
等方式实行有偿使用，有偿使用所得用于城市交通基础设施建设，具
体办法由杭州市人民政府另行规定。
“凡需从事经营客运出租汽车业务的单位和个人，通过有偿方式
获得客运出租汽车经营权后，应办理下列手续：
“（一）向客运出租汽车管理机构申领客运出租汽车经营许可证；
“（二）持客运出租汽车经营许可证，向工商行政管理机关办理
工商登记，领取营业执照；
“（三）在领取营业执照之日起三十日内，持营业执照向所在地
税务机关办理税务登记；向保险机构投保旅客意外伤害保险和第三者
责任保险；到物价管理部门核定所经营车辆的出租收费标准；
“（四）小型客运出租汽车必须安装治安防范设施，并到技术监
督部门安装铅封的客运出租汽车收费计价器；
“（五）客运出租汽车管理机构对办完上述手续的经营者按其注
册客运出租车辆发给营运证；对客运出租汽车驾驶员进行业务知识考
试，合格者发给出租汽车驾驶员服务资格证和统一收费凭证。”
三、第九条增加一款，作为第二款：“未取得杭州市区营运证的
客运出租汽车，不得在杭州市区从事经营活动。”
四、第十一条修改为：“出租汽车经营者需变更登记事项的，应
在变更前三十日内分别向客运出租汽车管理机构和工商行政管理部门
办理有关变更登记手续，在向工商行政管理部门办理变更登记之日后
三十日内，向税务机关申报办理变更税务登记。”
五、第十九条第（六）项修改为：“保持计价器准确有效，不得
故意损坏计价器或使计价器失准，并接受技术监督部门定期检测；”
第（七）项修改为：“小型客运出租汽车必须按计价器显示金额
收费，使用并开给乘客有效统一票据，不得以任何方式直接或变相多
收车费；”
第（八）项修改为：“在营运中，车内无客时必须显示空车待租
标志，做到招手停车，无正当理由不得拒绝载客，但不得在交通叉口
和设有禁停标志的地段停车上下客；”
第（九）项修改为：“接受客运出租汽车管理机构和各有关部门
的检查，遵守公共场所秩序，服从管理站点调度人员的调派；”
第（十）项修改为：“发现违法犯罪活动的人，应当及时报告公
安部门、客运出租汽车管理机构或本单位保卫部门，不得知情不报。”
六、第八章章名修改为：“奖惩”。
七、增加一条，作为第二十一条：“客运出租汽车驾驶员文明服
务、拾金不昧、救死扶伤、见义勇为的，由客运出租汽车管理机构给
予表彰或奖励。”

八、第二十一条作为第二十二条，修改为：“对违反本条例的单
位和个人，按下列规定予以处罚：
“（一）对未取得营运证擅自经营客运出租汽车业务的，由客运
出租汽车管理机构责令停止违法经营，没收其全部违法所得，处以五
千元的罚款，并暂扣其车辆直至当事人履行行政处罚决定止；
“（二）不按规定装置客运出租汽车标志灯、在夜间不启亮客运
出租汽车标志灯、车身两侧无客运出租汽车经营者名称和标志，不在
明显位置放置出租汽车驾驶员服务资格证的，由客运出租汽车管理机
构责令其改正，并处以三百元的罚款；
“（三）不按规定运价多收费的，由物价检查部门查处，也可以
委托客运出租汽车管理机构按国家有关规定查处；对情节严重的，客
运出租汽车管理机构可以处以暂扣其出租汽车驾驶员服务资格证十五
日至三十日的处罚；
“（四）不按规定填开票据的，由税务部门查处，也可以委托客
运出租汽车管理机构按国家有关规定查处；
“（五）不按规定安装计价器、故意破坏计价器精确度或不按规
定使用计价器的，由技术监督部门查处，也可以委托客运出租汽车管
理机构按国家有关规定查处。对不按规定安装计价器的，客运出租汽
车管理机构可暂扣其营运证至按规定装上计价器止。故意破坏计价器
精确度或不按规定使用计价器的，乘客有权拒付车费，对情节严重的
，客运出租汽车管理机构可处以暂扣营运证或出租汽车驾驶员服务资
格证十五日至三十日的处罚；
“（六）涂改、擅自转让客运出租汽车经营许可证、营运证、出
租汽车驾驶员服务资格证的，由客运出租汽车管理机构注销其证件，
并处以三千元以上五千元以下的罚款；
“（七）无出租汽车驾驶员服务资格证的人员驾驶客运出租汽车
、从事客运出租汽车业务的，由客运出租汽车管理机构对驾驶人员处
以一千元的罚款；
“（八）在营运中拒绝载客、强行拉客、强行合乘、途中甩客、
故意绕道的，由客运出租汽车管理机构处以一千元的罚款；情节严重
的，暂扣出租汽车驾驶员服务资格证二十日至三十日；
“（九）客运出租汽车驾驶人员在营运期间侮辱、殴打乘客或管
理人员，由客运出租汽车管理机构根据其情节轻重暂扣出租汽车驾驶
员服务资格证二至六个月；情节恶劣的，吊销出租汽车驾驶员服务资
格证；
“（十）客运出租汽车经营单位在连续三十日内驾驶人员违法经
营受到处罚的人数超过单位驾驶人员总数百分之二十的，由客运出租
汽车管理机构对经营单位按违法经营每人次处以二千元的罚款；
“（十一）未取得杭州市区营运证的客运出租汽车在杭州市区从
事经营活动的，按本条第（一）项处理。”
九、第二十二条作为第二十三条，修改为：“客运出租汽车驾驶
人员在一年内严重违法经营受到暂扣营运证或一千元以上罚款累计达
三次以上的，由客运出租汽车管理机构吊销其出租汽车驾驶员服务资
格证。”
十、增加一条，作为第二十四条：“客运出租汽车管理机构对违
反本条例的单位和个人进行行政处罚，必须依照《中华人民共和国行
政处罚法》的规定实施。”
十一、删去第二十四条。
十二、第二十五条作为第二十六条，修改为：“当事人对行政处
罚决定不服的，可以在收到处罚通知书之日起十五日内向作出处罚决
定的机关的本级人民政府或上一级机关申请复议；复议机关应在收到
申请书之日起两个月内作出复议决定。对复议决定不服的，可以在收
到复议决定之日起十五日内，向人民法院起诉。复议机关逾期不作出
决定的，申请人可以在复议期满之日起十五日内向人民法院起诉。当
事人逾期不申请复议、也不向人民法院起诉，又不履行处罚决定的，
由作出处罚决定的机关申请人民法院强制执行。”
此外，根据本决定对个别文字和条文顺序作了修改和调整。


商务服务 >>> 法律法规

··吉林汽车行业法规··
1、吉林省出租汽车里程计价器管理暂行办法

2、吉林省人民政府关于加强社会集团购买小汽车落籍管理的通知

3、吉林省提高载货汽车运用效率的若干规定（试行）

4、吉林省征收社会集团购买小汽车教育附加费办法

5、吉林市汽车维修行业管理实施细则


商务服务 >>> 法律法规

··吉林省出租汽车里程计价器管理暂行办法··
文　　号：吉府法字(1989)16号

颁布日期：1989年6月24日
实施日期：1989年6月24日
终止日期：
类　　别：城建环保
颁布单位：吉林省人民政府法制局／吉林省标准计量局／吉林省交通厅／吉林省城乡建设环境保护厅／吉林省公安厅／吉林省工商行政管理局／吉林省物价局
内　　容：

第一章 总 则
第一条 为了加强对出租汽车里程计价器（以下简称计价器）的监督管理，维护社会经济秩序，保障国家、集体和乘客的利益，根据《中华人民共和国计量法》、《中华人民共和国强制检定的工作计量器具检定管理办法》以及《吉林省计量管理条例》的有关规定，制定本办法。
第二条 本办法适用于在我省境内从事小型汽车出租业务和出租车计价器安装、检定、修理活动的单位和个人。
第三条 县级以上计量行政部门对计价器统一实施监督管理。
各地出租汽车主管部门对所管辖的出租汽车使用的计价器实行监督管理。
第二章 计价器的安装
第四条 小型客运、小型客货混运出租汽车必须安装计价器。对未安装计价器的，出租汽车管理部门不予办理《客运许可证》。交通管理部门不予年检。
第五条 安装计价器必须符合下列规定：
一、计价器必须安装在车内明显位置，并贴有物价部门批准的收费标价；
二、带有打印机的计价器，其打印机应能正常工作。
第三章 计价器的检定
第六条 计价器安装后，出租汽车经营者必须向当地计量行政部门备案，并与由当地计量行政部门确定的计量检定机构签订强制检定执行书。
第七条 计价器必须由计量检定机构检定合格，加检定铅封印并发给检定证书后，方可使用。
第八条 计价器必须按确定的检定周期进行强制检定。对未进行周期检定的。交通管理部门不予年检。
计价器的检定周期由计量检定机构依据计价器检定规程和实际使用情况确定。
计量检定机构与经营出租汽车出租业务的单位和个人进行计价器周期检定时，必须遵守强制检定执行书的规定。
第九条 计量检定机构检定计价器，应按省物价部门会同省计量行政部门制定的收费标准收取检定费，不得擅自提高收费标准。
第四章 计价器的使用、修理
第十条 使用计价器时应正确执行操作规程，不得破坏其准确度或出具假数据欺骗用户。
第十一条 超过检定周期或经检定不合格的计价器不准使用。
第十二条 计价器在检定证书规定的有效期内发生故障，影响准确计价的，应及时修理并经检定合格后，方准使用。
第十三条 出租汽车经营者更换计价器或为出租汽车更换不同规格、型号的汽车驱动轮胎时，必须按规定重新检定计价器，检定合格后方准使用。
第十四条 出租汽车司机行车应携带计价器检定证书。任何单位和个人不得涂改检定证书，破坏检定铅封印，严禁私自拆卸、装配计价器。
第十五条 因计价器准确度引起的纠纷，可申请当地计量行政部门调解或仲裁检定。
第五章 处 罚
第十六条 对违反本办法第四条规定未安装计价器的，给予批评教育，责令其停止营运和按规定安装计价器；教育不改，继续营运的，处以一千元罚款，并由出租汽车主管部门吊销其《客运许可证》。
第十七条 对违反本办法第十条规定，破坏计价器准确度或出具假数据欺骗用户，多收取费用的，责令其返还多收的费用，并处以其非法所得二十倍的罚款，但罚款最高额不得超过二千元。
第十八条 对计价器未按规定进行检定而投入使用或经检定不合格继续使用的，责令其停止营运，并处以三百元的罚款。
第十九条 对违反本办法第十二条规定的，责令其停止营运，立即进行修理并检定，并处以三百元的罚款。
第二十条 对违反本办法第十三条规定的，责令其重新检定，并处以三百元的罚款。
第二十一条 对违反本办法第十四条规定，涂改检定证书的，处以二十元的罚款；对破坏铅封、私自拆卸、装配计价器的，责令其重新检定，并处以五百元的罚款。
第二十二条 本办法规定的行政处罚由县级以上计量行政部门、当地出租汽车主管部门执行。
第二十三条 对当事人拒不执行第十七条、第十八条、第十九条、第二十条、第二十一条规定的行政处罚的，由当地出租汽车主管部门吊销其《客运许可证》。
第二十四条 本办法第十七条规定的行政处罚，也可以由工商行政管理部门、物价管理部门执行。
第二十五条 对拒绝、阻碍国家工作人员依据本办法执行公务的，由公安机关按照《中华人民共和国治安管理处罚条例》的规定处理；构成犯罪的，由司法机关依法追究刑事责任。
第六章 附 则
第二十六条 本办法与国家规定有抵触的，按国家规定执行。


商务服务 >>> 法律法规

··吉林省人民政府关于加强社会集团购买小汽车落籍管理的通知··
文　　号：吉政明电(1997)67号

颁布日期：1989年6月24日
颁布日期：1997年12月24日
实施日期：1997年12月24日
终止日期：
类　　别：交通
颁布单位：吉林省人民政府
内　　容：

通知
各市、州、县人民政府，省政府有关部门：
为认真贯彻《中共中央、国务院关于党政机关厉行节约制止奢侈浪费行为的若干规定》（中发〔１９９７〕１３号）精神，从严控制社会集团非生产性支出，加强社会集团购买小汽车的落籍管理，进一步制止奢侈浪费行为，现重申如下：
一、社会集团购买小汽车、大轿车、摩托车必须经控购管理部门批准。
二、各级银行必须凭控购管理部门签发的“准购证”办理划款手续。


商务服务 >>> 法律法规

··吉林省提高载货汽车运用效率的若干规定（试行）··
文　　号：吉政发(1988)71号

颁布日期：1988年10月22日
实施日期：1988年10月22日
终止日期：
类　　别：交通
颁布单位：吉林省人民政府
内　　容：

全文
第一条 为了提高我省载货汽车运用效率，解决运力浪费问题，促进经济发展，根据我省实际情况，制定本规定。
第二条 各级交通运输主管部门（以下简称交通部门）应加强对载贷汽车的管理，逐步建立运力、运量信息网络，向有关单位和个人提供运力、运量信息，搞好车辆布局和车种配套，发展公路货物运输事业。
有条件的地区，应开展返程载货汽车配载业务，减少车辆空驶。
第三条 凡拥有载货汽车（不含吊车、叉车、铲车、井台作业车、特种车和邮政、环卫、殡葬等专用车）的企业单位（含企业化管理的事业单位）五台以上（含五台）的，都必须对车辆实行独立核算、自计盈亏，并按汽车运输企业的考核项目计算成本、利润，按规定计提各项税费。
第四条 对各单位拥有的载货汽车，除部队、公安、消防、邮政、环卫、殡葬等单位的专用车和各单位吊车、叉车、铲车、井台作业车等特种车外，一律实行实际载运效率（以下简称实载率）考核。对实行实载率考核的应税载货汽车，根据实载率浮动征收车船使用税。实载率高的少收，低的多收，具体税额标准由省税务机关在规定税额范围内制定。
第五条 实载率由车籍所在地的交通部门负责考核，并将考核情况通报给同级税务机关，作为征税的依据。
车辆所属单位应于每季度初五日内向当地交通部门报送本单位上一季度载货汽车的实载情况；逾期未报的或弄虚作假的按国家规定的最高税额计征。
第六条 凡拥有载货汽车的单位，必须实行车辆百吨公里燃料消耗定额考核制度，并按月向当地石油供应部门报告消耗情况，由石油供应部门和交通部门进行核查。对实际油耗低于定额标准的，按国家和省有关规定给予奖励；对实际油耗超过定额标准的，责令限期改进；逾期不改的，只供应加价油料。
对不实行油耗定额考核制度或不报告油耗情况的，责令限期改正；逾期不改的，只供应加价油料。
第七条 各级交通部门对粮食、煤炭、木材、化肥、甜菜、基建、矿建材料等重点物资，以及港口、铁路站台的集散物资，可根据国家和省的有关规定组织协调，合理运输。
第八条 各级交通部门要创造条件促进各种运输方式之间及汽车货运经营者之间的横向经济联合，开辟货运服务市场，提高载贷汽车运用效率。
第九条 实载率考核和车辆百吨公里燃料消耗定额考核的具体办法，由省交通厅会同有关部门另行制定。


商务服务 >>> 法律法规

··吉林省征收社会集团购买小汽车教育附加费办法··
文　　号：吉林省人民政府令第41号

颁布日期：1995年12月30日
实施日期：1996年1月1日
终止日期：
类　　别：财政
颁布单位：吉林省人民政府
内　　容：

第一章 总则
第—条 为了严格控制社会集团购买力，引导社会集团合理消费，筹集资金，补充中小学教育经费不足，结合本省实际情况，制定本办法。
第二条 凡本省行政区域内的机关、团体、企事业单位购买小汽车，必须按本办法交纳教育附加费。
第三条 本办法所指的小汽车包括小轿车、吉普车和２０座（含２０座）以下的旅行车（暂不包括长春—汽集团公司生产的小汽车）。
第四条 小汽车教育附加费，按审批管理范围征收。省直和部分在长春市的中直单位由省控办直接征收；市、州、县（市、区）所属单位以及在当地的中直、省直单位由市州、县（市、区）控办代省征收。
第二章 征收办法
第五条 小汽车教育附加费应当区别对待，定额征收。其征收额度为： （一）进口小汽车。
１·购买单台价格在４０万元（含４０万元）以上的征收８万元；
２·购买单台价格在３０万元（含３０万元）至４０万元的征收６万元；
３·购买单台价格在２０万元（含２０万元）至３０万元的征收４万元；
４·购买单台价格在１０万元（含１０万元）至２０万元的征收２万元；
５·购买单台价格在１０万元以下的征收１万元。 （二）国产小汽车。
１·购买单台价格在４０万元（含４０万元）以上的征收２万元；
２·购买单台价格在３０万元（含３０万元）至４０万元的征收１５０００元；
３·购买单台价格在２０万元（含２０万元）至３０万元的征收１万元；
４·购买单台价格在１０万元（含１０万元）至２０万元的征收５０００元；
５·购买单台价格在１０万元以下的征收２０００元。
第三章 小汽车教育附加费减免
第六条 下列单位购买小汽车，按本办法第五条规定减半征收： （一）行政、事业单位非财政拨款购买小汽车； （二）各单位购买出租用的小汽车； （三）购买省内在籍车（不包括购买外省、部队和个人的在籍车）。
第七条 下列单位购买小汽车免征教育附加费： （一）行政、事业单位用财政拨款购买小汽车； （二）经国家主管部门或省政府批准接受国外或港澳台馈赠的小汽车； （三）公、检、法、司等部门购买的小汽车，医院购买的救护车； （四）外商独资企业购买的小汽车，中外合资、中外合作企业按照国务院规定指标内购置的小汽车。
第四章 财务管理
第八条 市、州、县（市、区）控办代省征收小汽车的教育附加费，省和各地按实际征收额实行二八分成，即上缴省２０％，留给各地８０％。
第九条 各级控办征收小汽车教育附加费必须使用财政部门统一印制的行政事业性收费票据，其收入列入各级财政预算外收入。
第十条 各级控办在批准申请单位购买小汽车后，通知申请购车单位按规定交纳教育附加费，控购部门凭附加费收据开具小汽车《准购证》。任何单位和个人不得随意减免小汽车教育附加费。
第十—条 各级控办征收小汽车教育附加费，应当向当地物价部门申报领取收费许可证，指定专人负责小汽车教育附加费的管理，在银行设立专户存储，确保教育附加费专款专用，各地应在年终将分成的２０％一次上缴省控办专户，由省控办连同省本级征收的附加费全部转入省级财政预算外帐户。各市、州、县（市、区）将分成后剩余部分转入同级财政预算外帐户。
第十二条 年终各级控办按分成前实际征收教育附加费的数额，提取３％的业务费，用于业务支出。
第十三条 征收小汽车教育附加费，企业从自有资金中列支，行政事业单位从经费包干结余或从预算外资金中列支。
第十四条 各级公安交通管理部门应严格把关，对没有控办开具小汽车教育附加费收据和小汽车《准购证》的，不予办理落藉，过户手续。
第十五条 各级审计部门应对小汽车教育附加费的征收，管理和使用情况进行审计监督。
第十六条 对违反本办法，弄虚作假，逃避征收小汽车教育附加费的单位，加倍征收附加费。
第五章 附则
第十七条 本办法自１９９６年１月１日起施行。１９８８年８月３１日省政府发布的《吉林省征收社会集团购买专项控制商品附加费办法》（省政府第２号令）同时废止。


商务服务 >>> 法律法规

··吉林市汽车维修行业管理实施细则··
文　　号：吉市政(1987)

颁布日期：1987年7月2日
实施日期：1987年7月2日
终止日期：
类　　别：交通
颁布单位：吉林市人民政府
内　　容：

第一章 总则
第一条 为了加强汽车维修行业的管理，根据交通部、国家经委、国家工商行政管理局《汽车维修行业管理暂行办法》的有关规定，结合我市的实际情况，特制定本实施细则。
第二条 凡在我市城乡从事汽车、摩托车和其它机动车修理、保养、专项维修（包括车身修理、喷漆、电器、空调设备、轮胎、蓄电池、蓬布座垫、皮件、水箱、玻璃装配等）及改装改型等维修业务的单位和个人，均属汽车维修行业管理范围。
第三条 市交通局是全市汽车维修行业主管部门，负责贯彻执行国家有关汽车维修行业管理的法令、法规和方针、政策，制定行业发展规划，协调在汽车维修中的各种关系，对维修企业进行指导、检查、监督和服务。
各县、区交通局负责本县、区汽车维修行业的管理工作。
第二章 开业条件
第四条 汽车维修企业根据其厂房场地、设备、仪器、生产资金和技术力量等条件，可划分为汽车大修厂、汽车维修厂和汽车专项修理部。
第五条 汽车大修厂开业，需具备下列条件：
１、厂房不少于三百平方米，停车场地不少于四百平方米，并设有封闭式的车身和喷漆、总装车间。
２、具备大修车辆所必须的专用设备、通用设备和检测设备。
３、技术人员应为修理工人总数的百分之三以上（其中必须有助理工程师以上职称的一名），全厂四级以上工人不少于全厂工人总数的百分之三十。发动机、底盘、钣金、喷漆、电器等主要工种，需有五级工以上人员承修。
４、生产流动资金，按每月大修、保养平均台数每台次不少于三千元。
承修主要车型的原材料和配件，每月不少于计划的二至三台份的储备。
５、有严格的管理、质量检验制度和符合要求的修理工艺及安全生产操作规程。
第六条 汽车维修厂开业，需具备下列条件：
１、作业厂房面积不少于一百平方米，停车场不少于一百五十平方米。
２、应配备与经营项目相适应的设备、工具、计量器具、检测仪器等。
３、技术人员应为修理工人总数的百分之二以上（其中必须有技术员以上职称的一名），四级以上工人不少于全厂工人总数的百分之二十。
４、生产流动资金不少于五万元（包括材料、配件储备）。
第七条 汽车专项修理部开业，应具有足以持生产作业的厂房，适当的停车场地、机具、专用设备和一名五级以上的专项修理专业工人。
第八条 各汽车修理企业，不准利用街道和公共场地停车和进行作业。
第三章 开歇业管理
第九条 需要开办汽车维修企业的单位和个人，在市区（不含郊区）的，必须先向市交通局提出申请，填报《汽车维修企业开业申请登记表》，由市交通局审查后发给《汽车维修许可证》，持许可证到工商行政管理部门办理开业手续，核发《营业执照》，按规定办理税务登记，方可对外营业。
在各县（郊区）开办汽车维修厂和汽车专项修理部，必须向所在县（区）交通局提出申请，填报《汽车维修企业开业申请登记表》，由县（区）交通局审查后，发给《汽车维修许可证》，持许可证到当地工商行政管理部门办理开业手续，核发《营业执照》，并按规定办理税务登记；开办汽车大修企业的，经县（区）交通局审查，由市交通局核发《汽车维修许可证》后，持许可证到当地工商行政管理部门办理开业手续，核发《营业执照》，并按规定办理税务登记，方准对外营业。
企业的名称由工商行政管理部门核定。
第十条 各运输企业所属的非独立核算的修理厂、保养场、维修车间，主要承担本企业的汽车修理保养业务，如确有剩余维修能力，可对外从事社会车辆修理和保养，开业时必须按本细则第九条规定办理有关手续。
第十一条 已开办的汽车维修企业，要按本细则的规定重新进行审查，核定汽车大修、维修、专项维修企业级别和经营项目，换发《营业执照》。经审查不具备开业条件的企业，要限期整顿，整顿后仍不具备条件，缴销营业执照。
第十二条 所有开办的汽车维修企业，必须按规定从事经营活动。
汽车大修厂可承担汽车大修、总成大修、三级保养、车辆改装及零小修和维修等业务。
汽车维修厂只限于汽车零小修及一、二级保养业务。
汽车专项修理部只限于承修专项业务。
第十三条 汽车维修企业的营业场地和经营范围变更时，应向当地交通局申请，经复查批准后，到工商行政管理部门和税务部门办理变更登记手续。
第十四条 汽车维修企业需要歇业，应在一个月前向当地交通局申请，经审查同意后，清理债仅债务，结清税费，按规定分别由交通部门缴销《汽车维修许可证》，税务部门收缴税务登记证，工商部门缴销《营业执照》。
第四章 维修质量管理
第十五条 汽车维修质量一律按国家ＧＢ３７９８－３８０３－８５标准、交通部《汽车修理技术标准（ＪＴ３１０１－８１）》的规定和省交通厅制定的技术标准执行。所采用的零部件，必须是符合国家规定的标准件。不准利用旧车拆卸的旧件或使用不合格零部件。
第十六条 为了确保修车质量和行车安全，促进车辆更新，不准修理复活达到国家规定报废条件的车辆。
物资回收和配件销售部门，不准作价销售回收报废汽车的几大总成主要部件（发动机、前后桥、变速器、车架、转向机等）和销售不合格配件。
第十七条 凡大修、三保车辆出厂时，承修单位必须向送修单位提供该车全部技术档案（进厂检验、过程检验、出厂检验和材料明细表）。必须由有关部门的专职检验人员按国家和省的技术标准进行严格的质量检验，合格后发给由市交通局统一印制的有专职检验人员签字的出厂合格证。不合格或限期返修达不到标准的车辆不准出厂。
大修出厂车辆保修期为三个月（或行驶一万公里）。在保修期内，因维修质量问题造成的机件事故及一切经济损失由承修单位负责。
第十八条 维修和专项维修的竣工项目，必须达到国家和省的技术标准要求，否则不准出厂。
第十九条 汽车维修企业与用户发生的维修质量纠纷，由当地的标准计量部门负责仲裁。交通主管部门可接受委托，进行技术分析和鉴定。
第五章 收费标准和票证管理
第二十条 汽车维修企业必须按省和市交通、物价部门制定的有关收费标准收取工时费、加工费、材料费等费用（收取的各项费用要分列清楚，各项收费票据要妥善保存）。
第二十一条 汽车维修企业，都必须使用交通主管部门统一印制带有税务局统一发货票专用章的专项结算凭证。
第二十二条 各汽车维修企业都要按时向当地交通局缴纳管理费（其费率为发生营业额的１％）。管理费用于购置检测设备、仪器、工具、人员培训和管理等。
第六章 检查监督和违章处理
第二十三条 汽车维修企业要接受交通主管部门和工商行政管理机关以及财政、公安、物价、税务、标准计量等部门的检查和监督。
第二十四条 对未注册登记，擅自从事汽车维修业务活动的，除予以取缔外，并处以一千元以下罚款。
第二十五条 对擅自改变营业地点和扩大经营项目的，除批评教育外，并处以一千元以下罚款。
第二十六条 对不执行国家规定的收费标准，擅自定价，巧立名目乱收费用的，按国家物价局《对违反物价纪律实行经济制裁的暂行规定》，由物价部门会同交通主管部门严肃处理。对屡次发生，不服管理、情节严重的，由交通部门会同工商行政管理部门吊销《汽车维修许可证》和《营业执照》。
第二十七条 对不使用统一专项结算凭证结算维修费用和偷漏税、费的，除按规定追缴税、费外，并对单位处以结算金额总数百分之十以下的罚款，对当事人处以一百元以下的罚款。
第二十八条 对大修、三保漏项、质量低劣，专项维修达不到规定作业标准的，处以该项维修费用的百分之十以下罚款，对直接责任者，处以一百元以下罚款。
第二十九条 对弄虚作假，以劣充优，以旧充新的责任者，处以三百元以下的罚款。
第三十条 对行贿受贿，拉拢车主，互相勾结，弄虚作假，套取国家资财，损公肥私的，一经发现，除追回非法所得外，并处以五百元以下罚款，严重者吊销证、照，触犯刑律的交司法机关处理。
第三十一条 罚款一律使用财政部门统一制作的票据，罚款上缴当地财政部门。
第三十二条 汽车维修行业管理人员要不断提高政策水平和业务素质，秉公办事，礼貌待人，廉洁奉公，严格执行国家规定，对以权谋私、营私舞弊者，一经查出，视其情节轻重，分别给予批评教育、纪律处分、经济制裁，直至追究刑事责任。
第七章 附则
第三十三条 汽车生产厂设置的特约服务站和单位自备车辆维修厂，必须按本细则的规定，接受行业管理。
第三十四条 本细则由市交通局负责解释并组织实施。


商务服务 >>> 法律法规

··济南汽车行业法规··
1、济南市报废汽车回收管理办法


商务服务 >>> 法律法规

··济南市报废汽车回收管理办法··
文　　号：济南市人民政府令第119号

颁布日期：1997年12月30日
实施日期：1997年12月30日
终止日期：
类　　别：其它
颁布单位：济南市人民政府
内　　容：

全文
第一条 为加强报废汽车回收的管理，根据国家有关规定，结合本市实际，制定本办法。
第二条 报废汽车的回收实行统一管理、严格审批的原则，提倡平等竞争。
第三条 市计划委员会是本市报废汽车回收管理工作的主管部门。
公安、工商、交通等部门应当按照各自职责配合主管部门实施本办法。
第四条 报废汽车实行定点回收。济南市物资再生利用公司负责回收市区内（含市中区、历下区、天桥区、槐荫区、历城区）各单位和个人的报废汽车；章丘市、长清县、平阴县、商河县、济阳县的物资再生利用公司负责回收本辖区内各单位和个人的报废汽车。
市、县（市）物资再生利用公司受省级回收企业的委托，也可办理中央及省驻当地单位的报废汽车的回收。
第五条 经县级以上公安车辆管理部门鉴定为报废的汽车，一律不准继续行驶。汽车车主凭具有车辆档案管理权限的公安车辆管理部门批准的“机动车报废审批申请表”，到定点回收企业交车并办理回收手续。
车主所交售的报废汽车必须五大总成齐全完整，尚有使用价值的其他零件，可由车主拆解利用，但不得销售。
第六条 报废汽车回收企业回收报废汽车，必须确认车主交售的报废汽车的发动机、前后桥、变速器、车架、方向机等五大总成齐全，发动机和车架出厂编号与行车执照相符，同时查验车主出具的有关证明，再对车主单位名称、地址、经办人姓名、居民身份证号码及车辆的名称、数量、发动机号、车架号等逐项进行登记后，向报废汽车车主出具《报废汽车回收证明》。
报废汽车车主凭《报废汽车回收证明》，到市计划委员会领取汽车更新优惠凭证后，到交通部门办理注销养路费手续。
第七条 申请从事报废汽车拆解的单位必须符合下列条件：
（一）企业注册资金１０万元以上，具备相应的拆解技术和切割机、打包机等拆解设备；
（二）具备必要的消防安全设施和控制环境污染的处理设施。
第八条 申请从事报废汽车回收、拆解的单位，须经市计划委员会审查批准，向所在地的公安部门申领“特种行业许可证”，到工商行政管理部门注册登记后，方可经营。
第九条 回收企业对报废汽车的五大总成必须按废钢处理，对尚可使用的零部件，经拆解企业修理后可折价销售，但必须注明“再生零部件”，严禁拼装整车转卖。
第十条 报废汽车拆解市场由市主管部门统一规划，所有拆解企业须全部进入市场内经营。
第十一条 报废汽车的收购价格，按其金属含量计算，参照废金属计价。所交车辆完整、零部件齐全的，由拆解企业竞价收购，收购价格做到尽量合理。
第十二条 市计划委员会按照审批条件，每年对从事报废汽车回收、拆解单位实行资格审查。
第十三条 公安车辆管理部门对即将达到报废标准的老旧汽车应缩短年检周期。老旧汽车在扩展期满的前二年内，不再办理过户、转籍等手续。
第十四条 对违反本办法，拼装车辆或未经批准擅自回收、拆解报废汽车的单位和个人，由市计划委员会责令其限期改正；逾期不改正的处以警告，并处以违法所得１至３倍的罚款，但最高不得超过３００００元。
违反公安、工商等有关法律、法规的，分别由公安、工商部门依法处理。
第十五条 当事人对行政处罚不服的，可依照《行政复议条例》和《中华人民共和国行政诉讼法》的规定申请复议或者提起诉讼。
第十六条 报废汽车回收和拆解的行政主管部门的工作人员玩忽职守、滥用职权、徇私舞弊的，由所在单位或上级主管部门给予行政处分；构成犯罪的，依法追究刑事责任。
第十七条 本办法具体应用中的问题由市计划委员会负责解释。


商务服务 >>> 法律法规

··南京汽车行业法规··
1、关于颁发南京市社会车辆经营城市公交客运暂行规定和南京市出租、旅游汽车管理暂行规定的通知

2、南京市人民政府关于加强小公共汽车和出租客车运行管理的通告

3、批转南京市汽车维修行业管理办法的通知

4、批转市公安局《关于整顿治理出租汽车行业工作意见》的通知


商务服务 >>> 法律法规

··关于颁发南京市社会车辆经营城市公交客运暂行规定和南京市出租、旅游汽车管理暂行规定的通知··
颁布日期：1985年8月27日
实施日期：1985年12月1日
终止日期：
类　　别：城建环保
颁布单位：南京市人民政府
内　　容：

通知
第一条 根据国务院［１９８５］５９号文件关于城市客运交通实行“多家经营、统一管理”的精神，为动员社会车辆参加城市公交客运，改善公共交通拥挤状况，特制订本规定。
第二条 本规定适用于一切在本市经营公交客运业务的国营、集体企事业单位和个体户（以下统称公交客运经济者）。
第三条 本规定由南京市市政公用局组织实施，具体工作由南京市客运交通管理处负责。
第四条 公交客运经营者须按以下程序办理开业手续：单位须持主管机关证明，个体户须持户口所在地居民委员会（村民委员会）证明，向工商行政管理部门领取开业申请表，到市客运交通管理处申明经营线路、车辆情况、管理能力、驾驶员状况、营业站点、停车场地、保修力量等，经审核取得《客运许可证》后，由工商行政管理部门批准并发给《营业执照》。
第五条 公交客运经济者必须在中国人民保险公司南京分公司办理第三者责任保险和乘客意外伤害保险手续。
第六条 公交客运经营者的车辆，必须经公安部门检验合格；驾驶人员须持有公安部门发给的驾驶执照。
第七条 公交客运经营者的的经营线路，由市客运交通管理处根据全市公交线路营运情况和经营者要求，纳入公交线路，统一调度，安排运行。根据平等、互助、搞活客运的原则，公交客运经营者与市公交公司签订合作协议。
具备独立经营条件的公交客运经营者，经市客运交通管理处审批，可以开辟新线，但必须固定营运时间，保证车辆班次。其站点设置，须征得客运交通管理处、市政、规划、城管等部门的同意，由公安部门批准。
第八条 公交客运经营者必须独立核算，自负盈亏。执行经市物价局和市政公用局共同核准的统一票价，统一使用公交客票，零售票款全部归经营者所有。如在使用月票线路上载客，按实际营业行驶里程分测公交月票收入。零售客票属有价证券，由市公交公司提供并收取成本费。
第九条 公交客运经营者必须严格遵守国家法律法规，接受市客运交通管理处、物价、税务、城管、工商行政和公安交通管理部门的管理、指导、监督和检查，按照规定缴纳税费，并按营业收入的百分之一向市客运交通管理处交纳管理费。个体户的工商行政管理费由市客运交通管理处在收取客运管理费时代为收取，费率与客运管理费相同。
第十条 市客运交通管理处会同工商行政管理、公安、税务、物价、城管等部门，负责对城市客运市场实施管理。对哄抬运价，营私舞弊，行贿受贿，敲诈勒索，非法经营，偷税漏税，少缴或不缴管理规费等违法乱纪行为的，要分别给予批评教育、警告、罚款处理。情节严重者要吊销行车执照、驾驶执照、车辆牌照、营业执照和客运许可证，直至追究法律责任。
第十一条 本规定由南京市市政公用局解释。
第十二条 本规定自一九八五年十二月一日起执行。
南京市出租、旅游汽车管理暂行规定
第一条 根据国务院［１９８５］５９号文件中关于城市客运交通实行“多家经营、统一管理”的精神，为加强对出租、旅游汽画的管理，促进我市城市公共交通和旅游事业的发展，特制订本规定。
第二条 本规定适用于一切在本市经营出租、旅游汽车客运业务的国营、集体企事业单位和个体户（以下简称出租、旅游汽车经营者）。
第三条 本规定由南京市市政公用局组织实施，具体工作由南京市客运交通管理处负责。
第四条 出租、旅游汽车经营者开展业务，必须按下列程序申报批准：
一、单位须持主管部门的证明，个体户须持户口所在地居民委员会（村民委员会）的证明，向工商行政管理部门申请。
二、申请者凭工商行政管理部门发给的申请表，向市客运交通管理处登记，申明经营范围、车辆情况、管理能力、驾驶员状况、营业站点、停车场地、保修力量等，经审核发给《客运许可证》，由工商行政管理部门批准并发给《营业执照》。
三、申请者凭《客运许可证》和《营业执照》，到公安部门进行车辆检验，经检验合格，发给出租、旅游汽车专用号牌。驾驶员须持有公安部门发给的驾驶执照。
四、出租、旅游汽车经营者必须在中国人民保险公司南京分公司办理第三者责任保险和乘客意外伤害保险手续。
五、出租、旅游汽车经营者在原批准经营规模以外增加营业车辆，须报经市客运交通管理处批准，否则公安部门不发出租、旅游汽车专用号牌。
第五条 必须保持出租、旅游汽车技术性能良好，车容美观、整洁，标有出租、旅游汽车的统一标志和经营者标记。小轿车车顶安装出租标志灯，设有显示空车待租的明显标志，应在一切有条件的地段实行招手停车。
第六条 出租、旅游汽车经营者必须执行市物价局和市政公用局共同制定的租价标准和收费办法，明码标价，使用统一规定的收费凭证。任何单位和个人不得自定租价或擅自改变收费办法。
第七条 出租、旅游汽车经营者要按照“安全第一、优质服务”的原则，建立服务标准、服务规程、加强员守则以及收费管理、车辆检修、安全行车等规章制度。
第八条 出租、旅游汽车经营者必须严格遵守国家法律法规，接受市客运交通管理处、物价、税务、城管、工商行政管理和公安交通管理部门的管理、指导、监督和检查，执行市客运交通管理处协调运营业务的各项规定，保证完成外事、抢险、救灾等特殊任务。
第九条 各出租、旅游汽车服务站点实行统一管理、共同使用，出租、旅游汽车经营者的营业车辆均可进出服务站点营业，并按规定缴纳站点管理费。任何单位和个人都不得以任何借口独占营业场所，垄断业务。车站、码头、机场、宾馆、医院、大型饭店等客运业务集中的场所，由市客运交通管理处指定经营单位设置服务站点。占用公共道路的站点，由市客运交通管理处指定的营业单位征得规划、城管、市政管理部门的同意，经公安部门批准后设置。共同使用的服务站噗，必须装设统一的服务标志和设置单位标记。站点调度人员，必须按车辆进站先后顺序调派，驾驶员必须服从调度。
第十条 出租、旅游汽车经营者实行独立核算，自负盈亏，按照规定缴纳税费，并按营业收入的百分之一向市客运交通管理处缴纳管理费。个体户的工商行政管理费由市客运交通管理处在收取客运管理费时代为收取，费率与客运管理费相同。
第十一条 市客运交通管理处会同工商、公安、税务、物价、城管等部门，负责对城市客运市场实施管理。对哄抬运价，营私舞弊，行贿受贿，敲诈勒索，非法经营，偷税漏税，不服从调度管理，少缴或不缴管理规费等违法乱纪行为，要分别给予批评教育、警告、罚款处理，对情节严重者要吊销行车执照、驾驶执照、车辆牌照、营业执照和客运许可证，直至追究法律责任。
第十二条 本规定由南京市市政公用局负责解释。


商务服务 >>> 法律法规

··南京市人民政府关于加强小公共汽车和出租客车运行管理的通告··
颁布日期：1992年7月12日
实施日期：1992年7月12日
终止日期：
类　　别：城建环保
颁布单位：南京市人民政府
内　　容：

全文
为加强城市公共交通管理，维护公共交通秩序，根据《中华人民共和国道路交通管理条例》和国家两部一局《城市出租汽车管理暂行办法》，对小公共汽车和出租客车的运行管理，通告如下：
一、凡申请经营小公共汽车的单位和个人，必须按规定向市客运交通管理处申报，经审批同意，由公安交通管理部门核准运行线路及停靠站点后，方可投入营运。
二、小公共汽车必须按核准的线路运行。
三、小公共汽车必须悬挂市交警支队和市客运交通管理处联合监制的线路牌，车身必须喷印统一的“小公共汽车”字样、经营者标记和运价标准，以及行业监督电话号码。
四、小公共汽车在营运线路上停靠站点时，只准人等车，不准车等人；起、终点站，只准按规定的数量停放经营车辆，不得超额停放。
五、小公共汽车、出租客车在不妨碍其他车辆行驶情况下，可在两安全岛（绿岛）空隙处或隔离桩开口处实行招手停车。
有下列情况之一的，禁止招手停车：
１、距市内广场、交叉口５０米范围内及交通易堵塞地段；
２、人行横道线内；
３、《中华人民共和国道路交通管理条例》第六十二条规定的地段。
六、小公共汽车的票价费率按照市市政公用局、市物价局制定的标准执行，５角起售、５角进级；统一使用市税务局监制的“南京市小公共汽车统一发票”。
七、小公共汽车、出租客车经营者有下列行为之一的，市交警支队、市客动交通管理处按有关法规分别给予警告、罚款、吊扣驾驶证、停业整顿的处罚，直至取消经营资格：
１、不服从管理检查的；
２、串线行驶的；
３、不按规定停车的；
４、证、照、牌不符或不全的；
５、遮挡、转借、涂改、伪造线路牌的；
６、不按规定标准收费或不使用统一票据的。
八、本通告所称小公共汽车，是指１１座以上、３１座以下（均含本数），经批准同意在市辖行政区范围内定线运送乘客的客运车辆。


商务服务 >>> 法律法规

··批转南京市汽车维修行业管理办法的通知··
颁布日期：1987年8月8日
实施日期：1987年8月10日
终止日期：
类　　别：交通
颁布单位：市经委／交通局／工商局／财政局／税务局／标计局
内　　容：

第一章 总则
第一条 根据交通部、国家经委、国家工商行政管理局颁发的《汽车维修行业管理暂行办法》的精神，为加强我市汽车维修行业的管理，维护汽车维修企业和个体维修户及用户的正当权益，提高公路运输及社会综合效益，保证交通安全，以适应公路交通事业发展的需要，特制定本办法。
第二条 凡在本市行政区域内从事汽车（包括挂车、半挂车、特种车、摩托车）修理、维护和专项修理的国营、集体、联营、合资和外资企业（包括部队对外承修的，各企事业单位承担自修的，为各汽车制造厂售后维修服务的）以及个体、联户（以下简称：汽车维修经营者），均属汽车维修行业管理范围，都应遵守本办法，自觉服从行业管理部门的管理、指导和监督。行业管理后其隶属关系和经济性质不变。
第三条 南京市交通局是对全市汽车维修行业行使行政管理职能的主管部门，下设南京市汽车维修行业管理处，负责全市汽车维修行业的归口管理。各郊区、县交通局是本区、县汽车维修行业的管理部门，按分工实施管理，其分管部门业务上受市汽车维修行业管理处指导。
第四条 市交通局在汽车维修行业的管理工作中，必须坚持“规划、协调、服务、监督”的方针，促进行业内的横向联合，推动专业协作，使各种类型汽车维修业协调发展。
第二章 开业与歇业
第五条 申请经营汽车维修业务的单位持主管部门批件，个人持户籍所在街道办事处或乡人民政府证明，向市交通局申请许可证审查，核定修理类别，发给维修许可证。凭维修许可证和批件证明向工商行政管理部门申办登记，经核准发给营业执照后，方可营业。
对已开业的汽车维修经营者，也按上述程序重新审查登记。对不合格者，应限期整顿，整顿后仍不合格的，令其转业或吊销营业执照。
汽车维修经营者对维修许可证和营业执照，不得转让、转租、涂改、伪造。
第六条 汽车维修经营类别和条件
汽车维修经营类别，按其规模和开业条件分为四类：
（一）汽车大修、总成修理；
（二）三级保养、个别总成修理；
（三）二级保养、一般性维修；
（四）专项修配（指专门从事汽车车身修理和喷漆，电器设备、蓄电池、蓬布座垫、水箱、轮胎的修理，更换汽车门窗玻璃和遮阳膜以及汽车空凋器修理等业务）。
汽车维修经营者，必须具备以下条件：
（一）有与经营类别相应的营业场所、厂房、停车场地、维修设备和奖金；
（二）有与经营类别相应的工程技术人员、技术工人和管理人员；
（三）有与经营类别相应的检验设备仪器、质量检验制度和质量检验人员。
具体技术条件和标准，由市交通局会同有关部门负责制定。
第七条 汽车维修经营者不得擅自提高修理类别，需提高修理类别的，应经市交通局复查合格后，向工商行政管理部门申请变理登记。其它主要登记事项有变动的，需向当地工商行政管理部门申请办理变更登记，并向市交通局备案。
第八条 申请歇业的汽车维修经营者，应于一个月前向市交通局提出报告，并负责清理债权债务，向工商行政管理部门申请办理注销手续，缴销营业执照、公章，并撤销银行帐户。
第三章 汽车维修技术质量管理
第九条 汽车维修经营者，必须按国家发布的汽车、摩托车修理技术标准和交通部发布的汽车修理技术标准及省交通厅、市交通局根据国际、部标会同地方标准部门制定的地方标准执行，必须符合车辆管理部门的安全检验标准的要求。
第十条 汽车维修经营者，必须坚持信誉第一，用户第一，质量第一的方针。凡进行大修和解体维修的车辆出厂时，应向用户提供全部技术档案、出厂合格证等技术文件，并必须实行保修期制度。
第十一条 市标准计量部门会同市交通局，建立“南京市汽车维修技术质量监督检验站”以加强监督，确保汽车维修质量。
汽车维修经营者与用户发生维修质量纠纷时，由标准计量管理部门负责仲裁，交通局可以接受委托负责组织技术分析和鉴定。
第四章 维修车辆的管理
第十二条 汽车维修经营者对维修车辆的路试，必须按当地公安机关的规定执行。
第十三条 汽车维修经营者必须建立车辆维修登记手续和牌照管理制度。
对发生交通事故车辆的维修，必须由当地公安机关签署意见后，方可承接维修。
第十四条 在用车辆改装或改变原车设计、性能，须报车辆管理部门批准。禁止用维修配件拼装汽车和承修报废车辆。
第五章 汽车维修的收费管理
第十五条 市交通局负责按国家和省有关规定制定《南京市汽车修理工时定额》，并拟订《南京市汽车修理收费标准》，经市物价主管部门审定后颁发执行。
第十六条 汽车维修经营者必须按《汽车修理工时定额》和《汽车修理收费标准》收取工时费和维修材料费，不得随意加价和巧立名目乱收费用，不准用馈赠物品、给回扣等违反国家财务制度的不正当手段经营。
第十七条 汽车维修经营者营业结算使用的凭证，必须是经市税务部门按《发票管理办法》审定有监制印章的专用发票，其它结算凭证不得作为付款依据。
第十八条 汽车维修经营者，应按期向市交通局交纳营业额千分之五的管理费，此项费用在成本中列支。
管理费主要用于下列开支，汽车维修行业管理机构专职人员的经费；业务开支和管理费用；固定资产购置和添置服务设施；智力开发，技术考核培训，推广新技术、新标准的经费；按财政规定允许支付的其它费用。管理费必须实行计划管理、专款专用，不得挪作它用。
第六章 汽车维修行业的业务管理
第十九条 市交通局应认真贯彻党的方针政策和政府有关规定，抓好汽车维修行业的管理，研究制定本行业的规划，做好服务和维修新技术、新标准的推广工作。
第二十条 市交通局对汽车维修经营者进行指导、监督、服务和管理，对各维修厂点的维修质量进行检查、评定。
第二十一条 市交通局应积极组织汽车维修业职工的技术培训，负责考核和颁发有关证件，提供行业内的各类技术服务，进行行业职业道德教育。
第二十二条 由市交通局会同有关部门制定我市汽车维修行业的工时定额标准、收费标准、结算办法、质量标准、修竣质量检验标准、保修期和统计报表等规定，并组织实施。
第二十三条 汽车维修经营者应接受交通局和工商行政管理机关及财政、公安、物价、税务、标准计量等部门的检查和监督，按期向市汽车维修行业管理处呈报有关报表。
第二十四条 为加强行业管理，应积极组建汽车维修行业协会，充分发挥行业协会在政府与企业之间的桥梁纽带作用。
第七章 奖励与处罚
第二十五条 对认真执行《汽车维修行业管理暂行办法》和本办法，文明生产、优质服务、确保质量等有显著成绩的单位和个人，由市、县交通局或申报上级有关部门给予表彰和奖励。
第二十六条 对违反《汽车维修行业管理暂行办法》和本办法的单位和个人，视情节轻重，分别给予如下处理：
（一）未经批准擅自开业、无照经营、提高修理类别和转让证照者，市、县汽车维修行业管理机构提请工商行政管理机关处理。
（二）不执行维修技术标准和质量检验制度、维修质量低劣造成用户损失者，应予赔偿。情节严重的，责令限期整顿，经整顿仍无改进的，分别由市交通局吊销维修许可证，由工商行政管理机关吊销营业执照。因维修质量低劣造成行车安全事故的，由承修者承担责任。
（三）不按规定收费，擅自提高或变相提高收费标准者，由物价管理部门按国家物价局关于《对违反物价纪律实行经济制裁的暂行规定（修订）》的通知，给予处罚。
第二十七条 汽车维修行业管理机构的工作人员应做到：忠于职守，严格管理，秉公执法，不谋私利。对利用职权，营私舞弊者，由其上级主管部门予以批评教育和行政处分；情节恶劣，触犯刑律的，移交司法机关依法追究刑事责任。
第八章 附则
第二十八条 由市交通局会同有关部门，负责拟定具体管理细则、办法等有关文件，协同处理行业管理中的有关问题。
第二十九条 本办法由南京市交通局负责解释。


商务服务 >>> 法律法规

··批转市公安局《关于整顿治理出租汽车行业工作意见》的通知··
文　　号：宁政发(1991)173号

颁布日期：1991年7月26日
实施日期：1991年7月26日
终止日期：
类　　别：公安
颁布单位：南京市人民政府
内　　容：

全文
市人民政府同意市公安局《关于整顿治理出租汽车行业的工作意见》，现转发给您们，希认真贯彻执行。
为了加强对这项工作的领导，市政府同意成立南京市整顿治理出租汽车行业工作领导小组。范仁信副市长任组长，张树城副秘书长、公安局副局长杨桂森任副组长，市政公用局副局长曾传钧、旅游局副局长陆雅茹、工商局副局长卓兆彭、物价局副局长余建东、税务局副局长吴家铎为小组成员。领导小组下设办公室（在市公安局内办公），杨桂森同志兼主任。
关于整顿治理出租汽车行业的工作意见
近几年来，我市出租汽车行业发展较快，现共有出租汽车１７００余辆，其中国营、集体７９０辆，个体８５０辆。出租汽车行业的发展，为缓解城市交通紧张、方便群众、促进经济发展，起到了一定的作用。但是出租汽车行业的问题，特别是治安方面的问题较多，不仅影响了社会治安秩序，也是群众反映的“热点”问题之一。出租汽车行业存在这些问题的主要原因：一是个体出租汽车驾驶员中有相当数量的人素质较差，法制观念淡薄，经营作风不正；二是国营、集体的出租汽车大都承包到人，“谁主管，谁负责”原则没有得到落实；三是没有形成统一的有权威的管理机制。
根据上述情况，现提出在全市整顿治理出租汽车行业意见如下：
一、成立管理机构。
为了改变我市出租汽车行业管理松散的状况，建议由市政府牵头成立出租汽车行业整顿治理工作领导小组，统一负责领导协调出租汽车行业的整顿治理工作。领导小组由分管副市长任组长，市政府副秘书长、公安局副局长任副组长，市有关部门领导任小组成员。领导小组下设办公室，负责日常管理工作，协调各部门之间的行动。办公室工作人员从各有关局选调或聘用。各区也要相应成立整顿治理工作领导小组，负责领导、协调本区出租汽车行业的整顿治理工作。
二、对出租汽车进行一次严格整顿。
公安部门要充分发挥职能作用和综合管理优势，从对出租汽车驾驶员的审查、驾驶考核、车辆的发照年审、违法犯罪的查处等方面，进行整顿治理。没有公安机关核发的治安安全许可证，工商部门不发给营业执照，客运管理处不发给营运许可证。结合这次整顿治理，通过法制教育，号召坦白、检举违法犯罪行为和线索，对多次宰客的、拉皮条卖淫嫖娼的，参与流氓斗殴等违法犯罪行为的出租汽车驾驶员进行重点打击。在此基础上，清理一批不适合从事出租汽车行业工作的人员，纯洁出租汽车驾驶员队伍。同时进一步健全管理制度，今后对宰客两次以上的，一经发现，除经济上处以重罚外，一律扣车吊证。对拉皮条嫖娼等违法犯罪人员，视其情节依法给予治安拘留、劳动教养，直至追究刑事责任。
三、把教育管理落到实处
凡是开办出租汽车业务的国营集体单位都要贯彻“谁主管、谁负责”的原则。要指定专人负责本单位出租汽车驾驶员的教育管理工作，建立健全正常的教育管理制度。对放松管理，出现违法犯罪现象的单位或部门，不仅追究当事人的责任，还要追究单位法人代表的责任。
个体出租汽车实行与单位、街道挂钩或由行业协会管理。凡与单位挂钩或由行业协会管理的个体出租汽车要向挂钩管理单位缴纳一定的费用，签订有关协议合同，明确教育和管理的职责关系。只挂不管的，出了问题同样要追究挂钗或管理单位负责人的责任。
确实没有条件挂钩或由行业协会管理的，可分区成立个体出租汽车驾驶员联合组织，由公安部门派干部管理。
四、完善有关措施。
１．出租汽车一律要安装防盗、防抢暗开关，安装防护栏杆和计价器。凡不使用计价器或车牌号不清、无醒目收费标牌的，一律不准上路营运，公安车辆管理部门不予季审、年审。
２．无论国营、集体，还是挂钩单位和联合组织，都要确保出租汽车驾驶员每月有一天以上的法制、业务学习时间，对每个驾驶员发给学习卡进行登记，连续两次以上未经许可不参加学习的，要停止营运，参加补课学习。


商务服务 >>> 法律法规

··青岛汽车行业法规··
1、青岛市城市小型公共汽车客运管理暂行办法

2、青岛市客运出租汽车经营权有偿使用管理试行办法

3、青岛市崂山旅游汽车客运管理暂行办法

4、青岛市汽车维修行业管理规定

5、青岛市人民政府关于加强民航流亭机场出租汽车客运管理的通告

6、青岛市人民政府关于在市内四区逐步减少和取消城市小公共汽车营运方式的通告


商务服务 >>> 法律法规

··青岛市城市小型公共汽车客运管理暂行办法··
颁布日期：1994年9月2日
实施日期：1994年9月2日
终止日期：
类　　别：城建环保
颁布单位：市政府
内　　容：

第一章 总则

第一条 为加强本市城市小型公共汽车客运管理，维护城市客运市场秩序，保障乘客和经营者的合法权益，促进城市公交通事业的发展，根据国家有关规定，结合本市实际情况，制定本办法。

第二条 本办法所称城市小型公共汽车（以下简称小公共汽车）客运是指利用六座以上、二十座以下（均含本数）小型客车沿规定的城市公共交通营运路线、站点运行，按站点计费的城市公共交通营运方式。

第三条凡在本市市南区、市北区、四方区、李沧区、崂山区、城阳区、黄岛区经营（含兼营，下同）小公共汽车客运业务的单位和个人，均应当遵守本办法。

第四条 青岛市公用事业行政管理部门是本市小公共汽车客运管理的行政主管部门（以下简称市公交主管部门）；其所属的青岛市客运管理处依照本办法负责小公共客运日常行政管理工作（以下简称市客管处）。
公安、工商行政、物价、城建、城管、交通、税务等有关部门按照各自的职责，协助市公交主管部门进行小公共汽车客运管理工作。

第五条 小公共汽车客运管理应贯彻统一规划、统一管理、多家经营、协调发展的方针，保护正当竞争。

第六条 市公交主管部门应当根据城市公共交通规划和公共交通的实际需要，会同有关部门制定小公共汽车营运路线、站点方案，编制小公共汽车年度运力控制计划，并组织实施。小公共汽车年度运力控制计划应经青岛市人民政府批准。
跨行公路开设的小公共汽车营运路线，其行驶路线、站点设置由市公交主管部门会同市交通行政主管部门研究确定。
第二章 开业停业管理

第七条 申请从事小公共汽车管运业务的单位应当具有与经营规模相适应的资金、场地，设置安全技术管理机构，有完善的企业管理规章制度并具有相应专业知识的管理人员；申请从事小公共汽车客运业务的个体经营者，应当取得小公共汽车客运经营单位的担保。

第八条 小公共汽车驾驶人员应当具有初中以上文化程度，具有正式驾驶员资格及两年以上安全驾驶资历，无严重违法违章记录。

第九条 申请从事小公共汽车客运业务的单位和个人（以下简称客运经营者），必须履行下列手续：
（一）持上级主管部门批准文件（或个人身份证件）及开业有关的证明材料向市客管处提交书面申请，经市客管处审查后，对符合开业条件及运力控制计划的，予以批准开发给城市营运许可证；
（二）凭城市营运许可证到所在地工商行政管理部门申领营业执照，到税务部门办理税务登记，到保险部门办理保险手续；
（三）持上述证件到市客管处按注册营运车辆数办理城市公共客运交通营运证（以下简称营运证）。

第十条 客运经营者应按市客管处批准的车型、数量配备车辆，按规定到公安机关办理申领机动车号牌手续。
第十一条 客运经营者分立、合并、迁移及变更其他有关登记事项，应提前１０日向市客管处申报，经批准后按规定到有关部门办理变更登记。

第十二条 客运经营者因故需暂停营业的，应提前十日向市客处处申报，按规定将有关营运证件、票据、服务标志交市客管处封存，并到工商行政、税务等部门办理有关手续。

第十三条 客运经营者终止经营的，应提前３０日向市客管处申报，按规定缴销城市营运许可证、营运证、票据及服务标志，并到工商行政、税务等部门办理有关手续。

第十四条 小公共汽车易主经营的，买卖双方应按本办法第九条、第十三条规定办理有关手续，并按照有关规定办理车辆交易、过户手续。
第三章 营运管理

第十五条 小公共汽车客运经营单位应当根据有关行业管理规章建立和完善单位内部和服务质量标准、工作人员守则及车辆纵修保养、安全行车、收费管理等各项规章制度，并认真贯彻执行。

第十六条 小公共汽车客运经营单位应当加强对本单位职工的法制、职业道德教育和业务培训，提高职工的素质，对工作作风差、服务态度恶劣的职工应当调离直接为乘客服务的岗位。
个体小公共汽车客运经营者，应当接受担保单位的监督管理。

第十七条 客运经营者必须在批准的经营范围及路线内经营，按市物价、公交主管部门规定的收费标准收费并使用市客管处统一印制的小公共汽车客票。

第十八条 小公共汽车除应当符合公安机关对机去一国两制 统一规定外，还应当按照规定在车身两侧标有经营者名称、营运编号，贴有运价标签，按指定位置悬挂市客管处统一制发的营运路线标准牌。车辆按规定应当报废的，由公安机关强制报废，并由市客管处收回营运证件及服务标志。

第十九条 小公共汽车驾乘人员应保持相对固定，需要换人员时，应提前１０日向市客管处申报，核领服务资格证。

第二十条 小公共汽车驾乘人员营运服务时应遵守下列规定：
（一）遵守法律、法规、规章和服务规范。
（二）路线标志牌、收费标准表、营运证件等齐全、有效，并置于规定位置；按规定佩带服务资格证。
（三）仪表端庄、礼貌待客、热情服务，使用文明用语，着装符合要求。
（四）严格执行收费标准，乘客购票应主动给予票据。

第二十一条 禁止下列行为：
（一）伪造、倒卖、擅自转让营运证件、路线标志牌、客票及服务资格证件；
（二）直接或变相多收费、乱收费、
（三）敲诈勒索和刁难乘客；
（四）侮辱、殴打乘客；
（五）超员运行，中途甩客，拒载短程乘客；
（六）站点候客影响交通安全和营运秩序；
（七）期行霸市、强拉强运、争道抢行；
（八）不按规定营运路线、站点营运和停靠；
（九）利用客运车辆进行违法犯罪活动。

第二十二条 因故不能送乘客至目的地，乘务人员应向乘客讲明情况，并退回车费。

第二十三条 遇有抢险、救灾等特殊任务，客运经营者必须服从公安机关、市客管处的统一调度和指挥。

第二十四条 小公共汽车驾乘人员有权揲 绝可能危及其人身、财产安全的乘客或携带危险品及可能污染乘车环境物品的乘客乘车。

第二十五条 小公共汽车营运过程中必须保持良好的技术状况和整洁的车容，定期维修检测，保证营运安全。

第二十六条 客运经营者应按规定向市客管处报送有关统计资料，按规定缴纳有关税费。
第四章 奖励与处罚

第二十七条 对认真执行本办法，在小公共汽车客运中作出突出成绩的客运经营者，由市公交主管部门给予表彰、奖励。

第二十八条 市客管处及有关部门对小公共汽车营运过程中，贯彻执行国家法律法规和本办法的情况进行监督检查。监督检查人员执行检查任务时，应当出示检查证件。

第二十九条 客运经营者有违反本办法规定行为的，乘客有权向市客管处举报。

第三十条市客管处应设置专号投诉电话，及时查处乘客反映的问题。对举报投诉客运经营者违法违章行为的乘客，经查证属实的，由受理单位予以奖励，具体奖励标准和办法由市公交主管部门会同财政部门制定。

第三十一条 对违反本办法有下列行为之一的，由市客管处按以下列规定予以处罚：
（一）未取得城市营运许可证、营运证或者在暂停营业期间擅自营运的，责令停止违法行为、没收非法所得，并处以１０００至５０００元罚款；
（二）未按规定办理小公共过户手续易主营运的，责令办理有关手续，没收非法营运收入，并对双方当事人分别处以５００元至１０００元罚款；
（三）违反客运收费标准多收费、乱收费的，除由公交管理机关协助物价部门没收非法所得，处以５００元至１０００元罚款外，可扣留或者吊销其营运证件；
（四）实际驾乘人员与服务资格证不符的，给予警告，处以１００元至３００元罚款；
（五）涂改、伪造、转让、倒卖营运有关证件和标志的，没收非法所得，收缴、吊销其有关证件和标志，并处以１０００元至５０００元罚款；
（六）侄卖、转让客运票据或者不按规定使用客运票据的，没收非法所得，并处以５００元至１０００元罚款；情节严重的，可扣留其营运证件；
（七）不按规定路线营运或不按规定站点停靠的，给予警告，处以５００元至１０００元罚款；情节严重的，可扣留其营运证件；
（八）不按规定向市客管处报送有关资料的，给予警告，并处以２００元至５００元罚款；逾期不缴纳有关费用的，按日加收３‰的滞纳金；情节严重的，扣留或者吊销其营运证件；
（九）无故拒载、强拉强运、中余甩客的，给予警告，处以２００元以下罚款；
（十）营运中车辆车容不整洁、司乘人员着装不符合要求的，责令改正，并处以５０元以下罚款；
（十一）遇有抢险、救灾等特殊客运任务不服从有关机关统一调度和指挥的，给予警告，可处以５００元至１０００元罚款；情节严重的，可扣留其营运证件；
（十二）侮辱、殴打乘客的，除由公安机关依法处理外，扣留或者员销其营证件；
（十三）客运驾乘人员在半年内违章经营受到处罚３次以上的，取消其服务资格，３年内不得从事小公共汽车客运业务；小公共汽车由个人经营的，同时吊销其营运证件；

（十四）半年内客运经营单位的驾乘人员因违章经营受到处罚的人数超过该单位小公共汽车驾乘人员总数３％的，责令该单位停业整顿，并处以５０００元罚款。
责令停业整顿时间、扣留营运证件的时间不超过１５天。

第三十二条 客运经营者违反社会治安和交通安全、工商行政等管理规定的，由有关部门依法处理；构成犯罪的，依法追究刑事责任。

第三十三条 当事人对行政管理机关做出的处罚决定不服的，可依法申请复议或起诉；逾期不申请复议，不起诉，又不履行处罚决定的，由作出处罚决定的机关申请人民法院强制执行。

第三十四条 小公共汽车客运管理人员应秉公办事，认真履行职责。小公共汽车客运管理人员玩忽职守，滥用职权，徇私舞弊，以权谋私的，由其主管部门视情节轻重给予行政处分；构成犯罪的，依法追究刑事责任。
第五章 附则

第三士一条本办法具体执行中的问题，由市公用事业管理部门负责解释。

第三十六条 参加公交营运的专线车参照本办法执行。


商务服务 >>> 法律法规

··青岛市客运出租汽车经营权有偿使用管理试行办法··
文　　号：青岛市人民政府令第56号

颁布日期：1996年4月25日
实施日期：1996年4月25日
终止日期：
类　　别：交通
颁布单位：青岛市人民政府
内　　容：

第一章　总则
第一条　为适应本市经济发展需要，促进本市出租汽车客运市场的健康发展，维护国家、集体、个人的合法权益和出租汽车客运市场秩序，根据国家有关规定，结合本市实际，制定本办法。
第二条　凡在本市行政区域内经营（包括专营、兼营、承包经营、租赁经营，下同）客运出租汽车的单位和个人，必须遵守本办法。
第三条　青岛市交通主管部门负责本办法的组织实施和有关管理工作，具体工作由其所属的市运输管理机关负责。
第四条　出租汽车经营权有偿使用是指，按本办法缴纳规定费用后，获得从事出租汽车客运经营资格。出租汽车经营权证是由交通主管部门依法颁发的出租汽车经营权凭证。
本市４至８座出租汽车经营权实行有偿使用。凡从事４至８座出租汽车客运业务的单位和个人，必须依照本办法取得经营权。
出租汽车经营权证按单车颁发，特定车辆专用。经营权使用期为１０年，在有效期内可依法转让、抵押、继承；经营权使用期满即自行终止，经营权证由市运输管理机关收回。
第五条　经营权的竞投遵循公开、公平、公正的原则，鼓励规模经营。
第六条　凡在本市行政区域内，经审查符合规定条件的单位和个人，可以申请参加出租汽车经营权的竞投。
第七条　本市出租汽车的新增运力投放额度计划，由市交通主管部门会同有关部门，根据客运市场需要、经济发展及城乡道路建设实际情况编制，报市人民政府批准后组织实施。
第二章　经营权的取得和竞投
第八条　出租汽车经营权通过下列方式取得：
（一）在竞投规定营运区域有固定的办公场所和经营规模相适应的停车场地；
（二）有不少于１００万元的现有资金；
（三）有符合经营客运业务要求的经营管理、车辆技术管理、财务统计等管理人员；
（四）有一定的客运经营管理经营和完善的企业管理规章制度；
（五）其他规定的条件。
必要时，经市人民政府批准，可以允许其他单位和个人参加出租汽车经营权竞投。
第十条　进行出租汽车经营权竞投时，应当在竞投前２０日向社会发布竞投通告。
出租汽车经营权竞投通告应当载明下列事项：
（一）竞投人的资格和条件；
（二）竞投时间、地点；
（三）经营权数量、车型档次和使用期限；
（四）取得经营权后的营运区域范围；
（五）保证金、经营权有偿使用费及其他有关费用的支付方式、期限；
（六）其他应当告知的事项。
第十一条　拟参加竞投的竞投入应当在规定期限内向市运输管理机关提出竞投申请，填报《青岛市客运出租汽车经营权竞投申请表》，并根据要求提供下列文件或资料：
（一）经营可行性分析报告；
（二）有效的资金信用证明；
（三）工商营业执照复印件；
（四）运输管理机关要求提供的其他资料。
经审查符合条件的竞投人，应当按拟竞投数量缴纳保证金后，领取竞投入场券和应价牌。
保证金额数由市运输管理机关确定。
第十二条　参加经营权竞投的人员必须是申请参加竞投的本人和单位法定代表人。本人或法定代表人因故不能参加的，应当出具有效的授权委托书委托他人参加竞投。每一竞投单位参加公开竞投的人数不得超过２人。
第十三条　竞投的底价由市人民政府确定。竞投的底价由拍卖主持人在竞投开始时公布。
第十四条　公开竞投时由竞投人举牌应价。
第十五条　竞投人的最高应价低于竞投底价且无更高应价的，该次竞投无效。
第十六条　竞投活动应当在公正机关监督下进行。
第十七条　竞投应当制作竞投笔录。竞投笔录由拍卖主持人、笔录人和中标竞投人签字盖章，并经公证机关公证。
第十八条　中标竞投人在竞投结束后，应当即时与市运输管理机关签订《青岛市客运出租汽车经营权使用合同书》（以下简称《合同书》），并经公证机关公证。
第十九条　竞投人参加竞投中标的，保证金在竞投后予以退还。竞投人中标的，保证金用于冲抵经营权有偿使用费。
第二十条　本办法施行前已取得道路运输证的出租汽车拟继续营运的，按规定缴纳有偿使用费后，获得出租汽车经营权。通过上述方式取得经营权的，其经营权使用期限与竞投取得的经营权使用期限相同。具体缴费标准、时间和方法由市人民政府规定。
第二十一条　中标竞投人应当在合同书签订之日起５日内支付全部经营权有偿使用费，领取经营权证，办理出租汽车营运手续。逾期未付清有偿使用费的，合同无效，保证金不予退还。
中标竞投人因不可抗力而无法按时支付经营权有偿使用费的，应当及时通知市运输管理机关；经审查批准后，可以延期缴纳有偿使用费，但延长期限不得超过３０日，超过３０日的，合同无效。
已取得道路运输证的出租汽车按本办法第二十条的规定办理有关缴费手续后，领取出租汽车经营权证。
第二十二条　在经营权有效使用期内，经营权使用人可按规定办理出租汽车报废、更新手续，不需另交经营权有偿使用费。
第二十三条　中标竞投人持经营权证，到交通、公安、工商、税务、计量、保险、物价等部门办理有关手续，有关部门应当在本职范围内予以办理。
第三章　经营权的转让
第二十四条　出租汽车经营权转让必须在出租汽车经营权交易机构进行。
第二十五条　出租汽车经营权转让前，经营权转让人和承让人应当向市运输管理机关提出申请。经审查符合规定条件的，由市运输管理机关给予办理转让手续。经营权转让当事人须按使用权转让成交价２％缴纳手续费，手续费由承、转让双方均担。承让方应当办理经营权证和合同书变更手续。
第二十六条　出租汽车经营权随同出租汽车同时转让的，车辆转让费和经营权转让费应当分别计算，车辆转让费应当折扣车辆折旧费。出租汽车经营权单独转让的，转让方的出租汽车的道路运输证应当同时缴销，其车辆应当予以报废或办理车辆牌照变更手续。
第二十七条　经营权转让价格明显低于合理价格的，市运输管理机关享有优先购买权。经营权转让价格高于竞投中标价格的，超出竞投中标价格１２０％以上部分，按规定缴纳转让增值费，纳入有偿使用专项资金。
第二十八条　出租汽车客运企业以全额挂靠承包方式将经营权给个人使用的，必须办理经营权转让手续，承包合同期限应当与经营权有偿使用期限相同。
竞投中标企业以全额挂靠承包方式经营的，其经营权发包价格不得超过竞投价格的１１０％。
第二十九条　出租汽车被吊销道路运输证的，该出租汽车的经营权可以转让。
本办法施行后，未按规定缴纳或未足额缴纳经营权有偿使用费的现有出租汽车经营权不得转让、抵押。
第四章　监督与处罚
第三十条　竞投人在竞投中有欺骗、恶意串通行为的，由市运输管理机关取消竞投资源。已取得经营权证的，合同无效，由市运输管理机关按每一经营权证处以１００００元的罚款；情节严重的，吊销其经营权证。
第三十一条　中标竞投人在指定时间内未能全部支付经营权使用费或不签订合同的，市交通主管部门有权对其已中标的经营权另行组织竞投。竞投保证金不足偿付另行竞投费用和另行竞投所得经营权有偿使用费低于原竞投经营权有偿使用费的，不足或差额部分费用由原中标竞投人承担。
第三十二条　本办法施行前已取得道路运输证的出租汽车，不按规定缴纳经营权有偿使用费继续营运的，由市运输管理机关责令其停止违法行为，没收非法营运收入，吊销其道路运输证，并处以５０００元至１００００元的罚款。
第三十三条　违反本办法有关经营权转让规定的，由市运输管理机关责令其停止违法行为或责令其补办有关手续、缴纳有关费用，并对双方当事人各处以５０００元罚款。
第三十四条　假冒、伪造经营权证的，由市运输管理机关责令停止违法行为，没收非法所得，并处以５０００元至１００００元的罚款。
第三十五条　有关行政管理工作人员在出租汽车经营权的竞投和管理过程中玩忽职守、滥用职权、循私舞弊、收受贿赂、敲诈勒索的，由其所在单位或主管部门给予行政处分；构成犯罪的，依法追究刑事责任。
第五章　附则
第三十六条　对违反本办法的行为进行举报和组织实施本办法作出突出成绩的单位和个人，由市人民政府或行政主管部门给予表彰和奖励。
第三十七条　出租汽车有偿使用费，实行财政专户存储，专款用于下列开支；
（一）出租汽车营运车场、车站、停发点的改造建设及其他交通基础设施建设；
（二）出租汽车客运管理专用检测、通迅、办公设备的购置；
（三）竞投组织广告宣传费用；
（四）出租汽车经营权转让交易机构开办及日常管理经费；
（五）县级以上人民政府确定的其他用途。
黄岛区及各县级市收取的经营权有偿使用费的２０％上缴青岛市，用于全市性出租汽车交通基础设施建设和有关管理费用开支。
第三十八条　本办法具体执行中的问题，由青岛市交通局负责解释。


商务服务 >>> 法律法规

··青岛市崂山旅游汽车客运管理暂行办法··
文　　号：青岛人民政府令第71号

颁布日期：1997年4月29日
实施日期：1997年4月29日
终止日期：
类　　别：旅游
颁布单位：青岛市人民政府
内　　容：

第一章 总 则
第一条 为加强崂山旅游汽车客运管理，保障游客和客运经营者的合法权益，维护旅游客运市场秩序，根据国家有关规定，结合本市实际，制定本办法。
第二条 凡本市行政区域内利用客运汽车运送游客到崂山风景名胜区游览观光的客运经营单位和个人（以下简称旅游客运经营者），必须遵守本办法。
前款规定以外的进入崂山风景名胜区的旅游汽车的营运管理，参照本办法执行。
旅游公交线路汽车客运管理不适用本办法。
第三条 青岛市和各县级市（区）交通行政主管部门按本办法的规定负责崂山旅游汽车的客运管理工作，具体工作由其所属的运输管理机关负责。
市和各县级市（区）的公安、工商行政、旅游、城市管理、规划、税务、物价及崂山风景区管理机构应按各自的职责协同交通行政主管部门做好旅游汽车营运有关管理工作。
第四条 崂山旅游客运经营者必须坚持“安全第一、文明服务”的经营方针，依法经营，保障游客的人身安全和财产安全。
第五条 游客的合法权益受法律保护，游客对损害其合法权益的旅游客运经营者，有权向交通、旅游等部门投拆。
第二章 开业停业管理
第六条 崂山旅游汽车年度运力投放额度计划由市交通行政主管部门会同旅游部门编制，由市运输管理机关组织实施。
第七条 申请从事崂山旅游汽车营运的单位和个人，必须符合交通部《道路旅客运输业户开业技术经济条件》的有关规定。
个人申请经营崂山旅游汽车营运业务的，必须和客运经营单位签订挂靠经营合同。
第八条 崂山旅游汽车驾驶人员应当具备下列条件：
（一）具有初中初中以上文件程度；
（二）具有正式驾驶员资格及四年以上驾驶资历；
（三）具有本市常住户口；
（四）无严重违法违章记录。
旅游汽车乘务人员应当具备前款（一）（三）（四）项规定备件。
第九条 崂山旅游客运经营者必须办理下列手续方可从事崂山旅游客运业务：
（一）单位持上级主管部门的证明文件、个人持街道办事处（乡镇）证明和身份证及挂靠经营合同向当地运输管理机关提出书面申请；对经审查符合要求的，报市运输管理机关审批；市运输管理机关进行审查后，对符合有关规定的，予以批准并发给道路运输经营许可证（以下简称经营许可证）；
（二）持经营许可证可到工商行政、税务部门申领营业执照，办理税务登记，到保险部门办理保险手续。
（三）持上述证件到市运输管理机关按注册车辆数领取道路运输证，并报市旅游主管部门、崂山风景区管理机构等部门备案。
第十条 崂山旅游汽车营运实行年度审批制度，旅行社所属的旅游汽车实行年度审验制度，具体办法，由市交通行政主管部门规定。
第十一条 旅游客运经营者分立、合并等登记事项变更的，应当提前１０日向当地运输管理机关申报，按规定到有关部门办理变更手续。
第十二条 旅游客运经营者因故暂停营运超过３０日或在经营有效期内终止经营的，应当提前１０日向当地运输管理机关申报；暂停营运的，应当按照规定将道路运输证、客运线路牌及未用客票交当地运输管理机关暂时封存，终止经营的，应当按规定缴销有关证件并办理有关手续。
第三章 营运管理
第十三条 崂山旅游汽车司乘人员应当按规定到当地运输管理机关办理服务资格证。
第十四条 参加营运的旅游车辆，除应当符合公安部门对机动车辆管理的规定外，还应当符合下列规定：
（一）保持整洁的车容车貌；
（二）在车辆前风挡玻璃右侧设置市运输管理机关统一制作的旅游线路标志牌（含旅游包车牌，下同），车内张贴（挂）收费价格表和旅游线路、服务时间标准及监督电话标签；
（三）车身两侧喷印经营者名称。
第十五条 旅游车辆司乘人员营运时，必须遵守下列规定：
（一）随车携带驾驶、行车、营运等证件，佩戴市运输管理机关统一制发的服务资格证；
（二）文明服务，着装符合要求；
（三）按规定的收费标准收费，并使用市运输管理机关统一印制的旅游定额客票；
（四）按规定的路线行驶并按规定站点停靠。
第十六条 禁止下列行为：
（一）转让、倒卖、伪造旅游客票或使用假票；
（二）转让、倒卖、涂改旅游线路标志牌和营运证件；
（三）无故拒载、中途甩客或超员运行；
（四）在市区流动揽客或擅自变动售票、发车地点；
（五）直接或变相多收费、乱民费或索取回扣；
（六）敲诈勒索游客、侮辱、殴打游客；
（七）擅自改变旅游路线，增加或减少旅游景点；
（八）欺行霸市、强拉强运；
（九）利用旅游客运车辆进行违法犯罪活动。
第十七条 旅游包车应当按营运包车有关规定办理旅游包车牌和包车路单、票据，与包车人商定路线和游览时间并签订协议，合理收费。旅行社所属旅游汽车按有关协议收费。
第十八条 旅游汽车在游览区的停留时间，应当符合市交通行政主管部门的有关规定。
第十九条 市交通行政主管部门应当会同公安、市政、城市管理、规划、旅游管理部门在市区设置旅游汽车发车站点，对旅游汽车实行定点发车。
第二十条 宾馆饭店代崂山旅游客运经营者组织客源的，可收取一定的代办手续费。代办手续费额由旅游汽车经营者与代办单位协商确定，但最高不得超过发售客票额的１０％。
第二十一条 旅行社所属的旅游汽车，可按有关规定配备导游人员。运送崂山旅游零散游客的旅游车不配备导游人员，并不得向游客收取除旅游汽车定额客票外的其他费用。
第二十二条 单位利用自备车辆组织职工等到崂山游览，应当办理崂山旅游非营运凭证，具体办法由市交通行政主管部门规定。
第四章 监督与处罚
第二十三条 各级运输管理机关及有关部门对旅游客运经营者贯彻执行国家法律、法规和本办法的情况进行监督检查。监督检查人员执行检查任务时，应当出示检查证件。
各级运输管理机关应当设立专号游客投诉电话，及时处理游客投诉。对举报查证属实的，由受理机关按规定对投诉人（举报人）予以奖励。
第二十四条 未取得经营许可证、道路运输证营运的，由交通行政主管部门给予警告、没收非法所得，可以并处非法所得三倍以下或者５０００元以下的罚款。
第二十五条 有下列行为之一的，由交通行政主管部门，给予警告，处以１００元以上、１０００元以下罚款，情节严重的，可扣留其营运证件：
（一）实际司乘人员与服务资格证不符的；
（二）营运中不按规定携（佩）带有关营运证件、悬挂线路标志牌的；
（三）未按规定喷印经营者名称标志的；
（四）未按规定张贴（挂）收费价格表、旅游线路、服务时间标准及监督电话标签的。
第二十六条 有下列行为之一的，由交通行政主管部门没收非法所得，可以处以非法所得３倍以下或５００元以上５０００元以下罚款，扣留、吊销其营运证件；构成犯罪的，依法追究刑事责任：
（一）转让、倒卖、伪造旅游客票，使用假票、废票的；
（二）转让、倒卖、伪造、涂改旅游线路牌和营运证件的。
第二十七条 违反规定的收费标准直接或者变相收费、乱收费的，由交通行政主管部门给予警告，处以５００元以上１０００元以下罚款，可扣留其营运证件。
第二十八条 有下列行为之一的，由交通行政主管部门给予警告，处以２００元以上１０００元以下罚款，情节严重的，可扣留其营运证件：
（一）中途无故更换车辆或者无故将游客移交他人运送的；
（二）不按核定的线路经营的；
（三）无故拒载、强拉强运或故意绕道行驶的；
（四）违反游览区停留时间规定的。
第二十九条 违反本办法第十六条（六）（七）项有关规定的，除由公安机关依法处理外，由交通行政主管部门处以５００元以上、２０００元以下罚款，扣留或吊销其营运证件，取消营运资格。
第三十条 旅游汽车司乘人员半年内违章经营受到处罚３次以上的，由交通行政主管部门收缴服务资格证，３年内不得从事客运业务；由个人经营的，同时吊销其营运证件。
第三十一条 本办法有关营运管理的行政处罚可由交通行政主管部门委托其所属的运输管理机关实施。其中有关营运证件的扣留吊销的处罚，由市运输管理机关实施。
第三十二条 当事人对行政管理机关做出的处罚决定不服的，可以依法申请复议或提起行政诉讼。逾期不申请复议、不起诉，又不履行处罚决定的，由作出处罚决定的机关申请人民法院强制执行。
第三十三条 行政管理工作人员滥用职权、以权谋私、徇私舞弊的，由其主管部门给予行政处分；构成犯罪的，依法追究刑事责任。
第五章 附 则
第三十四条 本办法具体执行中的问题，由市交通局负责解释。


商务服务 >>> 法律法规

··青岛市汽车维修行业管理规定··
文　　号：青政发(1992)85号

颁布日期：1992年5月20日
实施日期：1992年5月20日
终止日期：
类　　别：交通
颁布单位：市政府
内　　容：

全文

第一条 为加强本市汽车维修行业管理，维护汽车维修经营单位和用户的合法权益，保证车辆运行安全，提高运输效率，根据国家有关规定，结合本市情况，制定本规定。

第二条 本规定适用于在本市行政区域内经营汽车维修的单位（含个体工商户，下同），专营城市公交车辆维修的单位除外。
拖拉机及其他农村机械维修点的管理，按照《青岛市农村机械维修点管理办法》执行。

第三条 青岛市及各县级市、崂山区、黄岛区交通局是同级人民政府汽车维修行业的主管部门。
各级交通局所属的机动车维修行业管理机关具体负责本辖区内的汽车维修行业管理。

第四条 汽车维修行业管理，坚持“规划、协调、服务、监督”的方针，促进汽车维修行业健康、协调发展。

第五条 汽车维修经营单位分为专项修理、维护、大修三类。
专项修理类单位经批准可从事车身局部修理、电气焊加工、电器修理、高压油泵及喷油器调试与修理、装潢、篷套座垫制修、水箱修理、轮胎修理、空调器修理、汽车性能检测业务。
维护类单位经批准可从事汽车各级维护、总成大修、小修及专项修理类业务。
大修类单位经批准可从事汽车维修的全部业务。

第六条 申请经营汽车维修业务，按以下程序办理手续：
（一）持上级主管部门的批准文件或所在地街道办事处（乡镇人民政府）出具的证明，向当地机动车维修行业管理机关提出书面申请，经审查合格的，发给维修许可证。其中，在崂山区、黄岛区及各县级市设立大修类维修单位，须经当地机动车维修行业管理机关签署意见，报市机动车维修行业管理机关审批并发给维修许可证。
（二）持维修许可证及有关文件向当地工商行政管理部门申领营业执照，并持有关文件到当地税务部门办理税务登记。

第七条 汽车维修经营单位要求变更维修范围，应按前条规定报经机动车维修行业管理机关同意，并向工商行政管理部门申请变更登记。

第八条 汽车维修经营单位要求终止维修业务，应向原批准的机动车维修行业管理机关缴回维修许可证，并按有关规定到税务、工商行政管理部门办理有关手续。

第九条 汽车维修经营单位承修车辆，应同用户订立维修合同。除即时清结的外，合同应采用书面形式。

第十条 汽车维修经营单位必须保证维修质量。凡国家有统一的修理技术标准的，必须符合有关标准；无统一的修理技术标准的，应按车辆出厂时的使用说明书规定的技术标准或合同的规定进行修理。

第十一条 汽车维修经营单位应当健全维修质量检验制度，配备检验人员和必要的检验设备。凡进行大修的车辆竣工后，应到机动车维修行业管理机关认可的汽车综合性能检测站（厂、线）进行检测，合格的，方准出厂。出厂时，应向用户提供全部维修技术档案、出厂合格证等技术文件。

第十二条 汽车大修实行保修制度。保修期内因维修质量造成返修的，由原承修单位负责无偿修复。

第十三条 汽车维修经营单位同用户因维修质量发生经济纠纷时，可申请当地机动车维修行业管理机关进行调解，也可按有关规定提请合同管理机关或人民法院依法处理。

第十四条 汽车维修经营单位不得利用假冒伪劣配件修理车辆；不得利用维修配件组装车辆；不得承修报废车辆。

第十五条 汽车维修经营单位承修交通事故车辆，应在维修方出具公安部门的证明（订立保险合同的，还应经保险公司估价）后方可承接，并应按有关规定作出详细维修记录。

第十六条 汽车维修经营单位必须按规定收费，并使用税务部门监制的“青岛市机动车维修统一结算凭证”。

第十七条 汽车维修经营单位应按有关规定向机动车维修行业管理机关缴纳管理费。

第十八条 机动车维修行业管理机关应有计划地组织本行业维修人员进行专业技术培训，对关键工种的维修人员，实行培训或考核后持证上岗制度。

第十九条 违反国家有关规定和本规定，具有下列情形之一的，由县以上机动车维修行业管理机关责令其停止违法行为，并可视情节轻重，给予警告、二千元以下罚款、吊销维修许可证等处罚。吊销许可证的，应建议工商行政管理部门吊销营业执照：
（一）未按规定申领维修许可证，擅自经营机动车维修业务的；
（二）超越维修许可证核定的技术级别承修车辆的；
（三）不按国家统一的修理技术标准或车辆使用说明书规定的技术标准维修车辆的；
（四）大修车辆竣工时，不按规定向用户提供维修技术档案和出厂合格证等技术文件的；
（五）利用维修配件组装车辆的；
（六）承修报废车辆的；
（七）擅自承修交通事故车辆的。

第二十条 不按规定期限缴纳管理费的，由县以上机动车维修行业管理机关从滞纳之日起，每日加收５‰的滞纳金。

第二十一条 违反工商行政管理、票据管理和物价管理、公安车辆管理等有关规定的，由有关部门依法处理。

第二十二条 汽车维修经营单位对机动车维修行业管理机关的处罚决定不服的，可以接到处罚通知书之日起十五日内向同级交通局申请复议；对复议决定不服的，可在接到复义决定书之日起十五日内向人民法院起诉。当事人也可以依法直接向人民法院起诉。当事人逾期不申请复议、不起诉，又不履行处罚决定的，由作出处罚决定的机关申请人民法院强制执行。

第二十三条 汽车维修行业管理人员必须认真履行职责，秉公执行。对滥用职权、营私舞弊、索贿受贿的，按有关规定给予行政处分；构成犯罪的，依法追究刑事责任。

第二十四条 筑路、养路、搬运装卸等特种车辆及摩托车维修业的管理，参照本规定执行。

第二十五条 从事非经营性维护类、大修类汽车维修业务的单位，应按本规定的有关规定申领维修许可证；车辆大修竣工时，应到机动车维修行业管理机关认可的汽车综合性能检测站（厂、线）检测合格后，方可投入运行。

第二十六条 青岛经济技术开发区的汽车维修行业管理，由青岛市经济技术开发区交通管理部门参照本规定执行。

第二十七条 本规定具体执行中的问题，由青岛市交通局负责解释。


商务服务 >>> 法律法规

··青岛市人民政府关于加强民航流亭机场出租汽车客运管理的通告··
文　　号：青政发(1997)31号

颁布日期：1997年2月24日
实施日期：1997年3月1日
终止日期：
类　　别：交通
颁布单位：青岛市人民政府
内　　容：

全文
为加强民航流亭机场（以下简称机场）出租汽车客运管理，维护客运市场秩序和我市对外开放声誉，保障乘客合法权益，根据有关规定，现将有关事项通告如下：
一、成立青岛市流亭机场出租汽车管理联合办公室（以下简称联合办公室），按本通告的规定，负责机场出租汽车有关管理工作。
二、凡进出机场的出租汽车及其他接送客人车辆，必须服从联合办公室的现场管理。
三、自１９９７年３月１日起，机场出租汽车市场实行开放经营，市内四区及城阳区、崂山区出租汽车均可参与经营。
四、拟进入机场营运的出租汽车应在机场外出租汽车专用停车场等候，凭联合办公室根据机场旅客数量下达的调车单进入机场出租汽车上客点，按调车单次序号接客发车，营运车辆具体调度办法，由联合办公室规定。
上述车辆，应当按规定向专用停车场管理单位缴纳停车费；进入机场时，免缴机场内停车费用。
五、凡载客进入机场的出租汽车，应在联合办公室指定的区域停靠下客。在机场停靠下客后，应当立即驶离机场，并不得在机场内显示空车待租标志，不得再搭载乘客。
其他车辆进入机场接送客人，必须在联合办公室指定的区域停放。
凡载客进入机场的车辆，均应按规定缴纳机场内停车费。
六、在机场营运的出租汽车驾驶人员在营运中应当严格遵守法律、法规、规章和服务规范，文明服务，严格执行收费标准，并按计价器显示金额收费。
七、宾馆、饭店、旅行社等单位的车辆进入机场从事客运服务，须经联合办公室核准，并服从统一管理。
八、严禁下列行为：
（一） 欺行霸市、强拉强运、争道抢行，无故拒载；
（二） 敲诈勒索和刁难乘客；
（三） 侮辱、殴打乘客；
（四） 无证经营；
（五） 索要小费，直接或变相多收费、乱收费；
（六） 法律、法规、规章禁止的其他行为。
九、对违反本通告规定的，由青岛市和城阳区交通局按《青岛市出租汽车客运管理暂行办法》的规定处罚；违反社会治安和交通安全、工商行政、技术监督等管理规定的，由各有关部门依法处理；构成犯罪的，依法追究刑事责任。
十、设置机场出租汽车专号投诉电话，及时查处乘客反映的问题。对举报查实的，除对当事人进行严肃处理外，并由管理机关对举报人予以奖励。举报电话为：４８４３３３１—２４３７ ２８２２６２７ ３８３５０７４。
十一、联合办公室管理人员应当秉公办事，认真履行职责，不得玩忽职守、滥用职权、徇私舞弊、以权谋私。在执行公务时，应按规定着装，佩带胸章；执行检查任务时，应当出示有关证件。
十二、青岛市及城阳区交通、公安等部门和青岛民航站应当各司其职积极配合，加大管理力度，强化管理手段，确保机场出租汽车良好的客运秩序。
十三、本通告自一九九七年三月一日起施行，市人民政府一九八九年十二月十九日发布的《关于整顿民航青岛站出租汽车客运秩序的通告》同时废止。


商务服务 >>> 法律法规

··青岛市人民政府关于在市内四区逐步减少和取消城市小公共汽车营运方式的通告··
文　　号：青政发(1997)196号

颁布日期：1997年11月28日
实施日期：1997年11月28日
终止日期：
类　　别：交通
颁布单位：青岛市人民政府
内　　容：

全文
我市自１９８６年产生城市小公共汽车这一营运方式以来，在各经营单位、业主和有关部门的努力下，在社会各界的支持、协助下，城市小公共汽车在缓解城市公共交通压力、解决乘车难方面，发挥了重要的补充作用。但是，随着我市大容量公共交通工具的增加，特别是从建设现代化国际城市对城市交通发展的需要看，目前的城市小公共汽车已不适应现实和长远发展的要求。为此，市政府决定，自今年起，用３年的时间，取消现营运的城市小公共汽车。现将有关事宜通告如下：
一、凡依法经批准从事城市小公共汽车营运的，可以申请转为客运出租汽车营运。不愿从事客运出租汽车营运的，到１９９９年底市内四区全部取消现营运的城市小公共汽车止，作为自行放弃转为客运出租汽车营运处理。
二、城市小公共汽车转营，其客运出租汽车经营权实行有偿使用。客运出租汽车经营权有偿使用费缴纳标准，按转营年度确定，即１９９７年度１万元，１９９８年度２万元，１９９９年度３万元。客运出租汽车经营有偿使用期限自缴费之日起为１０年。从事客运出租汽车营运所使用的车辆，为不低于相当于三厢夏利档次的轿车。
三、凡申请转营客运出租汽车的，于１９９７年１２月１１日－１２日到市城市客运管理处提出申请并登记。１２月３０日－３１日办理缴纳客运出租汽车经营权有偿使用费手续。凡在限定时间内提出申请、登记的，作为１９９７年度转营的范围。
四、转为客运出租汽车营运的，其旧车的处理和购买新车自行办理。购买新车时，免缴交易费和增容费。但原使用的城市小公共汽车不得在本市范围内从事经营活动。对违反规定继续在本市范围内从事经营活动的，按《青岛市城市小型公共汽车客运管理暂行办法》的规定，从严查处。
五、对转为客运出租汽车营运的，仍然实行挂靠管理。其客运出租汽车营运的有关事宜，按《青岛市客运出租汽车管理条例》的规定执行。
六、市公用事业局、市交通局、市公安局、市工商局、市财政局及其他有关部门，应当充分发挥职能作用，相互配合，作好有关政策的宣传、解释工作和转营过程中的有关管理、服务工作。客运经营单位要做好本单位及挂靠经营业主的组织工作和日常管理工作，对政府的有关政策要及时、准确地传达，对业主反映的问题要及时协助解决。经营业主要认真学习政府有关政策，正确分析自身的情况，支持、配合政府做好本次转营工作。
附：青岛市城市客运管理处
地址：江西路８６号


商务服务 >>> 法律法规

··山东汽车行业法规··
1、关于成立山东省汽车总公司的通知

2、关于印发《山东省省级机关小汽车定编配备和使用管理办法》的通知


商务服务 >>> 法律法规

··关于成立山东省汽车总公司的通知··
颁布日期：1990年8月6日
实施日期：1990年8月6日
终止日期：
类　　别：其它
颁布单位：山东省政府
内　　容：

通知
为加快我省汽车工业的发展，省委、省政府决定成立山东省汽车总公司。现将有关事项通知如下：
一、山东省汽车总公司是全民所有制企业，是承担我省汽车工业生产经营及其发展任务的经济实体，由省经委主管，在省计划中实行单列。
二、山东省汽车总公司对生产汽车产品的主要企业实行人财物、产供销集中统一管理，通过财务划转，调整预算级次，处理好资产关系；同时，本着互惠互利原则，以多种形式与有关企业联合，使汽车总公司成为具有紧密层、半紧密层、松散层的多层次的企业集团。紧密层逐步实行资产、经营一体化。
三、山东省汽车总公司行使汽车工业（含摩托车）行业管理职能。其内部机构和人员编制要从严审定，定员控制在一百二十人以内。具体事宜由省经委商省编委、省劳动局办理。
四、山东省汽车总公司享受正厅级待遇，可与各市地、各部门直接建立业务联系。
五、山东省汽车总公司实行经理负责制，总经理职数为一正四副，另设总工程师、总经济师、总会计师各一人。干部任免按有关规定办理。
六、发展我省汽车工业的优惠政策，由省经委会同有关部门研究提出，报省政府审定。
七、汽车工业是技术、人才、资金密集型的产业，产业关联性强。汽车工业的发展可以带动相关工业的发展，且出口潜力很大。组建山东省汽车总公司对于加强我省汽车工业的统一管理，加快汽车工业的发展步伐，促进国民经济发展，具有战略意义。各市地、各部门都要积极支持，密切配合，使其成为发展我省经济的重要产业。
附件一：山东省汽车总公司章程

第一章 总 则
第一条 山东省汽车总公司（以下简称总公司）是全民所有制企业，是负责管理全省汽车工业直属企业的经济实体。
第二条 总公司自主经营，独立核算，自负盈亏。具有生产、经营、科研、开发、人才培训、资金融通、对外贸易、信息服务等综合功能。
第三条 总公司根据山东省人民政府授权，对全省汽车工业（含摩托车）行使行业管理的职能。
第四条 总公司坚持四项基本原则，贯彻执行党的路线、方针、政策，遵守国家法律、法令、条例和规定，受国家法律保障。
第五条 总公司的宗旨是在国家和省计划的指导下，以重型汽车为依托，积极支持重型汽车的发展，使其保持在全国的领先地位，并发挥我省柴油机的生产优势，发展中外型、轻型柴油汽车，促进我省汽车工业向“集团化、高起点、大批量、专业化、优质量”的方向发展；依照为企业服务、为用户服务的思想，开展经营活动，提高经济效益。
第六条 总公司及其直属企业、公司，在所在地的工商行政管理部门登记注册，具有法人资格。
第七条 总公司在省计划中实行单列，与山东省各市地、各部门直接建立业务联系。
第八条 总公司总部设在济南市。
第二章 基本任务
第九条 根据国家和省计划以及国内外市场的需要，汽车总公司组织所属企业、公司从事汽车产品的生产、销售、基本建设、技术改造、技术引进、进出口贸易、合资结营、咨询服务、技术转让、对外经济等经营管理业务。
第十条 抓好直属企业的思想政治工作，加强精神文明建设。按照干部管理权限做好干部任免等项工作。
第十一条 总公司经授权行使下列行业管理职能：
（一）根据国家和省有关方针、政策规定，参与研究制订山东省汽车工业发展的方针、政策、法规、条例、制度和办法，经批准后组织实施。
（二）根据国家和全省经济发展战略，组织编制山东省汽车工业的发展规划，经批准后组织实施。
（三）组织编制年度生产、基本建设、技术改造、技术引进、新产品开发和科技发展等计划，经批准后组织实施。
（四）负责对汽车、摩托车整车和关键总成、零部件的基建项目、技改项目、利用外资项目的归口审查，并按管理权限报批。
（五）配合物价部门进行汽车产品价格管理和审查，参与制订省对汽车工业有关的价格、税收、信贷、补贴等各项经济调节措施。
（六）组织制订、修订汽车产品的企业标准，并组织实施与监督；组织对汽车行业企业生产条件的审查或认证；产品的质量监督、认证；负责向中国汽车工业总公司申请山东省汽车行业的企业生产许可证和产品生产许可证；负责向中国汽车工业总公司申请山东省汽车行业生产企业的产品编入全国的工业产品目录。
（七）组织协调汽车工业的生产、建设、进出口、技术引进、国际经济技术合作与交流以及新技术、新工艺、新产品的攻关、开发、生产和配套，提出相关工业与汽车工业同步发展的意见。
（八）归口管理本行业的外事工作。
（九）负责汽车工业各种技术经济信息的收集、统计、分析和发布。
（十）组织编制人才需求规划，管理指导行业的职工教育、人才培养、分配。管理本行业的劳动工资工作。
（十一）负责行业的精神文明建设和廉政建设。
（十二）行使省政府或省有关部门授予或委托汽车总公司的其它职权。
第十二条 投资兴办与汽车工业有关的生产、经营企业。
第三章 领导体制和机构
第十三条 总公司由山东省经济委员会主管。业务上接受中国汽车工业总公司指导。
第十四条 总公司实行经理负责制，总经理是总公司的法定代表人，按照《企业法》规定，行使法律所赋予的各项职权。总公司设副总经理四名，协助总经理工作。总公司设总工程师、总经济师、总会计师各一人，负责分管各自的业务工作并向总经理负责。总经理按正厅级干部配备，副总经理及三总师按副厅级干部配备。
第十五条 总公司本部按照精简效能的原则，设立办公室、人事劳资部、教育培训部、计划生产部、财务管理部、企业管理部、技术进步部、物资经营部等办事机构，以及汽车产品贸易公司、汽车产品进出口公司等分支机构。
第十六条 总公司对直属企业实行人财物、产供销等方面集中统一管理，逐步实行资产、经营一体化。
第四章 经营管理
第十七条 总公司按照统一管理和企业自主经营相结合的原则，实行分级管理。总公司统一管理行业发展规划、项目投资计划、年度生产计划和相互的配套协作计划。所属企业、公司的生产经营等活动在总公司计划指导下由各企业、公司自主经营。
第十八条 根据国家、省计划和市场需求，对汽车工业产品分别实行指令性计划、指导性计划和市场调节相结合的计划管理。
第十九条 总公司实行承包经营责任制，一个头对省财政。在内部，总公司与直属企业、公司实行分级承包经营责任制。总公司参股的企业，按照风险共担、利益共享的原则实行按股分成；总公司对实行行业管理的主要企业，按照规定收取一定比例的管理费。总公司的各项收益除用于正常经费支出外，主要用于投资发展我省汽车工业。
第五章 附 则
第二十条 总公司根据本章程制定具体的实施细则和管理制度。
第二十一条 本章程的解释权属山东省汽车总公司。
第二十二条 本章程自山东省汽车总公司批准之日起施行。


商务服务 >>> 法律法规

··关于印发《山东省省级机关小汽车定编配备和使用管理办法》的通知··
文　　号：鲁政办发(1996)25号

颁布日期：1996年3月12日
实施日期：1996年3月12日
终止日期：
类　　别：机关工作
颁布单位：山东省人民政府办公厅
内　　容：

通知
省政府各部门、各直属机构：
根据《省委办公厅省政府办公厅关于党政机关汽车配备和使用管理的规定》（厅字〔１９９５〕３号），现制定《山东省省级机关小汽车定编配备和使用管理办法》，望认真贯彻执行。
山东省省级机关小汽车定编配备和使用管理办法
（一九九六年三月十二日）
第一章 总 则
第一条 为加强对省级机关小汽车的定编、配备和使用管理，根据有关规定，结合省级机关实际，制定本办法。
第二条 本办法所称省级机关，包括省级各类党政机关、社会团体、授权行使行政管理职能的经济组织和事业单位。
第三条 本办法所称小汽车系指非生产用车，包括轿车、吉普车、旅行车等公务用汽车。
第二章 定编管理
第四条 正省级干部专车，副省级、正副厅局级干部工作用车，离退休干部用车，机关公务用车均实行编制管理。定编原则是，根据机构编制、职能和领导职数，从实际出发，严格掌握，合理确定。
（一）正省级干部专车按１人１辆配备。副省级干部离退休后享受正省级待遇的，不配备专车，过去已按有关规定配备了专车的可继续保留，但本人不用时，由机关调剂使用。
（二）副省级干部相对固定用车或保证工作用车，按１人１辆配备。
（三）在职正副厅局级干部工作用车，按２人１辆配备，个别工作任务重的综合部门可视情况增配１辆。
（四）机关公务用车，按省编委核定的编制人数配备。厅局级机关单位，编制人数在９０人以下（含９０人）的，每３０人配备１辆；９０人以上每增加５０人增配１辆。处级事业单位，人员编制在６０人以下（含６０人）的，每３０人配备１辆；６０人以上的，每增加１００人增配１辆。
（五）离退休干部用车，厅局级和享受厅局级待遇的离退休干部（包括抗日战争时期参加革命工作、工资改革前行政１５级、担任过县处级职务的离休干部），６人以下每３人配备１辆，６人以上每增加５人增配１辆；其他离退休干部，每３０人配备１辆。
（六）特殊业务用车，按国务院或国务院授权部门制定的标准配备。
（七）一套机构两个牌子的单位，按一个单位配车；兼职负责人列入工资所在单位配车。
（八）经批准接受赠送的小汽车计入车编。
第五条 省级机关各单位的小汽车编制，由省级机关事务管理局会同省财政厅、省社控办，按省编委批准的“三定”方案和本办法规定核定。对超过编制的车辆，进行调剂处理。
第三章 配备管理
第六条 小汽车配备的标准：
（一）正省级干部配备排气量３．０升以下（含３．０升）的小轿车。
（二）副省级干部配备排气量２．５升以下（含２．５升）的小轿车。
（三）正副厅局级干部配备排气量２．２升以下（含２．２升）的小轿车。
第七条 正省级干部专车、副省级干部用车，由省级机关事务管理局负责配备。
第八条 现职厅局级干部工作用车、离退休干部用车和公务用车，由省级机关事务管理局审批车辆编制及办理社控初审手续，经省社控办正式审查发给社控“准购证”后，按经费管理渠道购车。
第四章 使用管理
第九条 各单位要建立健全派车登记、出车记录等制度，加强燃修费用管理，搞好车辆维护保养。
第十条 禁止使用公车从事打猎、钓鱼、游玩等非公务活动，从严掌握公务车辆使用范围。
第五章 罚 则
第十一条 对未经批准或擅自提高标准购买的小汽车，车辆管理部门不予挂牌，由主管部门另行调配。
第十二条 对借款、贷款或集资、摊派购买汽车的，向企业或基层单位借用或换用高档汽车的，未经批准接受赠送汽车的，以及购买走私汽车的，按有关规定处理。
第十三条 公车私用的予以通报批评，因不负责造成车辆损失的应视情赔偿。
第十四条 上述违禁行为情节严重的，追究有关负责人或直接责任人的行政责任。
第六章 附 则
第十五条 本办法由省级机关事务管理局负责解释。
第十六条 本办法自颁布之日起执行。过去有关规定与本规定不符的，按本规定执行。


商务服务 >>> 法律法规

··上海汽车行业法规··
1、上海市公共汽车和电车客运管理办法

2、上海市汽车货物运输规则补充规定

3、上海市人民政府办公厅转发市经委制订的关于上海市报废汽车回收管理实施办法的通知

4、上海市货运出租汽车运输管理暂行规定

5、上海市机动车维修和检测管理办法


商务服务 >>> 法律法规

··上海市公共汽车和电车客运管理办法··
文　　号：上海市人民政府令第43号

颁布日期：1997年4月28日
实施日期：1997年6月1日
终止日期：
类　　别：交通
颁布单位：上海市人民政府令
内　　容：

第一章 总 则
第一条 （目的）
为了加强本市公共汽车和电车客运管理，保障乘客和经营者的合法权益，保证城市公共客运的基本需求，制定本办法。
第二条 （定义）
本办法所称公共汽车和电车，是指依照固定线路、时间、站点营运，供公众乘用并按运距收费的市内客运汽车和电车。
第三条 （适用范围）
本办法适用于本市行政区域内公共汽车和电车客运的经营以及相关管理活动。
第四条 （发展原则）
公共汽车和电车客运的发展，应当与城市建设、社会经济发展和人民生活水平的实际状况相适应，并与其他公共客运方式相协调。
各级人民政府对公共汽车和电车客运的发展实行扶持政策。
第五条 （经营原则）
公共汽车和电车客运的经营，应当遵循统筹规划、适度竞争、规范服务、便利乘客的原则。
第六条 （管理部门）
上海市公用事业管理局（以下简称市公用局）是本市公共汽车和电车客运的行政主管部门；上海市公共交通客运管理处（以下简称市公交管理处）依照本办法，负责本市公共汽车和电车客运的具体管理工作。
城市规划、公安交通、市政工程等有关部门按照各自职责，协同实施本办法。
第七条 （发展规划和年度计划）
本市公共汽车和电车的发展规划以及年度计划，由市公用局组织编制，经有关部门按照规定的程序综合平衡后，报市人民政府批准。
第二章 线路和线路经营者
第八条 （线网规划）
市公用局应当会同有关部门根据本市公共汽车和电车的发展规划，制定公共汽车和电车客运线网规划。
公共汽车和电车客运线路（以下简称线路）的开辟、变更或者撤销，应当符合公共汽车和电车客运线网规划的要求。
第九条 （线路经营者的条件）
线路经营者应当具备下列条件：
（一）有100辆以上、符合规定要求的客运车辆；
（二）有符合规定要求的停车场地和配套设施；
（三）有合理、可行的线路营运方案；
（四）有健全的客运服务、行车安全等方面的营运管理制度；
（五）有相应的管理人员以及按照国家有关规定培训合格的驾驶员、售票员和调度员。
第十条 （线路计划的公布）
市公用局应当定期公布开辟、延伸线路的年度计划。
第十一条 （线路经营者的确定方式）
市公用局可以根据本市公共客运的实际需求以及公共汽车和电车客运线网规划，分别采用申请审批、招标和指定的方式确定线路经营者。
第十二条 （申请审批的程序）
申请开辟或者延伸线路的，申请人应当向市公用局提交下列材料：
（一）申请书；
（二）资信证明；
（三）停车场地证明；
（四）线路营运方案、营运管理制度和可行性报告。
市公用局受理申请后，应当书面征求市公安交通管理部门和市市政工程管理部门的意见。市公安交通管理部门和市市政工程管理部门应当自收到征求意见书之日起30日内作出书面答复；逾期未作答复的，视作同意。
市公用局应当自受理申请之日起60日内作出审批决定，并书面通知申请人。

第十三条 （招标程序）
采用招标方式确定线路经营者的，应当按照下列程序进行：
（一）市公用局根据公共汽车和电车客运线网规划，公布或者定向发送开辟、延伸线路的招标文件和有关资料；
（二）投标者按照招标文件的要求，将投标书密封后投入指定的标箱；
（三）市公用局会同有关部门聘请专家组成评标委员会，由评标委员会确定评标方式后，主持开标、评标和决标工作；
（四）评标委员会对有效标书进行评审，决定中标者；
（五）评标委员会签发决标书，并由市公用局向中标者发出中标通知书。
第十四条 （指定方式的限定）
线路的开辟或者延伸属下列情形之一的，市公用局可以采用指定的方式确定线路经营者：
（一）列入市政府实事项目的；
（二）为新建居住区配套的。
市公用局应当会同市公安交通管理部门和市市政工程管理部门确定需开辟或者延伸的线路，并根据线路行驶区域和已有各线路经营者的实际经营能力，指定线路经营者。
第十五条 （线路名称的确定）
市公用局应当统一确定开辟线路的名称，并予以公布。
第十六条 （资质证书的发放）
经确定的线路经营者，需依法办理企业设立登记或者变更登记的，应当持市公用局发给的有关证明文件，向工商、税务部门办理有关手续。
按照前款规定办理有关手续后，市公用局应当发给线路经营者《上海市公共汽车和电车客运资质证书》（以下简称资质证书）。
未取得资质证书的，不得从事公共汽车和电车客运业务。
第十七条 （营运证件的发放）
经确定的线路经营者，市公交管理处应当按照其营运车辆的数量，发给营运证件；按照国家有关规定培训合格的驾驶员、售票员和调度员，市公交管理处应当分别发给相应的服务证件。
第十八条 （资质证书的审验和换发）
资质证书的有效期为一年。线路经营者应当在资质证书有效期满的15日前，向市公用局办理资质证书的审验手续。
对符合本办法规定条件和要求的线路经营者，市公用局应当予以换发资质证书；对不符合本办法规定条件和要求的线路经营者，市公用局应当不予换发资质证书。
第十九条 （资质证书的变更和注销）
线路经营者合并、分立的，应当自合并、分立之日起15日内，持工商、税务部门发给的有关证明文件，向市公用局办理资质证书的变更手续。
线路经营者歇业的，应当在歇业的90日前，书面告知市公用局；并自歇业之日起15日内，持工商、税务部门发给的有关证明文件，向市公用局办理资质证书的注销手续。
第二十条 （新的线路经营者的确定）
线路经营者歇业的，市公用局应当按照本章的有关规定，确定新的线路经营者。
第三章 营运管理
第二十一条 （线路行车作业计划）
线路经营者应当在线路正式投入营运前，编制线路行车作业计划，经市公交管理处审核批准后实施。
第二十二条 （营运的总体要求）
线路经营者应当按照经批准的线路行车作业计划，在市公交管理处规定的期限内，按照核准的线路走向、班次、时间、车型、车辆数和载客人数投入营运，不得擅自停止营运。
线路正式投入营运后，线路经营者不得擅自减少营运车辆和班次；在线路客流量增加等情况下，线路经营者应当按照市公交管理处的要求，增加相应数量的营运车辆和班次。
第二十三条 （无人售票营运的限制）
线路经营者需采用无人售票方式营运的，其营运车辆和班次应当符合无人售票营运的条件，经市公交管理处审核批准后方可实施。
无人售票营运的条件，由市公用局另行规定。
第二十四条 （线路、站点的变更、撤销或者暂停营运）
线路经营者需变更线路、站点的，应当经市公交管理处会同市公安交通管理部门和市市政工程管理部门审核批准后方可实施。
有下列情形之一的，市公交管理处可以在征得市公安交通管理部门和市市政工程管理部门同意后，要求线路经营者变更、撤销线路、站点或者暂停营运：
（一）公共汽车和电车客运线网规划调整；
（二）道路、地下管线等市政工程施工；
（三）道路交通管理需要；
（四）道路状况影响营运安全。
线路经营者应当在变更、撤销线路、站点或者暂停营运的5日前，在线路各站点告示公众；对因不可抗力造成变更、撤销线路、站点或者暂停营运的，应当立即告示公众。
两条以上线路需同时变更、撤销或者暂停营运的，市公交管理处应当通过新闻媒体告示公众。
第二十五条 （营运收费标准）
线路经营者和客运从业人员应当执行由市物价部门核定的公共汽车和电车营运收费标准，不得擅自变更。
第二十六条 （营运票证的使用和管理）
线路经营者和客运从业人员应当使用由市公用局会同市税务部门统一印制或者认可的印有线路经营者名称的车票，车票的面值应当与规定的营运收费标准一致。
公共汽车和电车通用客运票证由本市统一设立的公共交通客运票务机构印制、发售，在全市公共汽车和电车上通用，线路经营者和客运从业人员不得拒收。
公共汽车和电车通用客运票证的回收、结算，由本市统一设立的公共交通客运票务机构与线路经营者按照市公用局的规定办理。
第二十七条 （营运车辆的要求）
线路经营者应当加强对营运车辆的管理，投入营运的车辆应当符合下列要求：
（一）车辆整洁、设施完好；
（二）车辆性能符合国家规定的技术规范；
（三）车身两侧规定的位置标明线路经营者的名称；
（四）车身首、尾和右侧标明线路名称；
（五）车辆前挡风玻璃右上方张贴营运证件副本；
（六）车厢内规定的位置张贴公共汽车和电车乘坐规则、线路走向示意图以及乘客监督、投诉电话号码；
（七）符合营运服务规范的其他要求。
在车厢内发布广告的，应当将广告设置在市公交管理处规定的位置。
第二十八条 （驾驶员、售票员的营运服务规范）
线路经营者应当加强对公共汽车和电车驾驶员、售票员的管理，督促驾驶员、售票员遵守下列规定：
（一）携带与营运证件相符的服务证件；
（二）按照核准的线路走向、班次和载客人数营运，不擅自缩线或者中途抛客；
（三）在规定的站点范围内上、下客；
（四）报清停靠站点的名称、线路名称和车辆行驶方向；
（五）维护车厢内的正常秩序，保障乘客的人身安全；
（六）不将车辆交与不具备本办法规定条件的人员营运；
（七）服从客运管理人员的监督检查；
（八）符合营运服务规范的其他规定。
营运车辆因故不能正常行驶时，驾驶员、售票员应当组织乘客免费乘坐同线路同方向的车辆，同线路同方向车辆的驾驶员、售票员不得拒绝。
第二十九条 （调度员的营运服务规范）
线路经营者应当加强对公共汽车和电车调度员的管理，督促调度员遵守下列规定：
（一）佩戴服务证件；
（二）按照核准的班次、时间始发车辆，遇特殊情况时合理调度，尽快疏散乘客；
（三）如实填写公共汽车、电车行车日报表；
（四）服从客运管理人员的监督检查；
（五）符合营运服务规范的其他规定。
第三十条 （有偿营运服务）
乘客应当按照规定的营运收费标准购买车票或者支付车费。但有下列情形之一的，乘客可以拒绝购买车票或者支付车费：
（一）售票员或者驾驶员不出具符合规定的车票的；
（二）持电子乘车卡的乘客因读卡机故障无法使用电子乘车卡的。
乘客未按照规定的营运收费标准购买车票或者支付车费的，线路经营者和客运从业人员可以要求乘客按照营运收费标准的10倍补缴票款或者车费。
第三十一条 （乘坐规则）
乘客应当遵守公共汽车和电车乘坐规则，不得妨碍他人正常乘车或者影响他人的人身安全。
乘客违反公共汽车和电车乘坐规则的，驾驶员、售票员可以拒绝为其提供营运服务。
公共汽车和电车乘坐规则由市公用局制定。
第三十二条 （无线电通讯设备的使用要求）
线路经营者应当确保使用的无线电通讯设备处于连续、正常的工作状态，不得擅自关闭。
线路经营者使用的无线电通讯设备的频率，应当报市公交管理处备案。
第三十三条 （特殊情况的营运要求）
有下列情形之一的，线路经营者应当按照市公交管理处的统一指挥，及时组织车辆、人员投入疏运：
（一）应急抢险；
（二）主要客运集散点供车严重不足；
（三）举行重大社会活动；
（四）市人民政府规定的其他情形。
第三十四条 （统计报表的填报）
线路经营者应当按时、如实向市公交管理处填报公共汽车和电车客运行业统计报表。
第三十五条 （客运管理费的缴纳）
线路经营者应当按时向市公交管理处缴纳客运管理费。
客运管理费缴纳的标准，由市物价部门会同市财政部门核定。
第四章 设施管理
第三十六条 （场站建设）
有下列情形之一的，建设单位应当按照经批准的规划和有关的建筑设计规范，配套建设公共汽车和电车站点设施以及相应的停车场地：
（一）新建、扩建机场、火车站、客运码头、长途汽车站、轨道交通车站等客流集散的公共场所；
（二）新建、扩建大型的文化、体育等公共设施；
（三）新建、扩建居住区。
第三十七条 （共用站点的使用管理）
政府投资建设的两条以上线路共用的站点（以下简称共用站点），由市公交管理处指定的单位负责日常的使用管理；其他的共用站点，由建设单位或者共同使用站点的线路经营者协商确定的单位负责日常的使用管理。
进入共用站点营运的驾驶员、售票员，应当服从站点使用管理单位的统一指挥。
站点使用管理单位应当维护共用站点内的营运秩序，保持其安全、畅通；未经市公交管理处审核批准，不得将其关闭或者移作他用。
第三十八条 （线路起讫站点的设置）
线路经营者应当在线路起讫站点设置候车设施，张贴公共汽车和电车乘坐规则、营运收费价目表以及乘客监督、投诉电话号码。
新辟线路的起讫站点，应当分别设置上客站和下客站。
第三十九条 （站点设施的维护）
公共汽车和电车的站点设施应当由建设单位或者其委托的单位进行日常的维护，保持其整洁和完好。
第四十条 （站牌的设置）
线路经营者应当按照市公交管理处统一规定的标准，在公共汽车和电车的站点设置站牌（包括临时站牌，下同）。
公共汽车和电车的站牌应当清晰、完好，标明线路名称、始末班车时间、所在站点和沿途停靠站点的名称、营运收费标准等内容；营运班次的间隔在30分钟以上的线路，应当同时标明每一班次车辆途经所在站点的时间。
第四十一条 （电车供电设施的维护）
电车供电经营者应当按照国家规定的技术标准和规范，定期对电车触线网、馈线网、直流牵引变电站等电车供电设施进行检修，维护其安全和正常使用。
电车供电设施发生故障时，电车供电经营者应当立即组织抢修，尽快恢复其正常使用。
第四十二条 （电车供电设施的安全保护）
电车供电经营者应当按照国家有关规定，在电车供电设施周围设立保护标志。
禁止下列危害电车供电设施安全的行为：
（一）覆盖、涂改或者损坏电车供电设施保护标志；
（二）擅自在电车触线网、馈线网上悬挂宣传标语或者广告牌、晾晒衣物或者架设其他设施；
（三）危害供电安全的其他行为。
建设工程施工可能危及电车供电设施安全的，工程建设单位应当按照国家有关规定，与电车供电经营者进行协商，采取相应的安全保护措施后，方可施工。
第五章 检查和投诉
第四十三条 （监督检查）
市公交管理处应当加强对公共汽车和电车营运活动的监督检查。客运管理人员执行检查任务时，应当穿着识别服装，携带执法身份证件，佩戴值勤标志。
客运管理人员发现违反本办法规定的行为时，应当责令当事人改正或者限期改正。
第四十四条 （投诉）
市公交管理处和线路经营者应当建立投诉受理制度，接受乘客对违反本办法规定行为的投诉。
投诉者可以向线路经营者投诉，也可以向市公交管理处投诉。投诉者应当提供有关证据。
第四十五条 （投诉的处理）
线路经营者受理投诉的，应当自受理之日起10日内，给予投诉者答复。
投诉者对线路经营者的答复有异议的，可以向市公交管理处投诉。
市公交管理处受理投诉的，应当自受理之日起30日内，给予投诉者答复。
第四十六条 （投诉情况的核查）
市公交管理处向线路经营者核查投诉情况时，应当发出核查投诉通知书。
线路经营者应当自收到核查投诉通知书之日起10日内，将核查的有关情况和处理意见书面回复市公交管理处。
第六章 法律责任
第四十七条 （对线路经营者的处罚）
对违反本办法规定的行为，由市公用局按照下列规定对线路经营者予以处罚：
（一）违反本办法第十八条第一款、第十九条、第二十一条规定的，处以500元以上1000元以下的罚款；
（二）违反本办法第二十二条、第二十三条第一款、第三十三条规定的，处以1000元以上5000元以下的罚款；
（三）违反本办法第二十四条第三款、第二十六条第一款和第二款、第三十二条、第三十八条、第四十条规定的，处以警告或者100元以上1000元以下的罚款；
（四）违反本办法第二十四条第一款、第二十五条规定的，处以500元以上5000元以下的罚款;
（五）违反本办法第二十七条规定的，处以警告或者50元以上100元以下的罚款；
（六）违反本办法第二十八条、第二十九条、第三十七条第二款规定的，处以警告或者50元以上500元以下的罚款；
（七）违反本办法第四十五条第一款、第四十六条第二款规定的，处以警告或者50元以下的罚款。
第四十八条 （对相关单位或者个人的处罚）
违反本办法第三十七条第三款规定的，由市公用局对站点使用管理单位处以500元以上1000元以下的罚款。
违反本办法第四十一条、第四十二条第一款规定的，由市公用局对电车供电经营者处以警告或者100元以上1000元以下的罚款。
违反本办法第四十二条第二款、第三款规定的，由市公用局对有关单位或者个人处以警告或者100元以上1000元以下的罚款。
无资质证书或者无营运证件从事公共汽车和电车营运的，由市公用局对有关单位或者个人处以5000元以上3万元以下的罚款。
第四十九条 （对妨碍公务行为的处理）
妨碍客运管理人员执行公务，违反《中华人民共和国治安管理处罚条例》的，移送公安机关依法处理；构成犯罪的，依法追究其刑事责任。
第五十条 （处罚的委托）
对违反本办法行为的处罚，市公用局可以委托市公交管理处实施。
第五十一条 （处罚程序）
市公用局和客运管理人员执行处罚时，应当向行为人出具《行政处罚决定书》。收缴罚款时，应当开具市财政部门统一印制的罚没财物收据。
罚款按照规定上缴国库。
第五十二条 （复议和诉讼）
当事人对行政管理部门的具体行政行为不服的，可以按照《行政复议条例》和《中华人民共和国行政诉讼法》的规定，申请行政复议或者提起行政诉讼。
当事人在法定期限内不申请复议、不提起诉讼，又不履行具体行政行为的，作出具体行政行为的部门可以按照《中华人民共和国行政诉讼法》的规定，申请人民法院强制执行。
第五十三条 （对客运管理人员的处理）
客运管理人员未按照本办法履行监督检查职责或者滥用职权、玩忽职守、徇私舞弊的，由其所在单位或者上级主管部门给予行政处分；构成犯罪的，依法追究其刑事责任。第七章 附 则
第五十四条 （本办法的溯及力）
本办法施行前确定的线路经营者，应当自本办法施行之日起90日内，向市公用局办理资质证书的申领手续。
第五十五条 （浦东新区的委托管理）
浦东新区范围内线路开辟、延伸的审批，线路营运的监督管理以及对违反本办法行为的处罚，由市公用局委托浦东新区城建管理部门具体实施。
第五十六条 （应用解释部门）
本办法的具体应用问题，由市公用局负责解释。
第五十七条 （施行日期）


商务服务 >>> 法律法规

··上海市汽车货物运输规则补充规定··
文　　号：上海市人民政府令第43号

颁布日期：1989年5月11日
实施日期：1989年6月1日
终止日期：
类　　别：交通
颁布单位：上海市政府
内　　容：

全文
第一条 为了贯彻交通部《汽车货物运输规则》，结合本市实际情况，制定本补充规定。
第二条 整车运输
托运人一次托运的货物在四吨以上，或虽不足四吨，但由于货物的性质、体积、形状需要四吨以上汽车装运的，按整车运输办理。
第三条 零担运输
托运人一次托运的货物不足四吨，或虽在四吨以上，但因道路、装卸等条件的限制，需用小型汽车装运的，按零担运输办理。
第四条 长大笨重货物
单件货物以及不能分割、拆散的组合件和捆扎件，凡件重超过三百千克，或长度在九米以上，或高度超过二点七米，或宽度超过二点五米的均为长大笨重货物。
第五条 货物托运
托运人托运货物时，应向承运人填送货物托运单；要求日班运输的，应不迟于运输前一天十五时填送；要求中班及夜班运输的，应不迟于运输当天十二时填送。托运外贸出口物资至港口、车站的，应比照上述规定适当提前填送。
托运人托运有特殊要求的长大笨重、价格昂贵货物，应事先向承运人提出书面要求，商定运输方案。
托运人托运超过道路、桥梁、隧道等通行规定限制或需卸放在道路两旁的货物，须按规定报经有关部门同意后才能办理托运手续。
第六条 防潮物资运输
托运人托运雨天不能运输的防潮物资，承运人应以编制运输作业计划时的天气预报为准，决定运输与否。托运人要求雨天运输的，须经承托双方协商，采取有效措施，明确责任后方可安排。
第七条 货物装卸
托运人的货物装卸场地应具备正常作业条件，作业场地不应有影响安全作业的管线和其他设施，并有符合规定的净空高度。夜间装卸应有灯光照明设备。货物装卸时，发送的货物应分堆码存，运达的货物应有足够的场地堆放。
车辆应在不影响安全操作的前提下靠近货堆或发（收）货人指定的地点。车辆不能靠近而距隔超过十米的，应由托运人负责货物的搬运（搬场除外）。
第八条 轻泡货物装载限制
轻泡货物按折算重量的标准装载，无折算标准的，承运人应用相应的车种装足容积。在市区内运输轻泡货物，装载高度自地面算起，大型汽车不得超过三点二米；载重一吨以上的小型汽车不得超过二点五米；载重不满一吨的小型汽车不得超过二米。
第九条 集装箱交接
集装箱运输，承托双方交接人员应核对托运单或货票上注明的箱号及铅封号，检查箱体状况。装运空箱的，凡发现箱体漏光、破损或被污染等情况，应由交付方签证或更换；装运重箱的，凡发现箱体破损，铅封损坏或脱落等情况，应由交付方签证或改善。
托运人委托承运人进行集装箱的装箱或掏箱作业的，装箱作业完毕后的关箱和施封，掏箱作业开始前的拆封和开箱应由托运人负责。
第十条 运输变更
托运人或承运人要求变更为日班运输的，变更方应不迟于运输前一天十五时提出；要求变更为中班或夜班运输的，变更方应不迟于运输当天十二时提出，并应同时办理变更手续。
第十一条 匿报处理
（一）托运人以高等货物匿报为低等货物，除按所装货物的最高等级补收运费外，并按全部应付运费（以一张托运单为准，下同）加收百分之五十。
（二）托运人匿报货物重量，属普通货物的，除按实际重量补收运费外，并按补收运费金额加收百分之一百；属长大笨重货物的，除按长大笨重货物的实际重量补收运费外，并按全部应付运费加收百分之一百。
（三）托运人匿报化学危险物品或在普通货物中夹带化学危险物品，除全部按化学危险物品最高等级计算运费外，并按全部应付运费加收百分之一百。
（四）托运人以禁运或限运货物匿报为普通货物，承运人应将违禁货物移送有关部门处理。已收运费概不退还，欠收运费仍需补收。
承运人在运输途中发现托运人因匿报货物而不能继续运输时，可在采取必要的安全措施的前提下卸下货物，并及时通知托运人。由此发生的费用和因匿报货物所造成的一切损失及法律后果，由托运人承担。
第十二条 货运事故的处理期限
受损方的索赔应从签注货运事故记录次日起一百八十天以内提出，逾期不予受理。市内运输的，责任方须在收到赔偿要求书次日起，三十天以内处理完毕；跨省运输的，责任方须在收到赔偿要求书次日起，六十天内处理完毕。情况特殊的，经双方协商可适当延长处理的期限。
第十三条 运杂费结算
承托双方必须按《上海市汽车货物运价规则》及有关收费规定办理运杂费结算。
第十四条 本补充规定所称的“以上”、“以内”包括本数，“超过”、“迟于”不包括本数。
第十五条 本补充规定与交通部的《汽车货物运输规则》一并实施。
第十六条 本补充规定由上海市交通运输局负责解释。


商务服务 >>> 法律法规

··上海市人民政府办公厅转发市经委制订的关于上海市报废汽车回收管理实施办法的通知··
文　　号：沪府办发(1996)83号

颁布日期：1996年11月28日
实施日期：1996年11月28日
终止日期：
类　　别：物资管理
颁布单位：上海市人民政府办公厅
内　　容：

通知
各区、县人民政府，市政府各委、办、局：
市经委制订的《上海市报废汽车回收管理实施办法》已经市政府同意，现转发给你们，请按照执行。
上海市报废汽车回收管理实施办法
为加强对报废汽车的回收管理，整顿报废汽车回收渠道，防止报废车、拼装车、总成等进入市场，按照国家经贸委、内贸部《关于加强报废汽车回收工作管理的通知》（国经贸经〔１９９６〕７２４号）精神，并根据全国老旧汽车更新领导小组办公室、内贸部制定的《报废汽车回收管理办法》（汽更办字〔１９９５〕１６号），结合本市实际情况，制订本办法。
一、本市报废汽车的回收工作，由市经委实行统一管理，具体工作由市经委牵头负责的市老旧汽车更新联席会议办公室（以下简称市汽更办）负责承办，市公安车辆管理部门和市工商行政管理部门按其职责，对有关情况进行监督。
二、本市企业需要从事报废汽车回收业务的，必须向市经委提出申请。企业回收报废汽车，应具备相应的资格条件，包括一定的资本金、经营场地、经营设施、管理规章、专业人员、服务功能等。市经委对企业的有关资格条件进行审核后发给批准文件，市公安部门根据批准文件核发特种行业许可证，市工商行政管理部门根据批准文件和特种行业许可证予以登记注册。经批准的回收报废汽车企业要向市公安车辆管理部门和市汽更办备案。
回收报废汽车的企业如需设立分支机构，应按上述办法办理审批手续。未经市经委审批同意的单位，一律不得收购报废汽车。
三、各类报废汽车一律送回收企业解体处理。报废汽车回收程序如下：
（一）交车单位或个人到市公安车辆管理所领取和填写《上海市机动车报废（转籍）更新申请表》，并按申请表规定和顺序，办妥车辆报废手续后，将报废汽车交送回收企业。
（二）回收企业收到报废汽车后，向交车单位或个人发给《报废汽车回收证明》。
（三）交车单位或个人凭《报废汽车回收证明》和《上海市机动车报废（转籍）更新申请表》，注销养路费，并按规定办理新增车辆的有关手续。
（四）交车单位可按有关规定，凭《报废汽车回收证明》向市汽更办申领汽车更新优惠证。
四、《报废汽车回收证明》由市汽更办负责管理、发放。
五、对单位或个人交售给回收企业的报废汽车，其发动机、前后桥、变速器、车架、方向机等主要总成应齐全，不得自行拆用。对个别尚有使用价值的其它小零件，允许交车单位出具证明后拆下利用，但不得销售。
六、有关单位因教学实验、科研或影视道具等特殊用途需利用报废汽车或总成的，须向市汽更办提出申请，经市汽更办会同市公安车辆管理部门审批同意后，由回收企业供应，但使用单位不得将其用作运输工具或转卖。
七、收购报废车辆，按其金属含量并参照废旧金属计价。对所交车辆完整、零部件齐全的，收购价可适当上浮，以做到尽量合理。
八、严禁报废汽车、拼装车和总成进入旧车市场。各回收企业应及时拆解报废汽车，对发动机、前后桥、变速器、车架、方向机等总成，必须作废钢铁处理，严禁出售和拼装整车转卖。
对其它尚可使用的零件，允许回收企业折价销售。对拆解的各类废旧金属和非金属，应本着物尽其用的原则，组织深化加工和综合利用。
九、各回收企业应认真填写报废汽车回收与拆解统计报表，按季报送市汽更办，由市汽更办汇总后上报国内贸易部再生资源管理办公室。
十、对违反本办法第五、六、八条的单位和个人，由工商行政管理部门和公安部门按有关规定予以处理。
十一、本办法同时适用于报废摩托车的回收管理。


商务服务 >>> 法律法规

··上海市货运出租汽车运输管理暂行规定··
文　　号：上海市人民政府令第69号
颁布日期：1999年7月7日
实施日期：1999年8月1日
颁布单位：上海市人民政府

全文
第一条 (目的和依据)
为了推进货运出租汽车运输的健康发展，维护货运出租汽车运输经营者和货主的合法权益，促进城市交通和城市面貌的改善，根据《上海市道路运输管理条例》的规定，制定本规定。
第二条 (定义)
本规定所称的货运出租汽车运输，是指承运人使用货运汽车，按照托运人的意愿提供零星货物运输服务，并且按照里程、时间收费的经营活动。
第三条 (适用范围)
在本市行政区域内从事货运出租汽车运输及其相关活动的，适用本规定。
第四条 (管理部门)
上海市人民政府交通办公室(以下简称市政府交通办)负责本市货运出租汽车运输的管理，其所属的上海市陆上运输管理处(以下简称市陆管处)负责本市货运出租汽车运输的具体管理。
区(县)交通行政主管部门和区(县)陆上运输管理所(署)按照规定的职责，具体负责辖区内货运出租汽车运输的管理。
本市计划、公安、物价、税务、技监、工商等部门应当按照各自的职责，协同做好本市货运出租汽车运输的管理工作。
第五条 (运力额度)
货运出租汽车的运力投放实行额度管理。
市政府交通办应当根据市场需求和城市交通条件，会同市计委、市公安局制订每年的新增运力计划，报市政府批准后实施。
第六条 (经营条件)
从事货运出租汽车运输活动的单位，必须具备下列条件：
(一)具有与经营规模相适应的停车场地和经营场所；
(二)有经岗位培训合格的营运调度人员和驾驶人员；
(三)有相应的经营管理制度；
(四)具有50辆以上符合要求的货运汽车。
第七条 (车辆的条件)
用于货运出租汽车运输的车辆，必须达到下列要求：
(一)符合规定的车型、车厢、车辆标识；
(二)具有公安交通管理部门核发的专用牌照；
(三)具有能使用液化石油气或者天然气的技术装置；
(四)车顶装有货运出租汽车的专用顶灯；
(五)在驾驶室规定位置安装统一的计价器，放置驾驶员服务卡。
有关车型、车厢、车辆标识的具体要求，由市政府交通办另行规定。
第八条 (申请和许可)
需要从事货运出租汽车运输活动的，应当向市陆管处提出申请，并且提供符合第六条规定条件的证明文件和资料，经市陆管处初审、市政府交通办审批，取得道路运输经营许可证件，并办理营业执照、税务登记和专用车辆牌照后，方可经营。
第九条 (经营范围)
货运出租汽车运输经营者应当在核定的经营范围内从事经营活动。
第十条 (变更和歇业)
货运出租汽车运输经营者需要合并、分立的，应当事先向市陆管处提出申请，并按照原申请审批程序办理有关手续；需要迁移、改名的，应当在向有关部门办理变更手续后的十天内向市陆管处办理备案手续。
货运出租汽车运输经营者需要歇业的，应当事先向市陆管处提出申请，缴销有关证件、发票，并向所在地的工商、税务部门办理歇业手续，向公安部门办理车辆牌照的更换手续。
第十一条 (年度审验)
货运出租汽车运输经营者应当接受市陆管处对其经营资质的年度审验。审验合格的，方可从事经营活动。
第十二条 (供车点的设置)
货运出租汽车运输经营者需要在机场、火车站、客运码头、长途汽车站、大型超市和其他货物集散地设置货运出租汽车运输供车点的，应当经市陆管处批准，并根据需要配备调度管理人员。
货运出租汽车运输供车点必须向全行业开放，设置单位不得垄断货源。
供车点需占用道路的，应当经市市政工程管理部门和市公安交通管理部门批准。
第十三条 (服务方式)
货运出租汽车运输经营者应当按照行业服务规范，为托运人提供电话预约、定点供车、即时要车、包车等方式的营运服务及与其配套的搬运装卸服务。
第十四条 (车辆的使用和维护)
货运出租汽车运输经营者应当按照国家规定的技术规范，使用和维护运输车辆，并按照规定接受车辆性能检测。
第十五条 (营运车辆的退出)
货运出租汽车运输经营者需要将营运车辆退出营业的，应当向市陆管处办理注销手续。
第十六条 (驾驶员的行为规范)
货运出租汽车驾驶员应当遵守下列规定：
(一)仪容整洁，礼貌待客，安全驾驶，文明服务；
(二)随车携带道路运输证，并在规定的位置放置驾驶员服务卡；
(三)夜间行驶开启顶灯；
(四)不得拒载；
(五)按照规定使用计价器；
(六)按照规定标准收费，并且出具交通运输业统一发票；
(七)按照合理路线或者托运人要求的路线行驶，不得故意绕道行驶；
(八)在供车点内依次排队承接业务，服从调度员的指挥。
货运出租汽车驾驶员没有按照规定收费或者故意绕道行驶的，应当将多收的费用退还托运人。
第十七条 (调度员的行为规范)
货运出租汽车调度员应当遵守下列规定：
(一)佩戴调度员服务卡，衣着整洁，文明礼貌；
(二)有车必供，按序调度；
(三)制止驾驶员拒载等违章行为。
第十八条 (载运货物的规定)
货运出租汽车运输经营者不得在承运的普通货物中夹带危险货物，不得超载。
第十九条 (拒载的认定)
驾驶员有下列行为之一的，属于拒绝运输货物：
(一)车辆开启空车标志后，拒绝载货；
(二)车辆开启空车标志后，在供车点内不服从调派；
(三)载货途中无正当理由中止服务。
第二十条 (可以拒付运费的情况)
托运人遇有下列情况之一的，可以拒付运费：
(一)货运汽车无计价器或者驾驶员不按照规定使用计价器但包车除外；
(二)驾驶员不出具交通运输业统一发票；
(三)货运汽车在基价费里程内因车辆发生故障，无法完成约定服务；
(四)营运途中无正当理由中止营运服务。
第二十一条 (运价发票管理)
货运出租汽车运输经营者应当执行本市货运出租汽车运输收费规定，使用市税务部门核准的交通运输业统一发票。
第二十二条 (统计资料的报送)
货运出租汽车运输经营者必须按照规定向市陆管处报送统计资料。
第二十三条 (培训)
货运出租汽车运输从业人员应当经过岗位培训，持证上岗。
第二十四条 (经营管理制度的建立)
货运出租汽车运输经营者应当建立健全营运管理制度和投诉受理制度，加强对从业人员职业道德教育和业务培训，提高服务水平，对违章违纪人员给予必要的处分。
第二十五条 (投诉制度)
市陆管处应当建立投诉受理制度，及时处理投诉事项。
第二十六条 (处罚)
对违反本规定的，由市政府交通办、区(县)交通行政主管部门以及市陆管处和区(县)陆上运输管理所(署)按照下列规定予以处罚：
(一)未经批准擅自从事货运出租汽车运输经营活动的，责令其停止经营活动，没收违法收入，并可处以违法收入1至3倍或者2000元以上二万元以下的罚款；
(二)超越核定的经营范围从事经营活动的，没收违法收入，视情节轻重，分别给予警告、停业整顿、扣留或者吊销其道路运输经营许可证件，并可处以500元以上一万元以下的罚款；
(三)未按照规定办理变更、歇业手续的，给予警告，并可处以500元以上1000元以下的罚款；
(四)未在规定的期限内办理年度审验手续的，处以警告，并可处以1000元以上3000元以下的罚款，情节严重的，责令其停业整顿，吊销其道路运输经营许可证件；
(五)不按照规定使用、维护运输车辆或者不按照规定接受车辆性能检测的，责令其改正，情节严重的，扣留其道路运输许可证件，并可对每辆车处以 100元以上2000元以下的罚款；
(六)在承运的普通货物中夹带危险、易腐、易溢漏货物的，予以警告，并可处以100元以上2000元以下的罚款；
(七)不按照规定按时报送统计资料的，责令其改正，予以警告，并可处以100元以上500元以下的罚款，情节严重的，责令其停业整顿；
(八)从业人员无培训合格证件上岗的，予以警告，并可处以100元以上2000元以下的罚款。
第二十七条 (处罚)
对违反本规定的，由市政府交通办、区(县)交通行政主管部门按照下列规定予以处罚：
(一)经营者将货运出租汽车退出营运后未按照规定办理注销手续的，责令改正，并可处以500元以上1000元以下的罚款；
(二)驾驶员不按照规定使用计价器的，处以200元以上2000元以下的罚款；
(三)驾驶员拒载的，处以200元的罚款；
(四)驾驶员故意绕道行驶的，处以100元以上1000元以下的罚款；
(五)驾驶员不服从调度员指挥，擅自或者强行承揽业务的，处以50元以上200元以下的罚款；
(六)驾驶员营运时不按照规定放置驾驶员服务卡的，处以50元的罚款。
市政府交通办可以委托市陆上运输管理处，区(县)交通行政主管部门可以委托区(县)陆上运输管理所(署)，实施前款规定的行政处罚。
第二十八条 (货运一般规定的适用)
本规定未及事项，国家和本市的法律、法规和规章对道路货物运输管理有规定的，适用其规定。
第二十九条 (施行日期)


上海市机动车维修和检测管理办法

《上海市机动车维修和检测管理办法》摘要
一、在本市行政区域内从事营业性机动车维修和二级维护以上的非营业性机动车维修、机动车性能检测活动的，适用本办法。

二、上海市人民政府交通办公室(以下称市交通行政主管部门)是本市机动车维修和机动车性能检测活动的行政主管部门，其所属的上海市汽车维修管理处(以下简称市修管处)负责全市机动车维修和机动车性能检测活动的具体管理工作。
浦东新区、闵行区、宝山区、嘉定区、金山区和各县交通行政主管部门(以下简称区(县)交通行政主管部门)按照规定的职责，负责本行行政区域内的机动车维修和机动车性能检测的管理工作，其所属的汽车维修管理所(以下简称区、县修管所)
按照规定的职责负责本行政区域机动车维修和机动车性能检测活的具体管理工作，业务上受市修管处指导。
公安、技术监督、工商、税务、物价、劳动、环保等行政主管部门按照各自的职责，协同做好本市机动车工作。

三、实行开业许可制度。申请从事机动车维修和机动车性能检测活动的，应当具备国家或者本市交通行政主管部门规定的开业条件，并按照规定的管理权限经市、区(县)交通行政主管部门、市修管处和区、县修管所(以下统称车辆维修管理部门)许可。

四、从事机动车维修和机动车性能检测活动的，应当遵守下列规定：
1、按照车辆维修管理部内核定的维修和检测范围进行维修和测；接受车辆维修管理部门对机车维修和机动车性能检测经营者营资质的年度审验，经审验合格方可继续经营。
2、个体工商户、关键技术岗位的负责人员、关键技术工种从业人员接受有关法律法规、职业道德和业务技术培训，并经市交通行政管部门考核合格后持证上岗。
3、机动车维修和机动车性能检测经营者使用维修业统一发票或者增值税专用发票(附有维修业统一发票或者增值税专用发票(附有维修业同意结算凭证)；如不出具，付款人有权拒绝支付费用。
4、从事机动车维修的：
(1)按照国家、行业或者地方的维修标准进行维修。经二级维护、总成大修、整车大修的机动车和在用机动车改装的机动车在竣工出厂前，进行维修质量性能检测。
(2)实行竣工出厂合格证制度。质量检验不合格的维修机动车不得交付使用。
(3)实行竣工出厂质量保证期制度。在保证期内机动车因维修质量发生故障的，原承修者应当无偿返修，并依法承担由此造成的经济损失。承、托修双方因维修质量发生纠纷时，可以提请市修管处指定的单位作出技术分析和鉴定。
(4)从事二级维护、总成大修、整车大修或者在用车改装活动的，应当与托修方签订维修合同。
(5)按照市交通行政主管部门制定的机动车维修结算工时定额标准计算费用，并将工时费和材料费分项计算。
(6)从事特约维修活动的，应当具有该车种生产企业或者具授权单位发给的特约维修资格证书，并向车辆维修管理部门备案。
5、从事机动车性能检测的：
(1)建立检测质量保证体系，使用的检测设备、计量器具应当保持良好的技术状况，并按照规定进行计量检定，确保检测结果准确、可靠；并依据国家、行业或者地方的检测标准进行检测；如实出具机动车性能检测结果证明；按照规定保存机动车性能检测的原始记录。
(2)机动车性能检测结果证明，是机动车维护周内机动车性能的合法凭证，应当作为确定机动车技术性能的主要依据。
(3)收费标准由市交通行政主管部门拟定，经市场价行政主管部门核准后执行。
6、机动车维修禁止从事下列活动：
(1)承修报废机动车和已列入国家强制报废范围的机动车；
(2)改装无公安交通管理部门证明的在用机动车；
(3)利用配件拼装机动车；
(4)使用不符合国家或者本市质量要求的机动车配件维修机动车。


商务服务 >>> 法律法规

··山西汽车行业法规··
1、山西省贯彻实施《汽车排气污染监督管理办法》的暂行规定

2、太原市汽车维修业管理条例


商务服务 >>> 法律法规

··山西省贯彻实施《汽车排气污染监督管理办法》的暂行规定··
文　　号：晋环治字(1991)65号

颁布日期：1991年4月28日
实施日期：1991年4月28日
终止日期：
类　　别：城建环保
颁布单位：山西省环境保护局
内　　容：

全文
第一条 为了加强对汽车排气污染的监督管理，保护和改善本省大气环境，保障人民身体健康，根据《中华人民共和国大气污染防治法》、《汽车排气污染监督管理办法》及有关规定，结合本省实际，制定本规定。
第二条 本规定适用于本省辖区内，生产、使用、维修、进口汽车及其发动机的单位和个人。
第三条 各级人民政府环境保护行政主管部门，是对汽车排气污染实施统一监督管理的机关，指导、协调各汽车排气污染监督管理部门的工作。
各级人民政府的公安交通管理部门，根据国家和地方环境保护法规的规定，对在用汽车排气污染实施具体的监督管理。
各级人民政府的汽车及其发动机产品生产、维修企业主管部门，负责对出厂前的汽车及其发动机产品排气污染实施行业监督管理。
省进出口商品检验部门及其设在各地的商检机构，根据国家和地方环境保护法规的规定，对进口汽车排气污染实施具体的监督管理。
军队车辆管理部门，根据国家地和方环境保护法规的规定，对军用汽车排气污染实施具体的监督管理。
第四条 凡本省辖区内，生产、使用、维修的汽车及其发动机产品和从国外进口的汽车，必须有排气污染控制装置，其污染物排放不得超过国家和地方规定的排放标准。
第五条 汽车及其发动机产品生产企业的主管部门，必须将汽车及其发动机产品排气污染指标纳入产品质量指标，并应对所属企业汽车及其发动机产品的排气情况进行抽测。抽测频率每季度不得多于一次，每年不得少于两次。达不到国家和地方规定的排放标准的产品，不得出厂、销售。
第六条 汽车及其发动机产品生产企业，必须具备产品出厂检验所需的排气污染检测手段。企业质量检验部门，应按国家和地方排放标准要求，对出厂前产品严格检验，达不到规定的排放标准的产品，不得出厂。
第七条 保有汽车的单位，应加强在用汽车排气污染防治工作的管理，将汽车排气合格作为一项重要考核指标，纳入本单位汽车管理考核体系之中。对排气不合格的汽车，应按照当地环境保护部门和公安交通管理部门要求，采取有效治理措施。限期合格，逾期仍不合格的，应停止使用。
第八条 汽车及其发动机产品达不到或不能稳定达到国家和地方规定的排放标准的企业。应限期稳定达到规定的排放标准。
对省营以上企业的限期，由省环境保护局提出意见，报省人民政府决定；地（市）营及地（市）营以下企业的限期，由地（市）环境保护局提出意见，报同级人民政府决定。
第九条 本省汽车及其发动机新产品的鉴定，应有新产品生产企业主管部门的同级环境保护部门参加。新产品的排气必须达到国家和地方规定的排放标准，凡超过规定排放标准的新产品，不准投产。
本省汽车及其发动机排气污染控制装置定型投产前，必须按国家和省有关规定进行认定和排气污染抽测，未经认定和抽侧或抽测不合格的，不得投产、销售、使用。
第十条 经销省外汽车及其发动机产品、排气污染控制装置的单位，必须在进货或销售前将该产品有关污染物排放的技术资料和监测数据报地（市）级以上环境保护局审核，污染物排放不合格的，不准在本省销售。
第十一条 公安交通管理部门，必须将在用汽车排气污染检验纳入汽车初次检验（以下简称初检）、年度检验（以下简称年检）、道路行驶临时检验（以下简称临检）的内容。
第十二条 初检、年检合格的汽车，由负责检验的公安交通管理部门和同级环境保护部门共同核发汽车排气合格证（以下简称合格证）。初检达不到规定排放标准、未取得合格证的汽车，公安交通管理部门不发给牌证；年检达不到规定排放标准、未取得合格证的汽车，不得继续行驶。
第十三条 军队车辆管理部门，必须将汽车排气污染检验纳入初检、年检及抽检内容。初检、年检合格的汽车，由军队车辆管理部门和所在地（市）环境保护部门共同核发汽车排气合格证。初检达不到规定的排放标准、未取得合格证的汽车，不发牌证；年检达不到规定的排放标准、未取得合格证的汽车，不得继续行驶。
第十四条 各级环境保护部门，参加所在地汽车临检工作，对汽车排气污染进行专项检查。
临检站、点的设置及每个站、点每年的临检次数，由当地环境保护部门与公安交通管理部门，根据汽车排气污染控制工作的需要，协商确定；
临检达不到规定的排放标准或未领取排气合格证的汽车，除按规定收取检测费，限期合格，补领排气合格证外，由公安交通管理部门按照《中华人民共和国道路交通管理条例》的有关规定给予处罚。逾期仍不合格的，收回排气合格证，并加重处罚。
第十五条 从事汽车（大修、发动机总成）维修的企业，必须具备符合规范的汽车排气污染检测手段，车辆维修后的排气状况，必须经过自检合格方可出厂。
第十六条 凡承担汽车排气污染控制装置的安装、更换和调整等业务的维修单位，必须经汽车维修主管部门审查核发专修许可证。负责发放许可证的部门，应将发证情况报同级环境保护部门备案。
第十七条 汽车维修主管部门，必须将汽车排气污染指标纳入维修质量考核内容。经维修的汽车其排气必须达到国家规定的排放标准。
第十八条 汽车维修主管部门负责组织制定防治汽车排气污染维修规范和维修质量管理人员的业务培训。
第十九条 各级商检部门，对辖区内的进口汽车实施质量许可制度和法定检验。
进口汽车的单位或个人，必须严格遵守商检法规，并根据国家和地主规定的汽车排放标准，将其纳入订货合同，排气污染达不到规定标准的，不得进口。
对未将国家和地方规定的排放标准纳入订货合同或进口汽车经法定检验不合格的单位或个人，由商检部门按《中华人民共和国进出口商品检验法》和其他法律、法规及有关规定，给予处罚。
第二十条 省、地（市）环境保护局，有权对汽车及其发动机产品，以及大修竣工、发动机总成维修、汽车排气污染控制装置专修出厂的汽车，进行不定期的排气污染抽检。抽检工作由各级环境保护部门具体组织。省营以上企业的抽检，由省环境保护监测中心站承担，地（市）及地（市）营以下企业的抽检，由地（市）环境保护监测站承担。达不到国家和地方规定排放标准的，不得出厂。
第二十一条 各级环境保护部门，应对辖区内保有汽车的单位或个人的汽车排气污染状况进行不定期抽检，被抽检的单位或个人，应当如实反映情况，提供有关资料。抽检不合格的汽车，按照环境保护的有关规定给予处罚，并限期合格，逾期仍不合格的收回排气合格证。
第二十二条 实行汽车排气污染检测许可证制度。凡承担汽车排气污染法定检测的单位，必须持有地（市）以上环境保护局核发的排气污染检测许可证。省营以上单位的检测许可证由省环境保护局核发。
各级环境保护局的监测站，应根据同级环境保护局的委托，对承担汽车排气污染检测的单位进行业务指导和排气检测仪器设备的抽检。省环境保护监测中心站，根据省环保局的委托，对省营以上检测单位进行指导和抽检；地（市）环境保护监测站，根据地（市）环境保护局的委托，对地（市）及地（市）营以下检测单位进行指导和抽检。对于不符合检测规范要求的检测单位和个人，由委托抽检的环境保护局收回检测许可证，直至符合规范要求；对于抽检不合格的检测仪器、设备，应停止使用，直到合格。
第二十三条 负责汽车初检、年检、临检及持有汽车排气污染检许可证、污染控制装置专修许可证的单位，应每半年向同级环境保护部门报告一次汽车检验、检测及污染控制装置专修情况。
各级环境保护部门，应每半年将辖区内汽车排气污染控制工作情况向上一级环境保护部门报告。
第二十四条 对汽车排气污染的初检、年检、临检和抽检，按省物价局核定的标准收费。对汽车排气污染的临检，对汽车保有单位的抽检以及对汽车维修厂维修后汽车的抽检，凡不超标者不收检测费。
第二十五条 本规定由山西省环境保护局负责解释。


商务服务 >>> 法律法规

··太原市汽车维修业管理条例··
颁布日期：1996年8月1日
实施日期：1996年11月1日
终止日期：
类　　别：交通管理
颁布单位：山西省人大常委会
内　　容：

目 录

第一章 总 则
第二章 维修资格管理
第三章 质量管理
第四章 维修经营管理
第五章 法律责任
第六章 附 则
第一章 总 则
第一条 为加强汽车维修业管理，提高汽车维修质量，保护汽车承修方和托修方的合法权益，促进维修业的健康发展，根据有关规定，结合本市实际，制定本条例。
第二条 本条例所称汽车维修业，是指各种汽车、摩托车维修和技术性能检测。
第三条 凡在本行政区域内从事汽车维修业的单位和个人（以下统称维修业户），汽车托修户，均须遵守本条例。
第四条 汽车维修业管理贯彻统一、开放、竞争、有序的原则，坚持全面规划、协调发展、依法监督、优质服务，保护正当竞争，禁止非法经营的方针。
第五条 市交通行政管理部门主管汽车维修业的管理工作。县（市、区）交通行政管理部门，按照规定的职责负责本行政区域内汽车维修业的管理工作。
第六条 市、县（市、区）工商、税务、物价、技术监督、公安、劳动、环保等部门，依照各自的职责，配合交通行政管理部门做好本条例的实施工作。
第二章 维修资格管理
第七条 凡从事汽车维修业务的单位和个人，应向交通行政管理部门提出申请，经审核批准，领取汽车维修技术合格证（以下统称技术合格证），并凭技术合格证办理工商、税务登记，方可经营。
交通行政管理部门对符合条件的，应在接到申请次日起十五日内予以批准，并发给技术合格证。
第八条 汽车维修技术资格类别：
（一）汽车大修；
（二）汽车维护；
（三）汽车专项修理。
维修业户须悬挂交通行政管理部门统一制发的维修技术类别标志，按照核准的维修技术类别承修车辆。
第九条 从事汽车维修业务，应具备下列条件：
（一）有符合规定的汽车维修场所、厂房和停车场地；
（二）有与汽车维修类别相适应的维修、检测设备和符合国家规定的计量器具；
（三）有经专业技术培训合格的技术工人、质检人员和管理人员；
（四）有健全的企业管理制度和技术作业规范；
（五）有符合国家环境保护、消防和安全生产规定的条件。
第十条 维修业户变更维修类别、经营场所、停业或歇业的，应先经交通行政管理部门审核，其他变更事项按规定到原批准机关办理相应手续。
第十一条 交通行政管理部门主管汽车维修业技术工人的行业技术培训。
第十二条 交通行政管理部门每年对维修业户进行一次维修资格审验。
第三章 质量管理
第十三条 维修业户应严格执行汽车维修国家标准、行业标准和地方标准。无上述标准的车辆，可参照原车维修手册、使用说明书和有关维修技术资料进行维修。
第十四条 维修业户对托修车辆进厂、维修及竣工出厂，须由质检人员负责质量检验，并填写检验单。对大修、总成大修、二级维护的车辆，应建立维修技术档案，并按竣工出厂技术条件进行检测，对检测合格的车辆，由总检验员签发出厂合格证。
第十五条 维修业户应执行车辆出厂质量保证期制度。在质量保证期内，因维修质量原因造成车辆故障的，应无偿返修；造成直接经济损失的，承担赔偿责任。
第十六条 维修业户使用的配件，必须验明产品质量合格证和有关标识，保证所用配件质量，不得使用假冒伪劣配件。

第十七条 汽车技术性能检测单位应根据国家标准、行业标准和地方标准进行检测，保证检测结果准确，不得出具虚假证明。
第十八条 交通行政管理部门可会同有关部门对维修车辆实行维修质量抽检，并将检测结果作为评定维修质量和年度审验时确定维修资格的主要依据。
第四章 维修经营管理
第十九条 维修业户不得承修报废车辆，不得承修无公安交通管理部门证明的交通肇事车辆，不得利用配件拼装车辆。

第二十条 承托修双方必须严格执行汽车维修合同的有关规定，对汽车大修、总成大修、二级维护和维修费用超过车价百分之五以上的，应签订维修合同，并使用国家规定的统一合同文本。
第二十一条 对维修已竣工的车辆，托修方无故不按合同期限验收接车，逾期六个月，给维修业户造成经济损失的，维修业户可依法申请仲裁或诉讼。
第二十二条 维修业户应执行物价管理部门和交通行政管理部门制定的工时定额，按照规定的作价原则收取费用，并实行明码标价。
第二十三条 维修业户结算维修费用，必须开具税务机关监制的汽车维修结算统一发票或增值税专用发票，并附交通行政管理部门统一印制的工时、材料结算清单。
第二十四条 维修业户应按照有关规定向交通行政管理部门缴纳规费。
第二十五条 承托修双方发生有关汽车维修的纠纷，可向交通行政管理部门投诉，请求调解；也可向仲裁机构申请仲裁或向人民法院起诉。
第二十六条 维修业户应接受交通行政管理部门和有关部门的依法监督，如实反映情况，提供有关资料，不得拒绝和阻挠。
第五章 法律责任
第二十七条 维修业户有下列行为之一的，视其情节轻重，由交通行政管理部门分别给予以下处罚：
（一）未经交通行政管理部门发给技术合格证，从事汽车维修业务的，责令其终止维修业务，没收非法所得，并处以非法所得额一至三倍的罚款，对符合从事维修业资格的，限期补办技术合格证；
（二）涂改、伪造、转让、倒卖技术合格证的，收缴非法证件，没收非法所得，并处以非法所得额一至三倍的罚款；
（三）不按规定办理变更维修类别、经营场所、停业、歇业、技术合格证年度审验的，不按规定悬挂汽车维修类别标志牌的，处以五百元至一千元的罚款；
（四）擅自超越技术资格类别维修车辆的，没收非法所得，并处以非法所得额百分之二十至百分之五十的罚款；
（五）不执行汽车维修技术标准、技术规范及质量保证期规定，质量不合格或弄虚作假的，责令限期返修，并处以五百元至一千元的罚款；
（六）利用配件拼装车辆和承修报废车辆的，除责令所装、所修车辆解体外，没收非法所得，并对责任人处以每辆车一千元至三千元的罚款；
（七）采取非法或不正当手段招揽业务的，没收非法所得，并处以非法所得额一至三倍的罚款；
（八）车辆竣工出厂，不按规定填发出厂合格证的，责令复检，复检不合格的，处以该项营业收入额百分之五至百分之十的罚款；
（九）不执行统一工时定额，不使用工时、材料结算清单或在结算清单上弄虚作假的，处以实际结算额百分之十至百分之三十的罚款；
（十）不按规定缴纳或偷漏、拒交规费的，责令补缴，并处以应缴额一至二倍的罚款；
（十一）汽车技术性能检测单位，不按国家和省规定的标准检测车辆或出具虚假检测结果的，处以三千元至五千元的罚款。
第二十八条 拒绝、阻碍行政管理人员执行公务，违反《中华人民共和国治安管理处罚条例》的，由公安部门依法处罚；情节严重构成犯罪的，由司法机关依法追究刑事责任。
第二十九条 当事人对依照本条例作出的行政处罚决定不服的，可在接到处罚决定通知书之日起十五日内依法申请复议，或直接向人民法院起诉。当事人逾期不申请复议、不起诉又不履行处罚决定的，由作出处罚决定的行政机关申请人民法院强制执行。
第三十条 交通行政管理部门工作人员滥用职权，徇私舞弊的，由所在单位或上级机关给予行政处分；构成犯罪的，由司法机关依法追究刑事责任。
第六章 附 则
第三十一条 市人民政府可根据本条例制定实施细则。


商务服务 >>> 法律法规

··深圳汽车行业法规··
1、《深圳经济特区出租小汽车管理条例》实施细则

2、深圳市人民政府关于小汽车使用管理及清理工作若干问题的通知


商务服务 >>> 法律法规

··《深圳经济特区出租小汽车管理条例》实施细则··
文　　号：深圳市人民政府令第55号

颁布日期：1996年11月3日
实施日期：1996年11月3日
终止日期：
类　　别：交通
颁布单位：深圳市人民政府
内　　容：

第一章 总 则
第一条 根据《深圳经济特区出租小汽车管理条例》（以下简称《条例》）的规定，制定本实施细则（以下简称细则）。
第二条 深圳市人民政府运输行政管理机关（以下简称市运政管理机关）为特区出租小汽车（以下简称出租车）行业的行政主管部门。
市运政管理机关设置的特区出租车行业专业管理机构（以下简称管理机构），行使市运政管理机关委托的《条例》及本细则规定的对出租车行业实施管理的职权。
第三条 深圳市人民政府（以下简称市政府）根据城市公共交通事业的发展需要对出租车的运力总量实施宏观调控。
出租车运力的批量增减，由市运政管理机关依据出租车行业发展规划、市场供需关系和效益状况并征询公安交通管理等有关部门和市出租车行业协会的意见后提出方案及说明，报送市政府审定批准后实施。
第四条 出租车经营实行规模经营。
规模经营是指具备《条例》第十五条第一款的条件，有专门的管理机构，相应数量的出租小汽车和服务设施的组织所进行的经营活动。
第二章 营运牌照
第一节 出让拍卖
第五条 《条例》第十一条所称“营运牌照的拍卖”，是指市运政管理机关委托拍卖机构，以公开竞价或标卖的方式，将营运牌照出让给最高应价者的活动。
第六条 营运牌照的拍卖遵循公开、公平、公正竞争的原则。
第七条 营运牌照的出让拍卖，采取不定期方式进行。
市运政管理机关应在每次拍卖日之前６０日公布拍卖的营运牌照的数量。
第八条 营运牌照拍卖机构应在拍卖日之前３０日发布拍卖公告。
拍卖公告应包括下列内容：
（一）拍卖的时间、地点；
（二）拍卖营运牌照的数量；
（三）拍卖方式；
（四）竞买人的资格或条件；
（五）其他应公告的事项。
第九条 竞买人应在拍卖公告规定的期限内，向管理机构提出申请，填报《出租小汽车营运牌照竞买申请表》，并同时提供下列资料：
（一）营业执照、法定代表人或负责人证明、身份证明、代理人的授权委托书；
（二）银行出具的与其竞买营运牌照相适应的资金证明；
（三）参加竞买营运牌照的其他材料。
第十条 管理机构应对竞买人的资格条件和提供的资料进行审查；对符合条件的，发给《竞买资格通知书》。
第十一条 取得《竞买资格通知书》的竞买人，应在拍卖日之前向拍卖机构交付约定遵守拍卖规则的保证金。
前款保证金的数额应根据竞买人申请竞买营运牌照的数量约定。拍卖成交的，保证金即时充抵营运牌照价款；拍卖不成交的，拍卖机构应在拍卖日起５日内如数退还。
第十二条 除本细则有特殊规定外，营运牌照的拍卖依照《深圳经济特区财产拍卖条例》的有关规定执行。
第十三条 拍卖成交的，竞得人、拍卖人和市运政管理机关应依据拍卖笔录当场签订《出租小汽车营运牌照出让拍卖成交确认书》（以下简称《出让确认书》）。
第十四条 竞得人应自签订《出让确认书》之日起３０日内，到管理机构缴清营运牌照款，并领取市运政管理机关出具的营运牌照竞得证明书。
竞得人在规定时间内不缴清营运牌照款的，管理机构应自缴款到期之日起１５日内向竞得人书面催告缴交营运牌照款；催告期满竞得人仍未付清营运牌照款的，管理机构可提请市运政管理机关决定解除《出让确认书》，并对未缴款的营运牌照再行拍卖。再行拍卖的费用由原竞得人承担。
第十五条 经营者自竞得营运牌照之日起９０日内，凭营运牌照竞得证明书和有关材料分别到市运政管理、工商、税务、公安车辆管理机关办理《道路运输经营许可证》、工商营业执照、税务登记、购车和车辆入户手续。
第十六条 经营者应当在办结前条规定的手续后３０日内，到管理机构办理道路运输证，登录车辆类别、车号，并领取营运牌照证书。
第十七条 《条例》实施后取得的营运牌照，其使用年限自颁发营运牌照证书之日起计算。
第十八条 市运政管理机关应在收取营运牌照款之日起１５日内，将营运牌照款上解市财政部门设立的银行专户，专款专用。
营运牌照款用于出租车行业发展和交通基础设施建设事业。经费开支由市运政管理机关统一列项、安排，报市政府批准后使用。
第二节 转让和质押
第十九条 符合《条例》第十八条规定的营运牌照持有人，可以转让营运牌照。
但在实行营运牌照出让拍卖制度前所取得的营运牌照，在转让前应按最近一次公开拍卖的平均成交价补交营运牌照款。
第二十条 营运牌照持有人转让营运牌照，应在转让前向市运政管理机关提交书面申请，说明转让理由和转让数量，经批准后方可转让。
市运政管理机关应当在受理申请之日起１５日内依据《条例》及本细则的有关规定作出同意或不同意转让的决定。不同意的，应当说明理由。
第二十一条 营运牌照的转让可采用委托拍卖或协议的方式进行。
转让人转让营运牌照时未依法终止的出租车经营权利和义务，应由受让人承继。
第二十二条 营运牌照的受让人应当符合《条例》第十三条规定的条件。
第二十三条 营运牌照转让应当与其配置的出租车一并进行，但达到更新期的车辆除外。
第二十四条 营运牌照转让采用协议方式的，转让方和受让方应当签订《出租小汽车营运牌照转让合同书》（以下简称《合同书》）；采用委托拍卖方式的，委托人、拍卖人和竞得人应当签署《拍卖成交确认书》（以下简称《确认书》）。
第二十五条 营运牌照的转让必须进行转让登记后，方为有效。
转让方和受让方或委托人和竞得人应自《合同书》或《确认书》签定之日起３０日内，到管理机构办理营运牌照转让登记，并按物价部门规定的标准缴交转让登记费用，成交双方各承担二分之一。
第二十六条 受让人或竞得人办结营运牌照转让登记后，凭营运牌照证书按有关规定分别到市公安车辆管理机关办理车辆过户或入户手续和到市运政管理、工商、税务机关办理《道路运输经营许可证》、道路运输证及工商注册和税务登记手续。
第二十七条 营运牌照持有人可依法以营运牌照证书设定质押。但同一营运牌照证书不得设立两个以上质押。
第二十八条 以营运牌照证书设定质押的，出质人与质权人应当订立书面合同，并向管理机构办理出质登记。质押合同自登记之日起生效。
第二十九条 以营运牌照证书出质所担保的债权消灭，出质人应自债权消灭之日起１０日内到管理机构办理质押注销登记。
第三十条 质押过程中转让营运牌照的，其转让程序和受让人条件按营运牌照转让的有关规定办理。
经营出租车业务未满二年而设定质押的营运牌照，在质押过程中发生转让的，其营运牌照应经市运政管理机关批准后拍卖。所得价款，扣除有关费用后，超过债权数额部分归出质人所有；不足部分，由债务人清偿。
第三节 其他规定
第三十一条 营运牌照证书灭失的，其持有人应登报声明作废，并向管理机构申请补发。
营运牌照证书破损确需换领的，经管理机构查验予以换领。
第三十二条 出租车更新的，营运牌照持有人应在办妥新车入户手续之日起１５日内到管理机构办理营运牌照证书及道路运输证、驾驶准许证的变更登记手续。
第三十三条 营运牌照使用期限届满，营运牌照持有人应自期满之日起３０日内，将营运牌照证书缴回管理机构办理注销登记，并到公安车辆管理机关办理有关登记手续。
第三章 营运管理
第一节 出租车和驾驶员
第三十四条 《条例》第二十二条所称出租车的营运车况，是指投入营运的出租车所具备的服务设施的状况。
出租车的营运车况应符合下列标准：
（一）《条例》第二十一条第一款规定安装的设施齐全、有效；
（二）计价表及空车标志灯装置在前排乘客座位前仪表板上；
（三）顶灯装置在车顶中部；
（四）无线通讯设施工作正常；
（五）防劫网必须安装牢固；
（六）车内地板、座位、后备箱内无杂物，整洁卫生；
（七）车门不变型、不松脱；门锁牢靠；车窗开闭自如；
（八）车身外观无脏物，车体无严重凹陷、霉烂和脱漆；车号牌和出租牌齐全，不互相遮盖、重叠。
（九）车前门外两侧印制经营者全称和电话号码；黄色出租车应加印“特区内行驶”字样；后车门内显著位置张贴价目表；前排乘客座位前不妨碍驾驶视线的显著位置悬挂当班驾驶员驾驶准许证；驾驶员座位防劫网后印制本车车牌号和市运政管理机关的投诉电话号码；车内后侧张贴禁烟标志。
凡按规定要求印制的字样应齐全、清晰。
第三十五条 出租车驾驶员上岗前应由市运政管理机关设立的培训机构组织培训，管理机构负责考试。
第三十六条 出租车驾驶员的考试分出租车驾驶服务知识和出租车驾驶服务技能两个科目进行。
考试合格者，发给市营运小汽车驾驶员资格证书（以下简称资格证）。从事出租车驾驶业务的，同时核发驾驶准许证。
单科不合格的可经两次补考，补考仍不合格的，应重新参加培训。
第三十七条 驾驶员转换经营单位和转换驾驶车辆的，应到原发证机关办理驾驶准许证的异动手续。
第三十八条 驾驶准许证灭失的，须登报声明作废，凭有效资格证到原发证机关申请补发。破损的，凭旧证到原发证机关换领。
资格证灭失的，须登报声明作废，到原发证机关申请补发。破损的，凭旧证到原发证机关换领。
第三十九条 资格证两年审验一次，未按规定审验的自行失效。
资格证持有人经连续二次审核仍未领取驾驶准许证的，资格证自行失效。
第四十条 离开出租车驾驶岗位的驾驶员，应到发证机关办理驾驶准许证注销手续；需恢复驾驶出租车的，凭有效资格证重新申请核发驾驶准许证。
第四十一条 驾驶准许证和资格证不得伪造、涂改、重复领取。
第二节 营运业务
第四十二条 出租车驾驶员在车站、码头、机场、口岸等客运场站候客时应遵守以下规定：
（一）按顺序候客，不得因协议租费等行为妨碍候客管理秩序；
（二）候客时不得离开驾驶室；
（三）不准利用他人或其他不正当手段招揽乘客；
（四）服从运政管理人员的指挥，调度。
第四十三条 驾驶员驾驶空车时，应当使用“空车”标志或“暂停载客”标志。载客后不得使用“空车”标志或“暂停载客”标志。
“空车”标志的使用，白天以驾驶室内空车标志竖立显示，晚上以空车标志灯和顶灯同时灯亮显示。
暂停载客时，应将“暂停载客”标志套放在空车标志灯上，不使用时必须置于隐蔽处。
第四十四条 出租车驾驶员应在上客后启动计价表，并在抵达目的地时向乘客展示计价表所显示的租费数额；驾驶员拒不展示计价表的，乘客有权拒付租费。
第四十五条 《条例》第三十五条规定的租费，以人民币计收。
长途返空费以超出３０公里外的实际里程计收。
第四十六条 《条例》第三十六条第（一）项所称“包车服务”，是指以时间计算租费的出租车服务。
依照《条例》第三十六条第（二）项规定协议确定租费的，应按规定的协议租费标准执行。
协议收费的，驾驶员应在出车前向乘客收取协定租费并开具统一的协议收费专用客运发票。
第四十七条 出租车客运发票（以下简称客票）由管理机构统一发放、统一管理。客票应加印或加盖经营者全称及其电话号码。
第四十八条 乘客依条例规定对驾驶员或经营者的投诉，如需乘客说明投诉事实而乘客不愿说明或在预约时间内不到场的，作放弃投诉处理；驾驶员或经营者如需到场申辩但在预约时间内不到场的，作放弃申辩处理。
乘客投诉不实造成驾驶员损失的，应赔偿驾驶员的实际经济损失。
第四十九条 驾驶员可依法与经营者签定承包合同，实行承包经营。承包经营应当使用市运政管理机关统一制订的标准合同。
承包合同应当包括下列主要条款：
（一）合同双方当事人；
（二）承包经营的车辆和期限；
（三）承包金额；
（四）担保条款；
（五）法定规费的负担；
（六）双方当事人其他的权利义务；
（七）双方当事人约定的其他条款。
上列主要条款中，承包金额的最高限额、担保条款中的承包保证金的最高限额以及法定规费的负担，由市运政管理机关确定。
第五十条 市出租车行业协会应制定全市出租车行业向社会提供出租车营运服务的服务承诺，作为行业职业规范向社会公布并监督其成员遵守。
经营者应诺守出租车行业的服务承诺，并可根据实际情况作出本企业提供更优质服务的承诺。服务承诺的实施情况应作为市运政管理机关、管理机构及市出租车行业协会对经营者进行年审考核、评比的评审项目内容。
第四章 法律责任
第五十一条 营运牌照证书、驾驶准许证、道路运输证除市运政管理机关或其委托的管理机构外，任何单位和个人不得扣留。经营者认为确需扣留的，应提请市运政管理机关或管理机构依法予以扣留。
市运政管理机关或其委托的管理机构暂扣前款所列证照时，应当向当事人交付市运政管理机关的暂扣决定书；当事人应当在暂扣决定书指定的期限内到市运政管理机关接受调查处理。
第五十二条 违反营运牌照出让和转让规定，有下列行为之一的，由市运政管理机关对行为人予以处罚：
（一）营运牌照竞得人无正当理由未在规定时间内办妥有关手续并将出租车投入营运的，责令限期补办有关手续；逾期仍未办妥的，收缴其已领取的有关营运证照，扣除所需支付的费用后，退还其已缴付的营运牌照款；
（二）经营者未经批准擅自转让营运牌照的，没收非法所得，并收缴营运牌照；
（三）经营者经批准转让营运牌照，但不按时办理转让登记并缴纳费用的，限期补办手续；限期届满仍不办理的，依照前项规定处罚。

按前款规定收缴的营运牌照，市运政管理机关可决定将其再行拍卖。再行拍卖的费用由被处罚人承担。
第五十三条 违反营运牌照管理规定，有下列行为之一的，由市运政管理机关或其委托的管理机构责令停止营运、没收非法所得，并对经营者处罚款２０００元：
（一）出租车更新不按时办理营运牌照、道路运输证和驾驶准许证变更登记手续继续营运的；
（二）营运牌照使用期满后，不按时办理注销登记手续继续营运的。
第五十四条 违反有关营运车况管理规定，有下列行为之一的，由市运政管理机关或其委托的管理机构责令改正并对经营者处以罚款：
（一）车体严重破损，呈现明显凹陷、霉烂、脱漆或者整车容貌不洁的，责令限期整修并处以罚款８００元；逾期不整修的，责令停止营运；
（二）车门变形、松脱、门锁不牢或车窗不能正常开闭的，责令限期整修，并处罚款５００元；
（三）擅自增设、改动出租车设施的，责令改正，并处罚款５００元；
（四）车内地板、座位、尾箱（后备箱）、车身外观不整洁的，责令改正，并处罚款２００元；
（五）规定应当在出租车印制、张贴的标志，字样不全或不清的，责令改正，并处罚款２００元；
（六）不在规定位置张贴禁止吸烟标志的，罚款５０元。
第五十五条 违反出租车驾驶员管理规定有下列行为之一的，由市运政管理机关或其委托的管理机构对行为人分别给予以下处罚：
（一）驾驶员转换经营单位或者转换驾驶车辆不及时办理异动变更手续的，责令限期补办手续，并处罚款１０００元；
（二）涂改、伪造、重复领取驾驶准许证或资格证的，吊销其驾驶准许证或收缴其资格证，并处罚款２０００元。
第五十六条 出租车驾驶员有下列行为之一的，由市运政管理机关或其委托的管理机构分别给予下列处罚：
（一）不当使用计价表，在乘客上车前已启动计价表的，责令退还租费，处超收租费５０倍的罚款，记录违章一次；
（二）协议收费超过协议租费标准的，责令加倍退还乘客超收部分租费，并处超收租费５０倍的罚款，记录违章一次；
（三）驾驶空车时不载明“暂停载客”标志又不使用空车标志的，处罚款１０００元，记录违章一次；
（四）营运载客时不使用计价表的，处罚款５００元，记录违章一次；
（五）收费不给客票、付给客票不完整、使用无经营者全称的客票或者协议收费不开具专用客票的，责令改正，并处罚款５００元；
（六）擅自改变空车标志灯和顶灯性能的，责令改正，并处罚款２００元；
（七）在车站、码头、机场、口岸区域及市内主干道专用候车站不按顺序候客、不遵守候客管理秩序，候客时离开驾驶室，利用他人或其他不正当手段招揽乘客，不服从运政管理人员指挥调度的，责令改正，并处罚款２００元。
第五十七条 违反《条例》和本细则的行为涉及两个或两个以上责任人的，应当根据事实和违法情节，分别给予处罚。
违法行为人同时发生两种以上违法行为的，应当分别处罚，合并执行。
第五十八条 市运政管理机关及其委托的管理机构在行使行政处罚权时，应当依照《中华人民共和国行政处罚法》有关行政处罚的决定、行政处罚的执行程序和相应的法律责任规定执行。
第五章 附 则
第五十九条 《条例》和本细则中所称的“以上”、“以内”均包括本数，“以下”不包括本数。
第六十条 本细则自发布之日起实施。


商务服务 >>> 法律法规

··深圳市人民政府关于小汽车使用管理及清理工作若干问题的通知··
文　　号：深府(1996)110号

颁布日期：1996年5月3日
实施日期：1996年5月3日
终止日期：
类　　别：交通
颁布单位：深圳市人民政府
内　　容：

通知
各区人民政府，市政府各部门，市属各有关单位，驻深局以上单位：
按照中央和省有关文件要求，我市清理党政机关县（处）级以上领导干部乘坐小汽车工作已取得一定的成效，但仍存在超标车辆的处理和车辆超编的问题，任务还很繁重，各级领导干部一定要从反腐败斗争的高度，认识到坚持不懈开展这项工作的重要性，加强纪律观念，严格按照中央和省委、省政府的指示精神，认真抓好小汽车使用、管理和清理工作。充分认识“清车”工作是反腐败斗争的一项重要任务，是取信于民，密切党群、干群关系的一项有效措施；特区执行中央有关“清车”工作的规定绝不能特殊，要讲特殊，只能特别严格。现将有关事项通知如下：
一、调整、充实市清理小汽车临时工作办公室（以下简称市“清车办”），李德成同志任主任，市运输局王文贵、市政府办公厅李听、市公安局陈养、市机关事务管理局钟容生同志任副主任，市财政局凌时英、市直工委张林、企业工委颜仲春、驻深工委孙仲元同志为成员，负责全市党政机关、事业单位、市属国有企业的“清车”工作。市“清车办”设在市运输局，与市小汽车定编办合署办公，将“清车”工作与小汽车定编紧密结合起来，坚决做到“超标车”不予定编，不予上牌，未定编车辆不予上路，使超标、超编车辆问题得到根治。
二、根据广东省人民政府办公厅关于《广东省小汽车配备和使用管理规定实施细则》（粤府办〔１９９５〕１２０号）文件要求，由市“清车办”和市小汽车定编办牵头，组织市财政局、市机关事务管理局、市交管局，根据上级文件精神并结合我市实际情况，共同研究制订我市小汽车定编方案，并联合办公，抓紧完成全市各有关单位小汽车的定编工作。
三、市机关事务管理局负责对已清理出来的“７种”超标小汽车继续进行拍卖，确实卖不出去的，作价交由即将成立的市国宾馆组织出租车队，实行有偿使用，使清理下来的小汽车全部得到合理利用。
四、凡罚没的走私车辆，今后一律交市政府指定的汽车拍卖行进行拍卖，不得以任何理由另行处理。市“清车办”牵头组织市运输局、公安局、交管局、机关事务管理局不定期上路检查超标、未定编车辆，并对超标、未定编车辆单位的负责人与当事人按规定作出处理。
五、各单位要建立健全公务用车制度，按规定不能配相对固定用车的领导干部，其工作用车一律由本单位车辆管理部门统一安排派车，不得变相相对固定用车。市机关事务管理局对无相对固定用车的市领导用车实行派车制度。


商务服务 >>> 法律法规

··天津汽车行业法规··
1、关于补充《天津市汽车维修管理暂行办法》第十七条内容的通知

2、天津市客运出租汽车行业治安管理规定


商务服务 >>> 法律法规

··天津市客运出租汽车行业治安管理规定··
文　　号：天津市人民政府令第38号

颁布日期：1995年4月18日
实施日期：1995年4月18日
终止日期：
类　　别：交通
颁布单位：天津市人民政府
内　　容：

全文
第一条 为加强本市客运出租汽车行业的治安管理，保障客运出租经营者、驾驶员、乘客的人身和财产安全，维护社会治安秩序和公共安全，根据国家有关法律、法规的规定，结合本市实际情况，制定本规定。
第二条 凡在本市行政区域内经营和从事客运出租汽车业务的单位或个人，除遵守法律、法规、规章的有关规定外，亦应遵守本规定。
第三条 市公安局是本市客运出租汽车行业治安管理的主管部门。市公安局公共交通治安分局对全市客运出租汽车行业的治安管理工作负责指导、监督、检查。
第四条 从事客运出租汽车的单位或个人，在领取市公共客运管理处颁发的出租汽车准运证后，同时还应向公安分（县）局申请办理许可证手续，符合治安安全条件的，领取市公安局核发的《客运出租汽车行业治安许可证》（以下简称治安许可证）后，方可运营。
停业、歇业、转业、复业、更改名称、迁移地址、更换驾驶员以及改变出租汽车外观、外型的，均须到原批准机关办理变更手续。
严禁无证经营。
第五条 客运出租汽车座位定员在六人以下（含六人）的车辆，必须安装报警、隔离等安全防范装置。
第六条 禁止在客运出租汽车车窗玻璃上粘贴太阳膜、反光纸及悬挂窗帘等遮挡物。
第七条 经营客运出租汽车的单位和客运出租汽车联队，应当有一名领导人负责治安防范工作，建立相应的治保组织，落实各项治安防范措施和要求。
第八条 客运出租汽车驾驶员，必须遵守下列规定：
（一）遵守法律、法规、规章的有关规定，服从公安机关的治安防范和交通、消防安全管理；
（二）运营时须携带公安机关核发的治安许可证件；
（三）凡出市区运营的，须就近到出租汽车站点或公安机关设置的治安检查站进行登记；
（四）严禁涂改、伪造、出租、转卖、转借出租汽车治安许可证件；
（五）严禁强行招揽乘客、敲诈乘客财物；
（六）严禁利用出租汽车运载赃物、违禁品或进行其他违法活动；
（七）妥善保管车辆，停运期间应存放在车场（库）或其他安全场所，禁止随意停放；
（八）发现违法犯罪活动或违法犯罪嫌疑人，应及时报告公安机关；
（九）不得隐匿乘客遗失物品；
（十）协助人民警察依法执行公务。
第九条 客运出租汽车乘客，必须遵守下列规定：
（一）遵守法律、法规、规章的有关治安管理规定；
（二）妥善保管随身携带的财物，防止遗失、被盗；
（三）严禁携带易燃、易爆等危险物品和违禁物品乘车或利用出租汽车进行违法犯罪活动；
（四）维护公共秩序，接受公安机关的治安安全检查，配合人民警察依法执行公务。
第十条 公安机关和有关部门对在客运出租汽车行业治安管理工作中做出显著成绩的单位和个人，应给予表彰和奖励。
第十一条 公安机关发现存在重大治安隐患，应及时向被检查单位或者有关人员发出《治安隐患整改通知书》，被检查单位或有关人员接到该通知后，要及时整改，并将整改情况按期报告公安机关。
第十二条 运营的客运出租汽车有下列情形之一的，公安机关可根据情节轻重，对直接责任单位或个人予以处罚：
（一）未按照本规定办理治安许可证手续的处４０００元以下罚款，对无正当理由逾期不交纳罚款的，可滞留其车辆，限期补办治安许可证手续并追缴罚款；
（二）未按照本规定办理变更手续的处５００元以下罚款；
（三）不携带治安许可证件运营的处２００元以下罚款；
（四）不按规定安装报警、隔离等安全防范装置或者安装后擅自拆除的，处２０００元以下罚款；
（五）违反规定粘贴太阳膜、反光纸及悬挂窗帘等遮挡物的，处５００元以下罚款；
（六）涂改、伪造、出租、转卖、转借出租汽车治安许可证的，除没收非法所得外，处２０００元以下罚款，并可吊扣治安许可证１至３个月，造成严重后果的，吊销治安许可证；
（七）强行招揽乘客扰乱社会治安秩序的，处５００元以下罚款；
（八）明知是赃物、违禁品而运载的，处１０００元以下罚款，并可吊扣治安许可证１至３个月；
（九）接到公安机关发出的《治安隐患整改通知书》后，逾期不改的，处１００００元以下罚款；拒不整改或拒交罚款的，可滞留其车辆，责令整改或追缴罚款。
对屡次违反治安管理规定或本规定的，公安机关应吊销其治安许可证。
第十三条 利用出租车进行容留、引诱、介绍卖淫嫖娼活动，以及接送明知是卖淫、嫖娼人员的，除依照国家有关法律、法规处罚外，并吊销治安许可证。
对违反《中华人民共和国治安管理处罚条例》的，依照条例规定予以处罚，构成犯罪的，由司法机关依法追究刑事责任。
第十四条 对处以２００元以下罚款，被处罚人没有异议的，公安机关可当场处罚。
第十五条 公安机关须严格履行职责，依法保障客运出租汽车经营者、驾驶员和乘客的合法权益。
人民警察在执行本规定时，应当秉公执法，不得滥用职权、徇私舞弊，对侵犯客运出租汽车经营者、驾驶员和乘客合法权益的，由公安机关依照有关规定予以查处。
第十六条 本规定具体应用中问题由市公安局负责解释。


商务服务 >>> 法律法规

··无锡汽车行业法规··
1、无锡市出租汽车管理条例


商务服务 >>> 法律法规

··无锡市出租汽车管理条例··
颁布日期：1996年6月14日
实施日期：1996年9月1日
终止日期：
类　　别：公用事业
颁布单位：江苏省人大常委会
内　　容：

目 录

第一章 总 则
第二章 经营资质管理
第三章 营运管理
第四章 车辆租赁服务管理
第五章 检查和投诉
第六章 法律责任
第七章 附 则
第一章 总 则
第一条 为了加强出租汽车管理，提高出租汽车服务质量，保障乘客、用户和出租汽车经营单位、个人（以下简称经营者）的合法权益，适应城乡经济发展和人民生活的需要，根据有关法律、法规，结合本市民实际情况，制定本条例。
第二条 本条例所称的出租汽车，是指从事客运出租、货运出租和车辆租赁服务的营运汽车。
客运出租汽车是指按照乘客意愿提供运送货物，并且按照里程、时间计费的营运客车。
货运出租汽车是指按照用户意愿运送服务，并且按照里程、时间计费，载重量一吨以下（不含一吨）的营运货车。
车辆租赁服务是指向用户出租不配备驾驶员的客运车辆，按照时间、里程收费的出租汽车经营活动。
第三条 本条例适用于本市行政区域内的出租汽车经营者、和乘客、用户以及相关的单位、个人。
第四条 无锡市交通行政主管部门（以下简称交通部门）是全市出租汽车行业的主管机关。各市（县）交通部门负责本辖区内出租汽车行业的管理。各级交通部门应当加强对出租汽车行业的监督和管理，依法查处违反本条例的行为。
公安、工商、税务、物价、标准计量等部门，应当按照各自职责，协同实施本条例。
第五条 出租汽车行业应当统一管理、协调发展、合法经营、公平竞争。
出租汽车发展实行总量控制。年度发展计划，由市交通部门会同计划、城建、公安等部门根据城市建设和社会、经济发展的实际情况编制，报无锡市人民政府批准后，由市交通部门组织实施。
第二章 经营资质管理
第六条 经营客运、货运出租汽车业务的单位，必须具备下列条件：
（一）有一级车况等级的车辆和相应的资金；
（二）有符合规定要求的停车场地和经营场所；
（三）有调度车辆营运的通讯设施；
（四）有相应的经职业培训合格的驾驶员和安全、机务、质检等管理人员；
（五）有营运管理制度。
第七条 经营客运、货运出租汽车业务的个人，必须具备下列条件：
（一）有一级车况等级的车辆和相应的资金；
（二）有符合规定要求的停车场地；
（三）有驾驶出租汽车二年以上或者驾驶汽车五年以上的经历；
（四）有出租汽车服务机构出具的接受委托管理的证明。
第八条 从事车辆租赁服务的经营单位，必须具备第六条第（一）项、第（二）项、第（五）项的条件，并且有相应的安全、机务、质检等管理人员。
第九条 出租汽车驾驶员必须具备下列条件：
（一）有本市常住户口；
（二）有初中以上学历证明；
（三）有本市有效机动车驾驶证，并且有驾驶汽车二年以上的经历；
（四）经出租汽车职业培训合格；
（五）遵守法律、法规。
被取消出租汽车服务资格的驾驶员，三年内不得经营或者驾驶出租汽车。
第十条 申请经营出租汽车业务的单位和个人，应当向所在地市（县）以上交通部门提出申请，并且按照规定提供有关文件和资料。交通部门应当在接到申请之日起三十日内作出审核决定。核准的，发给许可凭证；不予核准的，书面通知申请人。
经核准经营出租汽车业务的单位和个人，应当持交通部门核发的许可凭证，分别向所在地有关部门办理营业执照、税务登记、车辆牌照等手续。
对按照前款规定办妥手续的，由交通部门核发出租汽车营运证件。
第十一条 出租汽车经营者应当接受所在地交通部门每年组织的资质复审。
第十二条 出租汽车经营者聘用驾驶员必须符合本条例第九条规定。
被聘用的驾驶员发生违反本条例的行为，聘用者应当承担相应的法律责任。
第十三条 出租汽车经营者需变更登记项目或者停业、歇业、过户的，应当向所在地交通部门申报，经批准后，到有关部门办理手续。
停业期超过三个月者视为歇业。
第三章 营运管理
第十四条 经营客运、货运出租汽车业务应当坚持“安全第一、优质服务”的原则，制订严格的规章制度。
第十五条 经批准经营的客运、货运出租汽车，应当在批准的经营范围和核定的区域内从事经营活动。
第十六条 客运、货运出租汽车必须符合机动车辆安全管理要求和下列规定：
（一）车辆整洁，牌照清晰，在规定位置明码标价、安装标志牌，标明经营者名称、监督电话等服务标志；
（二）按照规定装置计价器、顶灯，路码表完好，并携带有效期内的计价器检定证书；
（三）客运出租汽车按照规定装置安全隔离防护设施，货运出租汽车备有捆扎货物和防雨的用具。
第十七条 出租汽车驾驶员营运时应当遵守下列规定：
（一）携带营运证件，在规定位置放置服务卡；
（二）空车或者停车待租时，应当显示空车标志；
（三）按照合理线路或者乘客、用户要求的线路行驶；
（四）未经乘客、用户同意，不得招揽他人同乘或者拼装运输；
（五）正确操作计价器，收费后出具税务部门监制的有效发票；
（六）及时归还乘客、用户的遗忘物品，不能归还的，上交所在单位或者公安部门；
（七）不得擅自将车辆转交他人经营；
（八）接受交通部门的检查，服从调度人员的调派，遵守停车待租秩序；
（九）未经批准不得从事危险品运输；
（十）不得利用出租汽车进行违法犯罪活动，发现有犯罪嫌疑的，应当及时举报。
第十八条 出租汽车驾驶员无正当理由，不得拒绝乘客、用户的运送要求。有下列行为之一的属拒载：
（一）所驾驶车辆开启空车标志后，在营业站点或者准停路段停车待租时拒绝乘客、用户运送要求的；
（二）所驾驶车辆开启空车标志后，遇乘客、用户招手，停车后不提供运送服务的；
（三）营运中无正当理由中断服务的。
第十九条 出租汽车驾驶员应当按照物价、交通部门核准的标准计价收费。有下列行为之一的属多收费：
（一）出具的车费发票金额超过收费标准的；
（二）未经乘客、用户同意无故绕道行驶的；
（三）超过计价器显示金额收费的；
（四）索要小费或者不找零钱的。
第二十条 乘客、用户应当文明乘车，并遵守下列规定：
（一）不提出使驾驶员违反本条例和交通管理规定的要求；
（二）不在遇红灯停驶时或者禁止停车的地方拦车；
（三）不污损车辆设施、标志，不乱扔废物；
（四）不携带易燃、易爆等违禁物品；
（五）按照规定支付车费。
第二十一条 有下列情况之一的，乘客、用户可以拒绝支付车费：
（一）租用的九座以下小客车和货运出租汽车无计价器或者有计价器不使用的；
（二）驾驶员不出具有效车费发票的；
（三）租用的出租汽车在起步费里程内发生故障，无法完成约定任务的。
第二十二条 乘客、用户需要出市境或者夜间出市区、去偏僻地区时，出租汽车驾驶员可以要求乘客、用户到就近的公安机关办理登记手续，乘客、用户应当予以配合。
乘客、用户违反前款或者第二十条规定，出租汽车驾驶员可以拒绝提供运送服务。
第二十三条 出租汽车驾驶员见义勇为，救死扶伤、主动承担抢险救灾任务的，所在单位或者人民政府应当给予表扬或奖励。
第二十四条 交通部门应当会同城建、公安等部门，在乘客集中的车站、码头、宾馆、医院、风景点等公共场所和居民住宅区，设立客运、货运出租汽车经营站点和相应的停车场地；在商业中心地区、繁华路段、主要道路设置必要的客运、货运出租汽车临时停靠点。
统一规划设置的出租汽车经营站点和停车场地，未经交通、城建、公安等部门批准，不得关闭或者移作它用。
第二十五条 出租汽车经营站点供出租汽车行业共同使用，实行依次排队、按序租乘。交通部门应当派驻人员或者指定相关单位人员现场管理和调派车辆。进站经营的车辆必须服从调度和管理。
第四章 车辆租赁服务管理
第二十六条 车辆租赁服务经营单位应当建立、健全车辆租赁服务管理制度，并遵守下列规定：
（一）按照批准的经营范围营业；
（二）按照市物价部门核定的标准收费；
（三）使用税务部门监制的车费发票。
第二十七条 租赁服务车辆必须保持机械性能完好，车身、车厢和行李厢整洁，营运证件和车辆牌照有效、清晰。
租赁服务车辆不得装置计价器和顶灯。
第二十八条 用户承租车辆，应当提交有关证明或者证件。经营单位应当要求用户提供相应的财产抵押担保或者由具有代偿能力者提供担保，按照法律、法规的有关规定签订租赁合同。
用户承租车辆后，不得擅自转租或者利用承租的车辆从事营运活动。
租赁服务车辆的驾驶员，必须持有效机动驾驶证。
第五章 检查和投诉
第二十九条 交通部门应当加强对出租汽车行业的监督和检查。
标准计量部门应当对出租汽车的计价器进行年度检验和不定期抽查。
检查人员在执行检查任务时，应当出示执法证件。
第三十条 交通部门和出租汽车经营单位应当建立投诉受理制度，接受对违反本条例行为的投诉和社会监督。
投诉者应当提供下列证据：
（一）车型、车辆牌照号；
（二）起圪地点、租车时间；
（三）车费发票或者其他证据。
第三十一条 交通部门或者出租汽车经营单位接到乘客、用户的投诉后，应当及时调查处理，并在十日内作出答复。
第三十二条 出租汽车驾驶员发生违反本条例的行为或者被投诉后，应当在规定期限内到交通部门接受查询和处理，所在单位应当指派专人陪同。
第三十三条 乘客、用户与出租汽车驾驶员对供车、收费有争议时，可以当即到交通部门处理。租车时起至受理时止的全部车费由责任者承担。
乘客、用户投诉计价器失准，交通部门应当当即封存计价器和附设装置，并且送标准计量部门校验，由此发生的费用由责任者承担。
第三十四条 乘客、用户举报出租汽车驾驶员多收费的，一经查实，由交通部门向乘客、用户退回多收款额，并给予多收款额两倍的奖励。
第六章 法律责任
第三十五条 出租汽车经营者有下列行为之一的，责令改正，按照下列规定给予处罚；情节严重的，可以责令其部分或者全部车辆暂停营运五天以上十五天以下：
（一）违反第六条、第七条、第八条、第三十一条、第三十二条规定的，给予警告；
（二）违反第十一条、第十二条第一款、第十三条、第十五条、第二十六条第（一）项、第（二）项规定的，可以处五百元以上二千元以下罚款；
（三）违反第十六条、第二十七条规定的，可以处一百元以上五百元以下罚款。
违反本条例第十条规定，擅自经营出租汽车业务的，责令停止经营活动，没收全部违法所得，可以处一千元以上五千元以下罚款。
第三十六条 出租汽车驾驶员有下列行为之一的，责令改正，按照下列规定给予处罚；情节严重的，责令其暂停营运十五天以上三十天以下；屡犯的，取消其出租汽车服务资格；属个体工商经营者的，提请有关部门依法吊销有关证照：
（一）违反第十七条第（一）项、第（二）项、第（三）项、第（五）项、第（六）项规定的，可以处五十元以上二百元以下罚款；
（二）违反第九条第（四）项、第十七条第（八）项规定，可以处二百元以上五百元以下罚款；
（三）违反第十七条第（四）项、第（七）项，第十八条、第十九条规定的，责令暂停营运五天以上十五天以下，可以并处一千元以上二千元以下罚款。
第三十七条 出租汽车经营者超过计价器检定周期继续使用的，责令其停止使用，由交通部门移送标准计量部门依法查处。
故意造成计价器、路码表失准，擅自拆除计价器或者使用不合格计价器的，可以责令其暂停营运五天以上十五天以下，由交通部门移送标准计量部门依法查处。
第三十八条 出租汽车经营者使用假票、废票和借用、套用、出借、买卖、私印票据的，由交通部门移送税务部门依法查处。
第三十九条 乘客、用户污损车辆和设备标志的，应予赔偿；不按规定支付车费的，驾驶员可以要求交通部门处理。
第四十条 对违反本条例行为的处罚，可以合并执行。
对处以警告和五十元以下罚款，行为人无异议的，可以即时处罚；不宜即时处罚的，可以暂扣有关营运证件，出具待理证，责成行为人在规定的期限内到指定地点接受处罚。
受暂停营运处罚的车辆，必须停放在交通部门指定的地点。
第四十一条 交通部门和有关部门的管理人员应当依法管理，秉公办事，文明服务，接受群众监督。实施行政处罚时，必须遵守处罚程序。管理人员违反本条例的行为以及以权谋私、敲诈勒索、刁难经营者的，所在单位应当视情节给予行政处分；构成犯罪的，依法追究刑事责任。
第四十二条 除必须当场收缴罚款的情况外，由当事人在规定的时间内到指定的银行缴纳罚款。
罚款和没收非法所得，一律使用财政部门统一收据。罚没收入上缴国库。
第四十三条 当事人对行政处罚决定不服的，可以按照《行政复议条例》和《中华人民共和国行政诉讼法》的规定，申请行政复议或者向人民法院起诉。
当事人逾期不申请复议、不起诉，又不履行行政处罚决定的，作出处罚决定的机关可以申请人民法院强制执行。
第七章 附 则
第四十四条 无锡市人民政府可以根据本条例的有关规定，制订实施办法。


商务服务 >>> 法律法规

··厦门汽车行业法规··
1、厦门市出租汽车里程计价器管理规定

2、厦门市汽车交易市场管理暂行实施办法

3、厦门市汽车客运售票业管理规定

4、厦门市汽车维修行业管理暂行实施办法

5、厦门市人民政府关于修订、颁发《厦门市客运出租汽车治安管理办法》的通知

6、厦门市人民政府关于印发《厦门市客运出租小汽车管理办法》和《厦门市客运出租小汽车经营权有偿使用办法》的通知


商务服务 >>> 法律法规

··厦门市出租汽车里程计价器管理规定··
文　　号：厦府(1989)综038号

颁布日期：1989年1月25日
实施日期：1989年1月25日
终止日期：
类　　别：标准计量
颁布单位：厦门市人民政府
内　　容：

全文
为了保持出租汽车里程计价器（以下简称计价器）的准确、可靠，维护出租汽车经营者和乘客的合法权益，维护社会经济秩序，根据《中华人民共和国计量法》和《中华人民共和国强制检定的工作计量器具检定管理办法》制定本规定。
一、在本市使用、制造、修理、销售、进口计价器的单位和个人，均应遵守本规定，接受市人民政府计量行政部门的监督管理。
二、计价器的使用。
１、使用计价器的单位和个人必须向厦门市计量所申请办理强制检定手续。由市计量所安排检定日期，检定周期为６个月。经检定合格后在计价器上标明有效期限的合格标志，无合格标志或超过有效期限以及检定不合格的不得使用。
２、计价器必须安装在汽车上便于监督的明显部位，不得隐匿。
３、计价器按键上的字样必须保持完整、清晰，不得遮盖。
４、必须正确使用计价器，保持其计量性能准确可靠，不得伪造数据。
５、禁止涂改、伪造计价器的合格标志。
三、计价器的制造、修理。
１、专营或兼营制造、修理计价器的单位和个体经营户，必须向市人民政府计量行政部门申请考核，获得《制造计量器具许可证》或《修理计量器具许可证》后，方可向工商行政管理部门申请办理营业执照。
２、对制造、修理的计价器的质量，市人民政府计量行政部门依法进行监督检查，凡无合格印、证，或经检定不合格的不准出厂。
四、计价器的销售、进口。
无产品合格印、证及ＭＣ标记的计价器禁止销售。进口的计价器，外商必须向国家技术监督局申请办理型式批准后，各企、事业单位和个人方可向外商订购进口。到货后，须经市人民政府计量行政部门指定的法定计量检定机构检定合格后，可准予销售、使用。
五、计量检定机构检定计价器，按市物委〔１９８８〕０６５号规定收取检定费。
六、本规定由市人民政府计量行政部门负责监督执行。对违反本规定者，将依照《中华人民共和国计量法实施细则》追究法律责任。对出租汽车无安装计价器的，有安装计价器而不使用的，以及计价器损坏后又继续使用的，由市交通管理部门按市交通局制定的《厦门市“的士”车违章处罚暂行办法》的规定予以处罚。
七、本规定由市人民政府计量行政部门负责解释。


商务服务 >>> 法律法规

··厦门市汽车交易市场管理暂行实施办法··
文　　号：厦府办(1986)001号

颁布日期：1986年1月2日
实施日期：1986年1月2日
终止日期：
类　　别：工商管理
颁布单位：厦门市人民政府办公室
内　　容：

全文
为了加强对汽车交易活动的监督管理，保护合法经营，制止非法转手倒卖活动，保证物资流通体制改革的顺利进行，根据国务院办公厅国办发〔１９８５〕６５号文转发国家工商行政管理局《关于汽车交易市场管理暂行规定》，结合我市实际情况，特制制定本暂行实施办法。
一、厦门市物资部门的机电设备公司，同安、郊区物资公司和厦门市汽车贸易中心，中国汽车工业厦门贸易公司等五个单位，经市工商行政管理局核准登记，领取营业执照后可以从事汽车销售和组织汽车的交易活动，其他任何单位均不得插手经营此项业务。
国家计划内分配的汽车，特区内进口自用车，按原渠道调拨供应和申报审批，不受此限。
二、进入汽车交易市场的范围：
１．经国务院批准各部门和各省、自治区、直辖市人民政府组织投放市场的汽车（包括经批准的本岛进口组装汽车）；
２．国家定点生产企业超产自销的汽车（包括军工生产的汽车转入民用市场销售部分）；
３．非定点厂生产的汽车；
４．旧的汽车（计划进口的旧汽车除外）。
属于生产协作，调剂串换的汽车，可由双方协商，入场成交。
三、汽车的交易形式可以现货交易、期货交易，也可以委托代销或函购函销。凡是期货交易的，购销双方必须签订合同。
四、进入上述单位销售的汽车，凡国家有规定价格或浮动幅度的，应执行国家规定价格，或在规定幅度内浮动成交。凡国家没有规定价格或浮动幅度的，按生产企业自行定价，加合理经销手续费，挂牌销售，随行就市，议价成交。
五、凡厦门市地区用车单位在上述中心和公司成交的汽车，其发货票均须经市工商行政管理局验证后，加盖“厦门市工商行政管理局汽车交易市场管理专用章”，并可迳自联系车管部门、石油供应部门办理申报牌照和供油手续，未经市工商行政管理局验证盖章的，公安、交通监理部门不予申报牌照，供油部门不予供油。
六、旧的汽车（计划进口的旧汽车除外），包括国产汽车、进口汽车一律交厦门市机电设备公司经销，买方凭市场交易凭证办理过户手续，按规定应报废的汽车禁止销售。
七、进口汽车（包括旧车）必须按照规定办理全国准运证方可出售。
八、对汽车交易市场，上述中心和公司要提供信息，搞好服务；工商行政管理机关要加强监督管理，协调各方的经济关系。
九、汽车交易必须遵守国家的政策规定，照章纳税，接受监督管理，不准无照经营；不准非法转手倒卖或借协作串换之名倒卖牟利；不准将指令性计划内产品议价销售；不准以次充好。违反者由工商行政管理、税务机关按有关规定处理，触犯刑律的交司法机关依法追究刑事责任。


商务服务 >>> 法律法规

··厦门市汽车客运售票业管理规定··
文　　号：厦府办(1991)068号

颁布日期：1991年6月11日
实施日期：1991年4月1日
终止日期：
类　　别：交通
颁布单位：厦门市人民政府办公室
内　　容：

全文
为加强我市汽车客运售票业的管理，维护客运市场秩序，确保旅客和客运经营者的合法权益，根据国家交通部（８９）交政法字８９号《关于整顿治理道路、水路运输市场的决定》精神制订本管理规定。
一、汽车客运售票业系道路运输服务业，由厦门市交通局交通运输管理处负责管理汽车客运售票业。
二、凡从事汽车客运售票业的单位和个人，均须向交通运输管理部门提出申请，经审批，领取“交通运输业经营许可证”并向工商行政管理部门申领“工商营业执照”后，方可开业。
客运单位在其车站外自设客运售票点的，需持单位的书面申请向交通运输管理部门申请；代售票者（包括宾馆、旅社、招待所代售票者）须持托售单位的委托书向交通运输管理部门申请。
三、从事客运售票经营业务的人员必须是本地人员（指具有厦门市常住户口），外来人员不得从事此项经营活动。外地客运企业也不得派员或雇请本地人员经营客运售票业务，必须委托批准的售票经营者代售车票，并遵守本地的票证管理规定。
四、客运售票经营者必须遵守汽车客运价格管理规定，按管理机关指定的位置悬挂经营标志牌、运价表、线路班次表等，使用加盖有税务、交通部门监制专用章的交通运输业统一客票，遵守票证管理规定。售票人员进行经营活动须佩戴管理机关制发的服务证。
五、客运售票经营者对出现客运车辆脱班、误班超过当班时间２０分钟的，应主动为乘客做好退票、转乘工作，不得增加乘客的经济负担。
六、客运售票经营者应按规定向交通运输管理部门缴纳交通运输服务业管理费，向税务部门纳税。代售票者，按管理机关批准的费率向托售单位收取手续费。
七、客运售票经营者须按月向管理机关报送经营情况统计报表和票证使用情况等资料。
八、客运单位自设售票点和代售票者，停（歇）业时应提前１个月向发证机关提交申请书，并在管理机关监督指导下结清有关协议、帐务、票据业务，上交经营许可证等有关证件后，方可停（歇）业。
九、对违反本规定者，由交通运输管理部门依照国家交通部２３号部令《交通运输违章处罚规定》予以处罚。


商务服务 >>> 法律法规

··厦门市汽车维修行业管理暂行实施办法··
文　　号：厦府(1987)综299号

颁布日期：1987年7月25日
实施日期：1987年7月25日
终止日期：
类　　别：交通
颁布单位：厦门市人民政府
内　　容：

前 言
为加强对全市汽车（包括从事公路客、货运输的机动车辆、挂车、半挂车）维修行业管理，提高汽车维修质量，保证车辆安全行驶，保护汽车维修企业和个体维修户及用户的正当权益，提高交通运输及社会综合效益，以适应厦门市经济建设对交通运输发展的要求，现根据上级有关规定，制定本暂行实施办法。
第一章 管理机构和职责
第一条 厦门市及各县、区交通局应本着面向全行业管理的精神和精简的原则，根据本地区的任务，建立健全汽车维修行业的管理机构，负责对汽车维修行业的清理整顿和管理。
厦门地区由厦门市汽车维修管理处代表厦门市交通局具体负责对汽车维修行业的整顿和管理。
管理机构的职责是：
一、负责对本地区汽车维修行业进行清理、整顿、管理。认真贯彻执行党的方针、政策和政府的有关规定，坚持“规划、协调、服务、监督”的方针，支持全民、集体、个体户多家经营，促进行业的横向联合，走专业化生产道路，使各种类型的汽车维修业协调发展。
二、承办本地区全民、集体、个体汽车维修业的审批，制定核发《汽车维修许可证》、《维修工人技术合格证》。
三、组织汽车维修职工的专业技术培训和技术等级考核工作，做好维修技术、配件和信息的交流工作。
四、负责仲裁和处理承修单位与送修单位之间有关维修质量、价格等方面的争议。
第二章 维修行业管理范围
第二条 凡在本地区从事经营汽车修理、维护或专项修理的企业，不论是全民、集体、个体、联合体（下简称汽车维修业经营者）均属本暂行实施办法的管理范围。企业内部的汽车维修厂、车间、班组，凡是有对外经营汽车维修业务的也属本办法管理范围。
汽车维修企业和个体维修户开业的技术条件应按经营项目分类制定，主要类型可分为以下四类：
一、汽车大修、总成大修、汽车改装企业。
二、汽车高级维护（三级保养）企业。
三、汽车低级维护（一、二级保养及小修）企业。
四、汽车专项修理（指专门从事安装汽车玻璃、汽车车身修理、喷漆、电器设备、蓄电池、篷布及座垫、水箱、油箱、轮胎修理、汽车高压油泵、汽车空调器、暖风机、摩托车、拖拉机等修理业务）企业。
第三章 汽车维修企业的开业、停业申请和管理
第三条 凡是申请经营汽车维修业务的单位由其主管部门批准，个人持户籍所在街道办事处或乡人民政府证明，报经当地交通主管部门（第一类企业须由厦门市交通局审批）进行技术审查合格后，发给《汽车维修许可证》，然后凭证到所在地工商行政管理局、税务局申请核发营业执照，办理税务登记，对已开业的企业、个体户，要按本暂行办法的规定进行清理、整顿，经审查合格的，按所具备的技术条件，核定其营业范围，发给《汽车维修许可证》，工商行政管理局重新核准登记。对不合格的，限期停业整顿，整顿后仍不合格的，工商行政管理局注销其营业执照不准继续营业。
第四条 汽车维修业经营者变动维修项目和营业地点时，应报当地交通主管部门复查批准后，向当地工商行政管理局和税务局办理变更登记。
第五条 申请停业者，应在一个月前向当地交通主管部门提出申请报告，经同意后应缴销《汽车维修许可证》，负责清理债权债务，并按有关规定到工商行政管理局、税务局办理注销登记，撤销银行账户，缴交应纳的管理费和税款等手续。
第六条 凡无《汽车维修许可证》、《维修工人技术合格证》、《营业执照》的，一律不准对外承揽汽车维修业务，对擅自超越核定维修项目范围的，按有关规定处理。
第四章 汽车维修业经营者的开业条件
汽车维修业经营者必须具有与其经营范围、生产规模相适应的维修厂房、停车场地、维修设备、资金，按本办法规定的范围配足维修技术人员，筹足生产流动资金。应有符合国家有关规定和要求的环境保护、劳动安全、卫生和消防安全措施。
第七条 关于维修厂房和停车场地
一、汽车大修、总成大修、汽车改装企业，主要作业厂房面积应不少于２００平方米。
二、汽车高级维护企业，主要作业厂房面积不少于８０平方米。
三、汽车低级维护企业，主要作业厂房面积不少于５０平方米。
四、汽车专项修理企业，主要作业厂房面积按实际需要设置。
五、调车和停车场地，低级以上维护企业应不少于６０平方米。专项修理企业只要有适当的停车场，能进行作业即可。
六、必须有零配件库房或设施。
七、不准在露天作业，不准占用街道、道路和公共场所停车进行维修作业。
第八条 维修技术人员配备
一类企业：汽车大修、总成大修、汽车改装企业，至少要有１名本专业工程师（或助理工程师、技师）。小型企业（年大修１０辆以下）至少要有从事汽车维修技术第一线工作１５年以上或从事汽车维修技术工作１０年并具有本专业中专以上文凭的技术员负责技术工作。要有专职检验技术人员（含具有安全驾驶两年以上持有正式驾驶证的试车员），工种必须齐全，其中：必须配备六级汽车修理工、六级钣金工、六级汽车电工、五级喷漆工、四级木工。
二类企业：汽车高级维护企业，至少要有从事本专业技术工作１０年或从事本专业技术工作５年并具有本专业中专以上文凭的技术员１人负责技术工作，至少要有五级修理工１人，五级钣金工１人，五级电工１人，其他工种也必须相应配备。
三类企业：汽车低级维护企业，至少要有五级修理工１人，其他工种也必须相应配备。
四类企业：汽车专项修理企业，工艺简单的（指轮胎、篷布、座垫、油箱、安装汽车玻璃、蓄电池等）至少要有该项专业的四级工１人，工艺复杂的（指车身、喷漆、高压泵、电器、水箱、空调、暖风机等）要按规定配备维修技术人员和高级技工。
工程技术人员的职称和工人技术等级，必须是经过主管部门考核评定或认可的，个体户技工级别必须取得原工作单位主管部门（全民、集体企业）或劳动局的证明。以师带徒形式经过短期学习后就从事汽车维修工作的，必须由当地交通主管部门考核定级发给技术等级证明。其中：要求升为高级工（五级工以上）必须经过省交通主管部门组织专门班子进行考试核定。
上述人员须经当地交通主管部门核定发给《汽车维修工人技术合格证》方可承揽维修业务，但不能同时受聘于两个（含）以上企业。
第九条 汽车维修设备和检测仪器
一、汽车大修、总成大修、汽车改装企业必须具有以下主要维修生产设备：车床、刨床、钻床、机械压力或液压机床、镗缸机、磨缸机、制动鼓镗削机、制动带车削机、充电机、光气门机、磨气门座机、电焊机、空压机、氧焊设备、车辆及零件清洗设备、喷漆设备、起重设备。从事客车大修企业必须有剪板机，机床设备应有安全防护装置。对于镗瓦机、发动机冷热磨合架、曲轴磨床及凸轮轴磨床，设备也可由协作合同单位承修。同时必须具有下列检测仪器：电器试验设备、连杆校正仪、汽缸水压试验设备、探伤设备、动平衡试验设备、弹簧试验设备（或由协作单位检测）。从事柴油车修理企业，还必须有高压油泵试验台、喷油嘴试验台等。
二、从事高级维护企业，必须配备镗缸机、光气门机、磨气门座机、制动鼓镗缸削机、制动带车削机、充电机、空压机、电焊机、清洗装置、气焊设备，还要有电器试验设备、探伤设备（或由协作合同单位检测），从事柴油车修的企业必须有高压油泵试验台（或由协作合同单位检测）、喷油嘴试验台等检测仪器。
三、汽车低级维护企业必须配备光气门机、气焊设备、镗制动鼓设备、制动蹄片铆削设备、充电机、电焊设备、喷烤漆设备。普通车床、汽车外部清洗装置、气泵、砂轮机、电器试验设备等。
四、汽车专项修理企业应根据修理项目配备相应必须的维修、检测设备。
五、所有维修企业都应配置与维修生产规模相适应的量、卡具，如：量缸表、游标卡、分厘卡、卷尺、气缸压力表、万用表、千分表、万能角尺、转速表、真空表等。全部量、卡具必须经当地计量管理部门进行周期检验，并具有检验合格证。
第十条 资金
凡是独立核算企业的流动资金，按维修生产规模或汽车维修企业百元产值流动资金占有率核定。
一、汽车大修、总成大修、汽车改装企业需有流动资金５万元以上，并备有与维修生产能力相适应的原材料和配件。
二、汽车高级维护企业需有流动资金２万元以上，并备有相适应的配件。
三、汽车低级维护企业需有流动资金３０００～５０００元，并有一定数量的配件。
四、专项修理企业需有流动资金视其经营项目而定，至少要有１５００元以上。
五、所有维修企业都必须在当地银行开户。
第五章 维修质量管理
第十一条 汽车维修业经营者的汽车维修质量必须按国家标准局发布的汽车修理技术标准（ＧＢ３７９８～３８０３～８３，ＧＢ５３３６～８５，ＧＢ３８４２～３８４７～８３），和交通部颁发的汽车修理技术标准（ＪＴ～３１０１～８１）的规定执行，各级保养标准按省地方标准《汽车各级保养技术条件》执行，且必须符合车辆管理部门验车标准要求，对已属国家规定报废的车辆不准大修、改装，改型及事故车辆必须由用户向车辆监理部门办理批准文件后方可承修，不准利用维修配件拼装车辆。
第十二条 汽车维修企业必须保证维修质量，健全维修质量检验制度。凡经大修改装、三保、二保的车辆出厂时，承修单位必须向送修单位提供车辆进厂维修项目检验单和全部技术档案。出厂合格证和二、三级保养过程检验单必须由专职检验人员或技术负责人签字，修理不合格的车辆一律不准出厂，合格证要规定一定的保修期和保养条件，各级交通主管部门对修车质量问题应进行监督并进行必要的抽检，或协同当地标准计量管理部门进行抽检监督。
第十三条 承修单位要坚持信誉第一、质量第一的方针，凡出厂后的大修车要有１万公里行驶里程的保修期，在保修期间，因维修质量问题造成的机械事故，由承修单位负责。
第十四条 对“解放”及“东风”牌以外的各种类型车辆，各级保养作业规范参照“解放”、“东风”牌的规范执行。进口车辆技术标准可参照本车的使用说明书和修理技术资料，所采用的技术标准必须合理和有据可查。
第十五条 汽车维修业经营者与用户发生维修质量纠纷时，由当地维修管理部门会同计量标准管理部门负责调解和仲裁，交通主管部门可以接受委托组织技术分析和鉴定，鉴定分析所需费用由责任一方负担。
第六章 维修收费管理
汽车维修业经营者必须按规定计算收取工时费和维修材料费，不得随意加价，乱收费用，不准采取给用户回扣等违反国家财政制度的不正常手段搞非法经营。
第十六条 汽车大修工时定额按附表执行，附表以外车型的工时定额可参照执行。（详见附表一、二）。
第十七条 汽车大修、保养的一般工种综合工时单价，按每个工时人民币２元计算（包括低值易耗材料费）。特殊工种：曲轴磨、凸轮磨、搪磨缸、电焊按６～７元，涂镀按１０～１２元计算。
第十八条 汽车维修材料计费，企业应以实际购价加１５％管理费计收（其中包括税金、运杂费、保管费、损耗等费用）。用户自备材料不计收管理费，这部份材料费也不得列入结算收据中。用于维修车辆的材料不得以次充好，或使用不合格的配件，经修复的旧件应符合产品技术要求，并严格控制使用范围，有关安全等关键部位不许使用修复的旧配件，实行新旧互换配件制度的单位要在制度和工艺上切实保证安全。旧配件收费不得高于原价的５０％，加工配件应符合产品技术条件，价格不得超过汽配公司销售价的２０％。
第十九条 汽车维修使用的专用发票，统一按福建省人民政府闽政（１９８６）９９号附件《福建省发票管理实施办法》第八条规定，由福建省交通厅确定式样，厦门市交通局印制。
第二十条 凡属本管理范围内的汽车维修业经营者应按月向当地交通主管部门缴纳管理费，其费率按省财政厅、交通厅（８７）闽交财字第０２２号文件规定精神，征收费率为营业收入总额的１％，对不易按营业额计算的，可测算年度收入，按月定额征收。
各汽车维修业经营者每月要按规定向当地交通主管部门报送财务、机务报表。
第七章 检查监督和违法处理
第二十一条 汽车维修业经营者要接受交通、工商、财政、物价、税务、公安、标准等主管部门的检查和监督，违反上述部门有关规定的企业按有关部门的规定处理。
第二十二条 对违反上述规定的汽车维修业经营者，对无证开业或擅自超越核定维修范围，擅自增加工时，肆意要价，变相加价，巧立名目，弄虚作假多收费用，以及其他违法活动者，应按照有关规定，视其情节轻重，分别给予批评、警告、罚款、停业、整顿、注销营业执照的处罚，后果严重的追究法律责任。
第八章 附则
第二十三条 各部门或企业内部的汽车维修厂、车间、班组，没有对外营业的，也要将汽车维修机构设置情况，报当地交通主管部门备案，并参照第四、五章有关条文执行。也可以参加汽车维修企业的技术交流和信息交流，以提高汽车保修质量，确保交通安全，充分发挥行业的活力。
第二十四条 凡在公路上从事客、货运输的二轮、三轮机动车、拖拉机、挂车、半挂车等机动车辆的维修管理参照本实施办法执行。
第二十五条 本暂行实施办法未尽事项，由厦门市交通局根据上级有关文件精神会同有关部门制订补充规定报经市政府审批后执行，并报省交通厅、省经委、省工商行政管理局备案。
第二十六条 本暂行办法由厦门市交通局负责解释。
第二十七条 本暂行办法自批准之日起实施。
附件一 汽车大修工时定额

－－－－－－－－－－－－－－－－－－－－－－－－
｜修理分类｜ 车 型 ｜工时定额｜
｜－－－－｜－－－－－－－－－－－－｜－－－－｜
｜ ｜解放ＣＡ１０ ＣＡ－１５｜１１８０｜
｜ ｜东风ＥＱ－１４０ ｜１２４０｜
｜ ｜跃进ＮＪ－１３０ ｜ ９００｜
｜ ｜北京ＢＪ－１３０ ｜ ８５０｜
｜ ｜黄河ＪＮ－１５０ ｜１１００｜
｜ ｜解放半挂车、东风半挂车 ｜１２５０｜
｜－－－－｜－－－－－－－－－－－－｜－－－－｜
｜ 客 ｜解放客车ＪＴ－６６１ ｜１９３０｜
｜ 车 ｜东风客车ＪＴ－６６２ ｜２３００｜
｜ 大 ｜黄河客车ＪＴ－６８１ ｜２３５０｜
｜ 修 ｜跃进客车ＪＴ－６４５ ｜１５００｜
｜－－－－｜－－－－－－－－－－－－｜－－－－｜
｜ 挂 ｜ ｜ ｜
｜ 车 ｜挂车ＪＴ－８４２ ３吨 ｜ ３００｜
｜ 大 ｜挂车ＪＴ－８５１ ４吨 ｜ ３００｜
｜ 修 ｜ ｜ ｜
－－－－－－－－－－－－－－－－－－－－－－－－
附件二 汽车保养工时定额

－－－－－－－－－－－－－－－－－－－－
｜保养车别｜三级保养｜ 二级保养 ｜
｜－－－－｜－－－－｜－－－－－－－－｜
｜汽油客车｜ ５８０｜１３５（磨汽门）｜
｜汽油货车｜ ５００｜１３５（磨汽门）｜
｜柴油客车｜ ７００｜１８０（磨汽门）｜
｜柴油货车｜ ６８０｜１８０（磨汽门）｜
｜全挂车 ｜ １３０｜ ３６ ｜


商务服务 >>> 法律法规

··厦门市人民政府关于修订、颁发《厦门市客运出租汽车治安管理办法》的通知··
文　　号：厦府(1996)综205号

颁布日期：1996年9月26日
实施日期：1996年9月26日
终止日期：
类　　别：公安
颁布单位：厦门市人民政府
内　　容：

通知
各县、区人民政府，市直各委、办、局：
一九八七年三月十二日市人民政府颁发的《关于加强客运出租汽车治安管理的暂行办法》已经修订，现予重新颁发，请遵照执行。
附：厦门市客运出租汽车治安管理办法
第一条 为加强客运出租汽车的治安管理，维护乘客的合法权益，保障特区社会治安秩序和交通安全，制定本办法。
第二条 在本市营运的客运出租汽车适用本办法。
第三条 凡申请从事客车营运的单位（含车队），应将车辆和驾驶员集中组织报送市公安交通管理局和交通运输管理部门审验。经审验合格，由市公安交通管理局发给特种行业许可证，交通运输管理部门发给运输营业许可证后，工商行政管理部门核发营业执照，方可经营。
客运出租汽车驾驶员须经市公安交通管理局和交通运输管理部门培训，发给服务证，方可从事营运。
第四条 出租汽车经营者必须严格守法，制订驾驶员安全行车守则和制定防暴侵害驾驶员的安全措施。“的士”车必须安装反暴力犯罪的报警装置。驾乘人员在各站点和途中要加强安全防范宣传教育，发现可疑的乘客和携带可疑物品上车的，要主动及时报告公安机关，凡知情不报或有意窝藏销赃，视情节轻重依法处理。
第五条 对身份不明的乘客夜间要求到郊外偏僻地域，驾驶员可以婉言谢绝；个别确需出车的，要先看证件，进行登记和交款，并与调度台联系，随时报告自己的方位和去向；夜间一般不派女驾驶员出车到岛外。
第六条 出租汽车经营者应遵守市物价、交通、技术监督、旅游部门的有关规定：
１、“的士”车应在车顶安装出租标志灯，应在车身明显位置标有出租汽车经营者名称的字样或标志。在车内安装计费器，配备运价表，照章收费，不得以任何方式直接或变相多收乘客费用，不准索要礼品和小费。
２、营业客车均应在驾驶副座前明显处，设置贴有驾驶员照片、姓名、单位、编号和单位电话号码的服务证，以便群众监督。
第七条 出租汽车经营者应在站点设置管理员，其主要职责是：
１、维护营业场所的公共秩序和治安秩序。
２、督促检查各出租汽车经营者认真执行本办法和交通规则，对违反本办法者进行批评教育或报告公安机关及有关管理部门处理。
第八条 出租汽车经营者应对本单位从业人员加强遵纪守法，职业道德教育和保安常识的培训，不断提高从业人员的素质，对作风不好、品质不端的驾驶员应调离或辞退，对放任不管，造成严重事故的，要追究出租汽车经营者的责任。
第九条 对于认真执行本办法，积极做好安全保卫、维护交通秩序、安全行车等方面成绩显著的出租汽车经营者和驾驶员应予以奖励。
第十条 违反本办法的按以下规定处理：
１、出租汽车不符合本办法第四条规定的，由市公安交通管理局按治安、交通管理规定处理。
２、违反本办法第六条规定的，由交通运输管理部门按规定处理。
３、屡次违反本办法第八条规定，或因经营管理不善，从业人员违章违法现象严重，事故多，影响坏的，市公安交通管理局有权会同工商、交通运输管理部门责令出租汽车经营者限期整顿，并依法予以处理。
第十一条 营业场所管理员不认真履行职责或徇私舞弊，由单位给予处分，并报市公安交通管理局视情节给予批评教育直到取消管理员资格。


商务服务 >>> 法律法规

··厦门市人民政府关于印发《厦门市客运出租小汽车管理办法》和《厦门市客运出租小汽车经营权有偿使用办法》的通知··
文　　号：厦府(1994)综142号

颁布日期：1994年7月11日
实施日期：1994年10月1日
终止日期：
类　　别：交通
颁布单位：厦门市人民政府
内　　容：

通知
各县、区人民政府，市直各委、办、局：
《厦门市客运出租小汽车管理办法》和《厦门市客运出租小汽车经营权有偿使用办法》，已经市政府同意，现印发给你们，请遵照执行。
附：厦门市客运出租小汽车管理办法


商务服务 >>> 法律法规

··珠海汽车行业法规··
1、珠海市出租小汽车管理条例


商务服务 >>> 法律法规

··珠海市出租小汽车管理条例··
颁布日期：1997年9月17日
实施日期：1998年1月1日
终止日期：
类　　别：其他
颁布单位：珠海市人大常委会
内　　容：

第一章 总 则
第一条 为加强出租小汽车的营运管理，促进出租小汽车行业的健康发展，保障乘客、经营者、驾驶员的合法权益，根据国家有关法规的规定，结合本市实际，制定本条例。
第二条 本条例适用于本市行政区域内出租小汽车的管理。
第三条 本条例所称出租小汽车是指依法取得出租小汽车营运牌照（以下简称营运牌照），乘客按里程计价器显示数额支付租费的五座出租小汽车（以下简称出租车）。

出租车实行颜色、车顶灯、里程计价器、无线通讯设备、客运发票、承包合同统一管理的原则。
第四条 市交通行政主管部门是出租车行业的行政主管部门，负责对全市出租车行业的统筹、协调和管理工作。
市、县（区）交通行政主管部门负责本条例的具体实施。
公安、工商、税务、物价、城建、规划、技监等部门，应当按照各自的职责，协同交通行政主管部门做好本条例的实施工作。
第五条 出租车的行业发展应当纳入城市发展总体规划，由市政府根据发展需要宏观调控，并由市交通行政主管部门负责组织实施。
第六条 出租车经营者和驾驶员应当安全营运、文明服务、合理收费、公平竞争，自觉接受管理和监督。
乘客应当文明乘车，按规定支付租费及规费。
第二章 营运牌照及其持有人
第七条 从事小汽车出租业务必须依照本条例规定取得营运牌照并办理有关营运手续。
本条例所称营运牌照是指市交通行政主管部门颁发的允许从事出租车业务的经营资格证明。
第八条 营运牌照的投放实行有偿使用，公开拍卖。营运牌照使用期限为３０年。
本条例公布前取得的营运牌照，其使用期限按照当时订立的合同的规定执行；合同未规定期限的，使用期限为５０年，自本条例施行之日起计算。
第九条 营运牌照竞买人，必须符合下列条件之一：
（一）在本市办理企业登记注册，具备小汽车营运条件的企业；
（二）有本市常住户口且年满１８周岁的居民。
营运牌照不得擅自转让。
营运牌照在持有人实际营运２年后可以转让。受让方必须符合本条第一款规定的两项条件之一。
营运牌照拍卖、转让的具体办法以及本条例公布前取得的营运牌照的管理办法，依照市政府有关规定执行。
第三章 出租车和驾驶员
第十条 出租车的外观颜色分为红色、黄色和蓝色三种。市区内的出租车为红色，珠海机场专用出租车为黄色，其他区域内的出租车为蓝色。
红色出租车营运范围不受区域限制，黄色和蓝色出租车只限在市交通行政主管部门规定的区间营运。
第十一条 新投入营运的出租车必须是排气量在１５００毫升以上的新车。
第十二条 出租车经营者必须在市交通行政主管部门和其他有关部门监督下安装有效里程计价器、车顶灯、无线通讯设备和空车标志灯。
出租车经营者应当在指定的出租车位置上印刷出租车所在公司名称，标明出租车驾驶员姓名、价目表、本车车牌号、投诉电话号码。
第十三条 营运牌照持有人必须按国家规定更新车辆，不得将应予报废的旧车继续投入营运。
第十四条 出租车有下列情况之一的，不得投入营运：
（一）未经公安机关车辆管理部门检验或者检验不合格的；
（二）发生机械故障不能正常运行或者有其他事故隐患的；
（三）里程计价器或者无线通讯设备不能正常工作的；
（四）车内设施破损、污垢严重不宜载客的；
（五）车牌号字迹模糊、不易辨认的。
第十五条 出租车驾驶员必须符合下列条件：
（一）２０周岁以上５５周岁以下的公民；
（二）持有驾驶证，并实际驾驶汽车２年以上；
（三）熟悉本市交通线路、地理位置。
营运牌照持有人、出租车经营者雇请驾驶员的，必须符合前款规定的条件，并报经公安机关交通管理部门加章确认。
第十六条 非本市常住户口的人员驾驶出租车的，必须持有珠海市《暂住证》，并办理劳动用工手续。
第十七条 出租车驾驶员每日出车前和收车后，应当对车辆安全技术指标和服务设施进行检查，以确定是否符合规定的标准。
实行轮班制的，驾驶员在交接班时应当按前款规定进行检查。
第四章 出租业务
第十八条 出租车待租时，驾驶员应当显示“空车”待租标志。
第十九条 出租车载客后，应当按乘客要求的路线行驶；乘客末提出要求的，应当选择距离最短的路线行驶；因故确需绕道时，应当如实向乘客说明情况。
第二十条 出租车被租用后，非经乘客同意不得另载他人。
第二十一条 出租车租费标准需要调整的，由市交通行政主管部门和市物价部门按规定审批。
第二十二条 乘客租用出租车应当按规定支付租费，有权拒付超过标准的费用。
出租车租费项目包括：
（一）起步价；
（二）里程计价；
（三）时间计价；
（四）夜间加价；
（五）长途加价；
以上租费，以出租车里程计价器显示的数额为准。
第二十三条 出租车载客经过依法收费的设施或者路段所支付的规费，由乘客承担。
第二十四条 出租车驾驶员收取租费，应当使用交通行政主管部门规定的统一客运发票；驾驶员不给付车票的，乘客有权拒付租费。
第五章 营运管理
第二十五条 交通行政主管部门应当会同公安、城建、规划部门在机场、车站、码头、旅游景点、口岸区的适当位置确定设立出租车专用候客站。
在设立禁停标志的路段，禁止停车上、下客；在未设立禁停标志的路段，在不妨碍交通的前提下，出租车可以按乘客要求在道路边沿上、下客。
第二十六条 除下列情形外，出租车驾驶员不得拒绝载客：
（一）酗酒或者患精神病的乘客要求租车且无正常人陪伴的；
（二）乘客要求进入非机动车道行驶或者其他违章行驶的；
（三）乘客要求超载的；
（四）乘客携带易燃、易爆、有毒等危险物品的；
（五）乘客在设立禁停标志的路段要求租车的；
（六）乘客携带凶器或者以暴力相威胁的。
第二十七条 市外出租车不得从事起点和终点都在本市的收费载客业务。
第二十八条 禁止非营运小汽车从事收费载客业务。
第二十九条 乘客对出租车经营者和驾驶员违反本条例规定的行为，有权向交通行政主管部门投诉；交通行政主管部门应当受理投诉，并负责答复。
第三十条 乘客投诉时应当提供以下情况：
（一）投诉人姓名、单位、通讯地址、联系电话；
（二）被投诉出租车车牌号码、乘车客运发票、被投诉人姓名或者单位名称；
（三）投诉的事实和要求。
第三十一条 交通行政主管部门接到投诉后，应当按下列规定处理：
（一）将乘客提供的情况予以记载；
（二）将投诉人投诉的事实和要求书面或者电话通知被投诉人；被投诉人对投诉有异议的，应当自收到通知之日起７日内向交通行政主管部门提出答辩意见和有关证据材料；
（三）根据查明的事实进行处理。
第六章 法律责任
第三十二条 违反营运牌照管理规定，有下列行为之一的，由交通行政主管部门予以处罚：
（一）非法转让营运牌照或者非法将营运牌照出租、承包给他人经营的，没收违法所得，并处以违法所得一倍以下的罚款；
（二）非营运小汽车从事收费载客业务的，由交通行政主管部门责令其停止非法营运，没收违法所得，并处以１万元罚款。
第三十三条 有下列行为之一的，由交通行政主管部门责令其停止营运，并对出租车经营者处以５００元罚款：
（一）车体或者车内营运设施破损或者污垢严重不宜载客，仍投入营运的；
（二）未安装里程计价器、车顶灯等营运设施的；
（三）未在指定的出租车位置印刷出租车所在公司名称，标明驾驶员姓名、价目表、本车车牌号、投诉电话号码的。
第三十四条 有下列行为之一的，由交通行政主管部门处以１０００元以上２０００元以下的罚款：
（一）市外出租车从事起点和终点都在本市的收费载客业务的；
（二）市区外的本市出租车从事起点和终点都在市区内的载客业务的。
第三十五条 出租车驾驶员不按规定使用客运发票的，由交通行政主管部门责令改正，并处以３００元罚款。
第三十六条 出租车驾驶员有下列行为之一的，由交通行政主管部门予以处罚：
（一）违反本条例规定拒绝载客的，处以１０００元罚款；
（二）载客不使用里程计价器的，处以１０００元罚款；
（三）擅自调整里程计价器或者使用无效里程计价器的，没收违法所得，处以２０００元以上５０００元以下的罚款，并责令重新安装有效里程计价器；
（四）无正当理由绕道行驶的，责令退还多收部分费用，并处以１０００元以上２０００以下的罚款；
（五）超标准收费的，责令退还乘客多收部分费用，并处以１０００元以上２０００元以下的罚款；
（六）载客后非经乘客同意另载他人的，责令退还租费，并处以１００元罚款。
出租车驾驶员拾到乘客财物不交的，由交通行政主管部门责令退还。
第三十七条 乘客不按规定支付租费、规费的，由交通行政主管部门责令按规定支付，并处以２００元罚款。
第三十八条 营运牌照持有人、出租车经营者违反本条例第十五条第二款规定，但驾驶员符合规定条件的，由公安机关责令补办手续，并按每证处以１０００元罚款；驾驶员不符合规定条件的，按每证处以３０００元罚款。
第三十九条 当事人对行政处罚决定不服的，可以依照《行政复议条例》和《行政诉讼法》的规定申请复议或者提起诉讼。
当事人逾期不申请复议也不向人民法院起诉、又不履行处罚决定的，作出处罚决定的机关可以申请人民法院强制执行。
第四十条 交通行政主管部门和公安机关的工作人员滥用职权、玩忽职守、徇私舞弊，构成犯罪的，依法追究刑事责任；不构成犯罪的，依法给予行政处分。
第七章 附 则
第四十一条 本条例所称市区是指珠海大桥以东的本市区域。


加快资本重组和结构调整

《旧机动车交易管理办法》日前发布实施

国内贸易部制定的《旧机动车交易管理办法》日前发布实施。
    《办法》指出，旧机动车流通涉及车辆管理、交通安全管理、国有资产管理、社会治安管理、环境保护管理等各个方面，属特殊商品流通，必须在批准的旧机动车交易中心进行。国务院商品流通行政管理部门负责全国旧机动车流通的管理。
    关于旧机动车交易中心的设立，《办法》规定，旧机动车交易中心实行分级审批制度，原则上每个地级以上城市批准设立一个。国务院商品流通行政主管部门负责直辖市、省会城市、计划单列市旧机动车交易中心的审批。省、自治区、直辖市、计划单列市商品流通行政主管部门负责各地级市旧机动车交易中心的审批，并报国务院商品流通行政主管部门备案。申请设立旧机动车交易中心必须具备下列条件：一、注册资本金不低于５００万元；二、有固定的交易场所，场地面积不低于１００００平方米；三、有专业的评估定价人员；四、具备车辆检测、维修、配件供应等设施；五、能够为客户提供过户、上牌、保险、代收税费等服务；六、具备旧机动车收购、销售、寄售、代购、代销、租赁、拍卖、美容和信息服务功能。经批准的旧机动车交易中心的名称须冠以所在地名称。
    关于旧机动车评估定价，《办法》规定，旧机动车评估定价从业人员根据机动车的行驶里程、使用时间、车辆安全排放情况、主要零部件的技术状况和该车型现行市场价等有关因素，依据《旧机动车评估定价标准》（由国务院商品流通行政主管部门负责制定），确定旧机动车的价格。国务院商品流通行政主管部门负责组织对旧机动车评估定价从业人员进行培训和考核，对考核合格者颁发《旧机动车评估定价师》证书。旧机动车评估定价从业人员必须取得证书方可上岗。
    关于旧机动车交易行为，《办法》规定，旧机动车进行交易前，必须通过车辆管理部门安全排放检测，并须经旧机动车交易中心业务人员质量检测，作出检测记录，符合条件者，可准许交易。进行旧机动车交易，销车方须向旧机动车交易中心出具单位介绍信或证明信（属于个人卖车的须持居民身份证）、机动车行驶证、原始购车发票、成交发票、购置附加费凭证、车船使用税“税讫”标志、养路费交纳凭证等。购车方须出具单位介绍信或个人身份证。工商行政管理部门凭旧机动车交易中心或有旧机动车经营权企业的交易凭证予以验证，车管部门凭此办理转籍过户手续。已经办理报废手续的各类机动车；虽未办理报废手续，但已达到报废标准或在１年时间内（含１年）即将报废的各类机动车；未经安全检测和质量检测的各类旧机动车；没有办理必备证件和手续，或者证件手续不齐全的各类旧机动车；各种盗窃车、走私车；各种非法拼、组装车；国产、进口和进口件组装的各类新机动车；右方向盘的旧机动车；国家法律、法规禁止进入经营的其他各种机动车，禁止交易。
    关于旧机动车交易市场的监督管理，《办法》规定，各级商品流通行政主管部门对旧机动车交易中心及有旧机动车经营权的企业实行年度检查制度。旧机动车交易中心及有旧机动车经营权的企业须提供资产负债表、损益表、利润分配表及重大经营活动记录，接受年检。旧机动车交易中心和有旧机动车经营权的企业有禁止交易非法行为之一的，由工商行政管理部门会同国家商品流通行政主管部门责令停止交易，没收非法所得，并处违法所得１倍以上５倍以下罚款；情节严重者，可吊销其营业执照。对未办理工商营业执照，擅自开展旧机动车经营活动者，由工商行政管理部门按无照经营者处罚。对未经国家批准的的旧机动车经营单位经营的旧机动车，工商行政管理部门不予验证盖章，公安部门不予办理过户、转籍手续。


加快资本重组和结构调整

1998年汽车新产品强制检验项目及车型

序号 | 项目名称 | 标准依据 | 适用车型
M1 | M2 | M3 | N1 | N2 | N3 | 0
1 前方视野 GB11562-94 + - － － － － －
2 后视镜 GB15084-94 + + + + + + －
3 操纵件、指示器及信号装置的标记 BG4094-94 + + + + + + -
4 汽车护轮板 GB7063-94 + - - - - - -
5 车速表 GB15082-94 + + + + + + -
6 前照灯配光性能 GB4599-94 + + + + + + -
7 汽车坐椅 GB15083-94 + + + - - - -
8 安全带安装固定点 GB14167-93 + + - + - - -
9 门锁及门铰链 GB15086-94 + - - - - - -
10 无线电干扰 GB14023-92 汽油车 -
11 轻型汽车排气污染物排放 GB14761.1-93

机汽产（1996年）023号

最大总重量为

400-3500千克的汽车

-
12 汽车曲轴箱污染物排放 GB14761.4-93 汽油车 -
13 汽油车怠速污染物排放 GB14761.5-93

GB3845-93

机汽产[1996]132号

汽油车 -
14 汽车风窗玻璃除霜 GB11555-94 + - - - - - -
15 汽车风窗玻璃除雾 GB11556-94 + - - - - - -
16 汽车风窗玻璃刮水器洗涤器 GB15085-94 + - - - - - -
17 汽车前雾灯配光性能 GB4660-94 + + + + + + -
18 汽车前和后位（侧）灯示廓灯、制动灯配光性能 GB5920-94 + + + + + + +
19 汽车倒车灯配光性能 GB15235-94 + + + + + + +
20 汽车及挂车转向信号灯配光性能 JB4131-85

GB4785-84

+ + + + + + +
21 汽车内饰材料的燃烧特性 GB8410-94 + + + + + + -
22 汽车外部凸出物 GB11566-95 + - - - - - -
23 汽车外廓尺寸 GB7258-97

GB1589-89

+ + + + + + +
24 汽车和挂车侧面及后下部防护装置 GB11567-94 - - - - + + +
25 汽车及挂车用回复反射器 GB/T11564-89 + + + + + + +
26 汽车电喇叭 GB15742-95

GB7258-97

+ + + + + + -
27 汽车坐椅头枕 GB11550-95 + - - - - - -
28 汽油车燃油蒸发污染物排放 GB14761.3-93

GB/T14763-93

汽油车 -
29 柴 油车自由加速烟度排放 GB14761.6-93

GB/T3847-93

最大总重量》400千克，最大设计车速》=500公里/小时的柴油车 -
30 标记检查
  1. 汽车标记
  2. 制动软管总成
  3. 汽车安全玻璃
  4. 安全带
  5. 非氟制冷剂使用
 GB7258-97

机械政[1996]1040号

技监局认发[1996]154号

机械汽（1995）645号

机汽产[1998]037号

机汽发[97]099号

+ + + + + + -

+ + + + + + -

+ + + + + + -

规定装用安全带的车型 -

+ + + + + + -
31 汽车加速行驶车外噪声 QC/T58-93 （方法） + + + + + + -
32 制动性能 ZB T24 007-89 + + + + + + -
33

客车结构

GB13094-97

》7米单层越市客车、长途客车、旅行客车、铰接客车 - ?/P>

- -

34

汽车结构一般要求检查
（1）侧翻稳定角 GB7258-97 + + + + + + -
（2）转向装置 GB7258-97 + + + + + + -
（3）燃油系统及排气管 GB7258-97 + + + + + + -
（4）汽车照明及信号装置

汽车外部照明和信号装

置的数量、位置及光色

汽车及挂车照明信号装

置的一般要求

（5）前照灯光束 照射位置

及发光强度

   + + + + + + +
GB4785-84
GB4785-84
GB7258-97 + + + + + + -

说明：1。“+”为需检验项目;

2． 汽车分类按 GB/T15098-94执行.


报废汽车回收(拆解)企业资格认证办法颁布

近日，国内贸易部、国家经贸委联合制定了《报废汽车回收(拆解)企业资格认证实施管理暂行办法》，《办法》规定：

一、由全国汽车更新领导小组办公室和国内贸易部再生资源办公室负责报废汽车回收(拆解)企业资格认证工作的组织和实施，按照统一规划、冶金系统(原41个重点企业)、供销社系统等报废汽车回收(拆解)企业实行资格认证制度。

二、报废汽车回收(拆解)企业资格认证条件

(一)企业注册资本金在50万元以上；

(二)加工、拆解场地在3000平方米以上；

(三)具备必要的拆解设备的消防设施；

(四)年回收拆解能力达500辆以上；

(五)正式从业职工不得少于10人，其中专业技术人员不得少于3人。 冶金系统(原41个重点企业)原则上自拆自用，不得收购经营社会报废汽车。

三、报废汽车回收(拆解)企业资格认证程序

(一)国内贸易部负责制定报废汽车回收(拆解)行业发展规划。根据行业发展规划和我国汽车保有量分布情况，按照统一规划，合理布局的原则，由全国汽车更新领导小组办公室和国内贸易部再生资源管理办公室确定各地区、各部门资格认证的企业数量。

(二)各省、自治区、直辖市及计划单列市汽车更新领导小组办公室和内贸主管部门，根据该地区资格认证企业的数量，对报废汽车回收(拆解)企业进行初步认证。

(三)中央部属企业(含冶金系统原41个重点企业)由其上级主管部门根据该部门资格认证企业的数量进行初步认证。

(四)各地汽车更新领导小组办公室和内贸主管部门，将初步认证合格的企业，报经各省、自治区、直辖市及计划单列市人民政府办公厅审核后，报全国汽车更新领导小组办公室和国内贸易部再生资源管理办公室核发资格认证书(中央部属企业由中央部委直接报全国汽车更新领导小组办公室和国内贸易部再生资源管理办公室核发资格认证书)。

(五)认证合格的企业凭资格认证书到省级公安机关办理登记手续，然后凭资格认证书和登记手续到工商部门重新办理注册登记。无资格认证书和公安机关登记手续的企业，工商部门不得予以注册登记。

(六)无资格认证的企业禁止回收(拆解)报废汽车。

四、报废汽车回收(拆解)企业年审制度

(一)由各地汽车更新领导小组办公室和内贸主管部门，对资格认证后的报废汽车回收(拆解)企业进行年审，并将年审变动情况报经各省、自治区、直辖市及计划单列市人民政府办公室审核后，报全国汽车更新领导小组办公室和国内贸易部再生资源办公室备案。

(二)年审不合格的报废汽车回收(拆解)企业，其上级主管部门要限期对其进行整改，对整改后仍不合格的企业，各地汽车更新领导小组办公室和内贸主管部门要缴销其资格认证书，取消其资格。


公安部公布车管所规范化服务标准

公安部在日前召开的推广规范化服务座谈会上宣布，将在"110"报警接警、交警车管所推广全行业规范化服务，希望得到群众的监督和支持。车管所规范化服务标准主要内容有：车管所在办理各种车辆牌证、驾驶证件和进行车辆检验、驾驶员审验等工作中，必须严格执行国家有关政策、法规，杜绝为盗抢、走私、非法拼（组）装和《全国汽车、民用改装车和摩托车生产企业及产品目录》外车辆核发牌证。
    车管所的业务大厅要设置办证业务流程图和引导牌，印制办理牌证须知手册，各办事窗口标明受理业务的范围；要公布办理各项牌证业务的手续、收费项目标准和设咨询台、设意见箱、举报箱，公布监督、举报电话号码；要设公用电话、停车场和公共厕所。城市通往车管所的主要街道或公路，应当设置明显的车管所指路标志。
    车管所负责驾驶员考试的民警应当持《考试员证》上岗，考试员要严格考试标准，客观、公正、不无故拖延考试时间。车管所民警和工作人员接待每一位办理牌证的群众应当认真、热情、耐心、文明，对符合规定的，要当即办理；对手续不全的，应当说明补办的项目和补办办法并交给办事人退办单；手续齐备后，应当立即予以办理。


国际汽车NVH新标准

    近年来，随着人们环保意识的增强，对汽车提出了更高要求。最近，国际汽车界又制定了一项新标准，简称为NVH标准，即噪音(Noise)、震荡(Vibration)、平稳(Harshness)三项标准，通俗称为乘坐轿车的“舒适感”。

    汽车界的技术专家们根据收集到的资料，进行统计得出结论说：以去年在美国汽车市场上的销售情况为例，日本丰田公司生产的Camry牌轿车，本田公司生产的Accord牌轿车和美国克莱斯勒公司生产的Tolos牌轿车，三者在市场上的销售比率都一跃上升为第一位。究其原因是因为它们在NVH领域里的技术处于领先地位。

    对NVH标准的一项试验表明，用顾客较喜欢的轿车作试验，在用水泥铺得较平坦的公路上，轿车以时速40公里的速度行驶，如将欧洲产轿车的NVH以100%作标准，日本轿车则为75%，韩国轿车为50%。欧洲轿车悬架技术较高，所以乘坐舒适，日本轿车设计时将人体工程学考虑在内，对提高乘坐舒适感有很大帮助。


交通管理处罚程序规定

（一九八八年七月九日中华人民共和国公安部印发）

    一、为正确实施交通管理处罚，保护公民的合法权益，维护交通秩序，根据《中华人民共和国治安管理处罚条例》和《中华人民共和国道路交通管理条例》的有关规定，制定本规定。
    二、对违反交通管理行为的处罚，一般由县或市、市辖区公安交通管理机关依法裁决；需要
吊扣六个月以上驾驶证的，应当报请上一级公安交通管理机关裁决；需要给予拘留处罚的，应当
报请县（市、区）公安局、公安分局裁决。
    警告、五十元以下罚款、吊扣二个月以下驾驶证，可由城市相当于公安派出所一级的交通警
察队或者乡镇交通警察队裁决；在没有交通警察队的农村地区，警告、五十元以下罚款，可以由
公路沿线的公安派出所代为裁决。
    三、对违反交通管理的人处警告、五十元以下罚款，或者罚款数额超过五十元，被处罚人没
有异议的，可以由交通警察当场处罚。
    当场处罚时，应当填写当场处罚决定书，交给被处罚人。对于不接受当场处罚、需要给予吊
扣驾驶证或拘留处罚的，应当将其传唤到公安交通管理机关。传唤可以口头方式或者使用传唤
证，对无正当理由不接受传唤或者逃避传唤的，公安交通管理机关可以强制传唤。
    四、公安交通管理机关对被传唤的人，应当及时讯问和进行必要的查证，如有证人，应当询
问证人。讯问被传唤人和询问证人，都应当作出笔录，经被讯问人或证人核对无误后，在笔录上
签名或者盖章。证人要求提供书面证言的，应当允许。
    五、经过讯问查证，违反交通管理行为事实清楚的，应当依法作出裁决。裁决应当填写裁决
书，并应立即向本人宣布。裁决书一式三份，一份交给被处罚人，一份交给被处罚人所在单位
（对外县、市机动车驾驶员给予拘留、吊扣驾驶证处罚的，可将裁决书和被吊扣的驾驶证一并寄
送驾驶证上注明的发证机关），一份存公安交通管理机关。
    六、对当场未交罚款的机动车驾驶员暂扣驾驶证、行驶证和对非机动车驾驶员暂扣车辆的，
应当给被处罚人开具暂扣证件、车辆凭证，并限定被处罚人交纳罚款的时间（原则上不超过二十
四小时）和地点，收到罚款后，应当同时将驾驶证、行驶证或车辆归还本人。
    七、对醉酒驾车、酒后或无证驾驶机动车、驾驶无牌照或机件不符合安全要求的机动车辆等
违反交通管理的行为，给予处罚后由于安全原因不能立即放行的，应当通知有关单位将车辆取
回，或确认安全后予以放行。
    八、被处罚人不服公安交通管理机关的警告、罚款裁决或者公安机关拘留裁决的，可在接到
通知后五日内向主管公安机关或者上一级公安交通管理机关提出申诉，主管公安机关或者上一级
公安交通管理机关应当在接到申诉后五日内作出裁决；不服主管公安机关或者上一级公安交通管
理机关裁决的，可在接到通知后五日内向当地人民法院提起诉讼。
    九、被处罚人不服公安交通管理机关吊扣驾驶证裁决的，可以在接到裁决书后五日内，向上
一级公安交通管理机关或者主管公安机关申请复议一次，上一级公安交通管理机关和主管公安机
关应当在接到申请后五日内作出复查决定。
    十、对交通管理处罚不服、超过期限提出申诉的，或者事后对当场处罚决定不服提出申诉
的，可以作为人民来信来访处理。
    十一、对违反交通管理、造成交通事故的处罚程序，除依法需要追究刑事责任和另有规定的
以外，按本规定执行。
    十二、对违反交通管理的行为给予警告、罚款和吊扣驾驶证处罚的，按照本规定填发交通管
理处罚法律文书。给予拘留处罚的，按照公安部一九八六年十月《关于贯彻执行＜治安管理处罚
条例>的通知》（[86]公发29号文件）的规定填发法律文书。
    交通管理处罚法律文书，按统一式样（附后）由县以上公安交通管理机关自行印制，在执行
中如需要增加其他文书，由省、自治区、直辖市公安交通管理机关自行制定。
    关于印制和填写交通管理处罚法律文书的说明（节录）
    五、《当场处罚决定书》中"因"字后的空格处，应简要填写违章行为，如：骑车带人、闯
红灯、超载、超速等。
    六、处罚审批表和裁决书中"根据"后的空格处，应根据实际违章情况，填写《治安管理处
罚条例》或《道路交通管理条例》或本省、自治区、直辖市的实施办法。


国家机械局汽车行业管理机构及职能介绍

    随着政府机构改革的实施，国家机械工业局的汽车行业管理职能及机构设置进行了相应的调整，现已投入正常运转。
    国家机械局在规划发展司中设汽车规划处，主要职能是：
    －－提出汽车行业发展战略、总体布局和汽车工业的产业政策建议；预测分析国内、国外市场需求；提出汽车工业的发展战略、方针和政策；了解监督及协
调汽车工业产业政策的执行情况；提出相关工业协调发展的研究和建议。
    －－编制汽车行业中长期发展规划，提出行业固定资产投资规模的意见；中长期发展规划；产品发展规划；投资规划；相关工业发展规划；利用外资规划；
出口规划。
    －－研究行业法规。
    －－重点基建、技改项目研究。
    －－国际交流。
    在规划发展司中设科技处，该处对汽车行业管理的职责是：制订科技发展规划，包括攻关项目和制订提高产品开发能力的措施等；负责汽车行业的外经工作
，包括合资、合作、交流等。
    在行业管理司中设汽车行业管理处，主要职能是：
    －－负责《全国汽车和摩托车生产企业及产品目录》的管理工作。
    －－负责法规体系的建设及法规标准系统的管理工作，向型式认证制度过渡的各项准备工作。
    －－负责全国汽车、摩托车行业质量工作。
    －－负责检测机构的管理工作。
    －－负责汽车及摩托车行业的经济运行监控工作和行业的信息统计工作，包括：年度经济运行的协调、经济发展预测；经济运行的主要经济指标的统计工作；参与国家进出口政策、关税政策的制定及进出口管理工作；参与打击走私及非法拼装汽车摩托车工作；参与汽车消费政策的制订和实施；参与价格、税费的改革工作；参与ＷＴＯ谈判、ＡＰＥＣ磋商有关工作，开展与之相关的经贸政策研究；推进市场的规范化建设（价格自律、代理制、反倾销、反不正当竞争等）；参与深化企业改革、搞活大中型企业工作（行业扭亏、企业集团化、企业兼并重组等）；参与军品订货、军品价格、军品减免税等工作。
    －－研究利用关税手段支持汽车工业发展的系列优惠政策及轿车、轻型客车国产化优惠税率的审核验收工作。
    附：机械局汽车行业管理工作有关人员情况表：
─────────────────────────────────────────────────
单位 姓名 职务 电话
─────────────────────────────────────────────────
规划发展局 杨桦 司长 68594183
陈林 副司长 68594172
汽车规划处 杨振生 处长 68594193
陈跃红 副处长 68595098
科技处 谢鹏鸿 副处长 68594189
行业管理司 周建平 司长 68594905
董扬 副司长 68594191
汽车行业管理处 李万里 处长 68594187
周世杰 副处长 68595093
杜芳慈 调研员 68595093


加快资本重组和结构调整

国务院办公厅发出通知，取消地方对经济型轿车使用限制

    1996年，针对某些省市出台的限制经济型轿车的情况，国务院办公厅发出通知，转发了国家计委关于取消地方限制经济型轿车使用的意见。
    国家计委提出，汽车工业是党的十四大确定的我国国民经济的支柱产业，对今后我国经济的发展具有重要的作用。国务院颁布的《汽车工业产业政策》已经明确，经济型轿车是汽车工业发展的重点，尤其是小排量微型轿车具有油耗低、停车占地少、价格便宜等待点，更适合当前购买力低的市场需求，各类汽车（包括小轿车）都应允许面向国内市场，不应人为规定在某一地方只准某些型号汽车行驶，而不允许另一些型号汽车行驶，但近一个时期，一些地方和城市自行制定政策，用行政办法限制一些型号轿车（包括小排量微型轿车）的使用，特别是限制一些非本地生产轿车的使用，人为地造成了市场分割和地区保护，对轿车的生产和消费产生了误民也不符合市场经济的规律，发展下去既不利于全局，也不利于局部。
    为了维护全国统一的汽车市场，促进我国汽车工业的健康发展，经国务院同意，国家计委对取消地方限制经济型轿车使用问题提出以下意见：
    （１）各地要认真贯彻执行《汽车工业产业政策》，不得自行制定对车型使用进行限制以及对民用汽车的保有和使用实行总量控制的政策，已制定出台的限制经济型轿车使用的措施和对民用汽车保有及使用实行总量控制的规定要立即取消，并将执行情况报国家计委、公安部等有关部门。
    （２）各级地方人民政府原则上不得以任何方式于预经营者对经国家许可生产销售的营运车辆的选择。直辖市以及计划单列市和省会城市人民政府可根据本地情况和消费者的不同需要，确定出租汽车不同车型的合理比例，该比例方案要按照国家有关部门批准后实施，其他城市要以省、自治区有关部门审查同意。车辆的选择应符合机械部、公安部颁布的《全国汽车、民用改装车和摩托车生产企业及产品目录以及建设部颁布的《出租汽车运行技术条件》的要求。
    （３）各城市要抓紧制定城市交通发展规划，采取有效措施，加快城市路网、停车场、公共交通以及交通管理设施的建设。要依法从严管理道路交通，提高服务水平，充分发挥路网系统的通行能力。对确因城市路网压力过大，需对汽车的社会保有量和交通。


加快资本重组和结构调整

交通部要求加强汽车维修市场管理

    针对目前部分地方汽车维修行业及市场出现的混乱状况，交通部日前向各省、自治区、直辖市、计划单列市交通厅（局、委、办）发出“关于继续加强汽车维修市场行政管理的紧急通知”。
    通知指出，负责汽车维修市场的行政管理是国务院赋予交通部门主要职能之一，各级交通主管部门的汽车维修管理机构要认真履行职责，进一步加强汽车维修市场的行政管理，切实做好本职工作。
通知要求，对无证经营等不法行为，要采取有力措施坚决予以取缔；对经营者超类别经营和借机乱涨价、乱收费、乱开票等违章行为，要认真进行核查，并按部有关规定予以处罚。
    通知还指出，要进一步加强汽车维修质量的监督和质量，价格纠纷的调解工作，坚持寓管理于服务之中，努力维护好汽车维修市场的正常秩序，为活跃运输提供可靠的技术保障，以促进我国的道路运输业持续、快速、健康发展。


汽车报废标准

凡在我国境内注册的民用汽车，属下列情况之一的应当报废：

    一、轻、微型载货汽车（合越野型）、矿山作业专用车累计行驶30万公里，重、中载货汽车（含越野型）累计行驶40万公里，特大、大、中、轻、微型客车（含越野型）、轿车累计行驶50万公里，其它车辆累计行驶45万公里；
    二、轻、微型载货汽车（含越野型）、带拖挂的载货汽车、矿山作业专用车及各类出租汽车使用8年，其它车辆使用10年；
    三、因各种原因造成车辆严重损坏或技术状况低劣，无法修复的；
    四、车型淘汰，已无配件来源的；
    五、汽车经长期使用，耗油量超过国家定型车出厂标准规定值百分之十五的；
    六、经修理和调整仍达不到国家对机动车运行安全技术条件要求的；
    七、经修理和调整或采用排气污染控制技术后，排放污染物仍超过国家规定的汽车排放标准的。
    除１９座以下出租车和轻、微型载货汽车（含越野型）外，对达到上述使用年限的客、货车
辆，经公安车辆管理部门依据国家机动车安全排放有关规定严格检验，性能符合规定的，可延缓报废，便延长期不得超过本标准第二条规定年限的一半，对于吊车、消防车、钻探车、等从事专门作业的车辆，还可根据实际使用年限。所有延长使用年限的车辆，都需按分安部规定增加检验次数，不符合国家有关汽车安全排放规定的应当强制报废。
    八、本标准自发布之日起施行，在本标准发布前已达到本标准规定报废条件的车辆，允许在本标准发布后12个月之内报废。本标准由全国汽车更新领导小组办公室负责解释。


全国城市将禁止汽车鸣笛

    困扰广大居民生活的汽车喇叭声不久将从城市里消失。公安部近日作出决定，全国县级以上城市将逐步实施机动车禁鸣喇叭。
    据了解，随着我国机动车保有量的迅速增长，城市交通噪声特别是机动车喇叭声污染日益严重，直接影响了人民群众的生产、生活和身心健康，社会各界对此反映强烈。近年来，北京、广州、重庆等40余个直辖市、计划单列市和省会城市在市区范围内试行了机动车禁鸣喇叭，有效地缓解了城区或部分道路交通噪声扰民问题，受到社会各界的支持和赞许。


我国将加强农用车道路交通管理

    公安部日前转发了《国务院办公厅关于农用运输车和拖拉机道路交通管理工作的协调意见》。
    “意见”指出，《国务院关于改革道路交通管理体制的通知》和《中华人民共和国道路交通管理条例》对机动车道路交通由公安机关实行统一管理已有明确规定，农用运输车作为机动车的一种，依法适用上述规定，其中包括检验、发牌、驾驶员考核、发证等。农业（农机）部门受一些地方公安机关委托，负责拖拉机道路行驶安全技术检验、驾驶员考核、核发全国统一的道路行驶牌证等工作，应严格按照国家规定办理，对违反国家规定的，要认真予以纠正。鉴于在拖拉机委托管理方面比较混乱，事故较多，请公安部认真组织一次调查并提出意见建议报国务院。道路交通由公安机关统一管理，拖拉机道路交通管理有关工作不宜再由公安机关委托农机部门负责。


我国将加强农用车道路交通管理

    公安部日前发文，转发了《国务院办公厅关于农用运输车和拖拉机道路交通管理的工作协调意见》。
    去年末，国务院办公厅召集公安部、农业部和原机械工业部、原国务院法制局对农用运输车和拖拉机道路交通管理问题进行了研究，形成了“协调意见”，并经国务院领导同志同意。
    “协调意见”指出 ，《国务院关于改革道路交通管理体制的通知》和《中华人民共和国道路交通管理条例》对机动车实行统一管理已有明确规定，作为机动车一种类型的农用运输车，依法适用上述规定。请公安部研究采取措施，加强农用运输车道路交通管理，减少交通事故特别是重、特大交通事故，保证道路安全畅通。
    同时，公安机关在工作中，要努力做到方便群众，减轻农民负担，防止出现不正之风。“协调意见”说，农业（农机）部门受一些地方公安机关委托负责拖拉机道路行驶安全技术检验、驾驶考核、核发全国统一的道路行驶牌证等工作，应严格执照国家规定办理，对违反国家规定办理工作，要认真予以纠正。
    对此，公安部要督促各地公安机关依法履行监督、检查职责，发现问题及时采限措施，以维护正常的道路交通管理秩序。鉴于在拖拉机委托管理方面比较混乱，事故较多，请公安部认真组织一次调查并提出意见建议报国务院。道路交通由公安部统一管理，拖拉机道路交通管理有关工作不宜再由公安机关委托农机部门负责。
    “协调意见”强调，道路交通管理工作关系到人民生命财产安全，必须依法严格管理。请农业部等有关部门对公安机关的执法工作给予支持，应在各自职责范围内，继续做好驾驶员安全教育和农用车服务等工作，共同努力，提高我国城乡道路交通管理水平。
    据悉，公安部将于近日对农用运输车和拖拉机道路交通管理情况组织专题调查。


机动车辆保险有新规定

    近日，中国人民银行发出了《关于严禁保险公司支付"无赔款退费"通知》和《关于机动车辆保险业务有关问题的通知》。两个通知主要内容有以下三个方面：
    一、是严禁无赔款退费，违禁者将受到严肃查处；
    二、是规范机动车辆保险无赔款优待，规定不论连续几年无事故，续保时无赔款优待一律为上年缴保费的10%，即上年基准费率的90%做为本年度的费率。不得突破。不得提前给予机动车辆无赔款优待，不得将无赔款优待改为无赔款退费。
    三、是严禁保险公司委托任何保险代理机构和个人出具保险单。同时为购车方便，自1998年7月1日起启用机动车辆提车暂保单。提车暂保单由各保险公司统一印制编号，委托汽车销售商签发。该单只承保机动车辆损失险和赔偿限额为10万元人民币的第三者责任险。不承保盗抢险，保险期限为20天，不得续转。
    针对机动车辆保险新规定新规则，保险双方应该严格按照规定执行，绝不能走过场，同时利用这次机会，对机动车辆保险市场要全面规范整顿，淘汰那些不合规范、不合规定的东西，使该险种逐步走上规范轨道。被保险人应该按规定投保和享受无赔款优待，不能超规定承保 和投保。保险双方树立依法签单意识，保险公司要依规办事，投保人要自觉按照通知规定和要求去投保续保，使机动车辆保险真正走上规范化轨道。严格执行提车暂保单制度，注意在提车暂保单规定期限到期后及时办理正式保单，以免因没及时办理正式保单而带来后果和风险。


汽车照明和信号装置安全将有新标准

    汽车行业主管部门最近就提高汽车照明和信号装置安全要求发出通知。
    通知说，根据《汽车工业产业政策》的要求，原机械工业部将汽车安全、污染控制和节能性能定为汽车产品管理的核心，先后发文在“汽车产品目录”管理中实施了１２项、２５项强制性标准。此外，在用车运行安全管理方面，配合国家质量技术监督局、公安部、交通部等部门修订完成了ＧＢ７２５８－１９９７《机动车运行安全技术条件》。无论新车还是在用车，在涉及车辆安全性灯光的照明和信号装置方面，都是依据ＧＢ４７８５－８４《汽车及挂车外部照明装置的数量、位置和光色》要求执行的。
    通知指出，由于ＧＢ４７８５－８４已发布实施了很长时间，在有些方面需要进一步加严。汽车行业通过实施国家强制性标准，跟踪国际汽车法规的发展情况，并根据国家标准化工作程序，于１９９３年提出了修订ＧＢ４７８５－８４的计划，国家质量技术监督局已批准立项。经过近几年的研究和验证，此标准已由汽车灯光分技术委员会审查通过，现正在办理报批手续。修订后的ＧＢ４７８５－８４对制动灯、危险警告信号、前雾灯、后雾灯、侧标志灯提出了更严格的要求，并研究提出了必要的预备期，给企业进行技术和生产准备。
    通知说，为使企业有更加充分的时间进行准备，现提前将ＧＢ４７８５－８４《汽车及挂车外部照明装置的数量、位置和光色》修订的主要内容予以通知，请各单位抓紧各项准备工作，切实保证按时达到国家标准的要求。


我国暂停进口柴油汽油

    近日，国家经贸委、国家发展计划委、外经贸部和海关总署等四部门联合发出紧急通知，决定暂停柴油和汽油的进口。通知内容如下：
    一、自1998年9月20日起，暂停一切贸易方式（包括一般贸易、加工贸易、边境小额贸易）及保税区、保税油库的柴油、汽油进口。已发放未使用的进口配额、许可证暂停使用。
    二、请各级海关对保税区、保税油库的现存柴油、汽油数量进行核查，并将核查结果于9月15日前报送海关总署。今后保税区、保税油库进口柴油、汽油，一律报海关总署，由国家经贸委会同海关总署审批。
    三、柴油、汽油暂停进口后，外商投资企业和经济特区内资企业自用所需柴油、汽油，改由国内供应。由国内指定炼厂以进料加工方式进口原油，加工的柴油和汽油按国际市场进口价格供应给享受免税或部分免税政策的外商投资企业和经济特区内资企业，并由海关实行保税监管。
    按上述办法供油企业范围为：根据国家政策规定，已经批准可享受免税或部分免税进口柴油、汽油的外商企业和经济特区内资企业，包括去年此类企业和今年已取得进口柴油、汽油配额、许可证的此类企业。具体供油企业名单和数量由国家经贸委会同国家计委、外经贸部、海关总署核定。供油时间自1998年9月20日起至恢复进口柴油、汽油日止。向外商投资企业和经济特区内资企业供油的具体办法由国家经贸委、海关总署另行公布。
    四、自本通知下放之日起，暂不再批准新的企业享受进口柴油、汽油减免税政策，并对现有享受减免税政策的企业进行清理。清理工作由国家经贸委会同有关部门组织实施。
    五、供国际航行船舶和航空器使用的进口油料暂按现行有关规定办理。
    六、各级海关要采取有力措施，严厉打击成品油走私，坚决遏制成品油走私势头。
    通知还要求相关部门组织好向外商投资企业和经济特区内资企业供油方案的实施工作。


全国汽车市场整治方案出台

粤港信息日报97.7.28

全国汽车市场整治方案出台

    针对近年来一些地方汽车市场中出现的经营混乱、管理松弛的现象，国家工商行政管理局最近决定，在全国范围内对汽车市场进行整治，并提出了具体的整治方案。
    这一方案主要内容如下：
一、整治的范围
    1、各地开办的集中交易汽车（含新旧汽车，下同）市场、名为配件市场而实际开展汽车整车经营的各类市场以及报废汽车拆解交易场所和网点。
    2、汽车经营企业。
    3、各地自行批准开展“一次性”汽车经营的企业及未经批准擅自开展汽车经营的企业。
    4、名为从事汽车交易中介、咨询服务，实际开展汽车经营活动的企业。
二、整治的内容
    1、未经工商行政管理机关批准，未进行市场登记，擅自开办集中交易汽车市场的行为。
    2、无照经营、超范围经营汽车及无经营权企业以提供销售场地等条件，从事汽车经营的行为。
    3、未经工商行政管理机关批准，汽车经营企业擅自设置分支机构及为无经营权企业代开发票等行为。
    4、从事报废车、盗抢车等非法车辆交易的行为。
    5、买卖汽车《产品质量合格证》、销售发票及其它有关证明文件；制造、使用、买卖虚假的上述文件的行为。
    6、为无汽车经营权企业发布汽车经营广告的行为。
    7、在汽车交易中侵害消费者权益的行为。
    8、其它违反有关工商行政管理法规的行为。

三、整治的措施
    1、各地工商行政管理机关应严格管理，进一步加强对本地区汽车交易市场的检查。尺未办理《市场登记证》，或名为其它市场实为汽车交易市场的由工商行政管理机关根据《商品交易市场登记管理办法》的有关规定进行处理。
    2、未经当地人民政府同意，任何单位和个人不得自行开办旧机动车交易市场。未经工商行政管理机关批准，不得从事旧机动车收购、销售活动。严禁旧机动车场外交易。对擅自开展旧机动车收购、销售的，依有关工商行政管理法规予处处罚。
    严格对报废汽车的管理，各地一律不得开办报废汽车拆解交易市场。报废汽车及报废汽车的五大总成只能交给国家指定的报废汽车回收单位回收，不得进入市场销售。对非法形成的报废车拆解经营场所或网点，各地工商行政管理机关应会同有关部门立即予以取缔。
    3、无照经营汽车、超范围经营汽车的，工商行政管理机关应依照《企业法人登记管理条例》予以处罚。
    4、对汽车经营企业擅自设立分支机构的，应责令其分支机构停止经营，并按有关工商行政管理法规予以处罚。为无经营权企业代开发票或买卖发票的，工商行政管理机关应查实并视情节骒以处罚。对小轿车经营企业违法违章行为严重的，各地在进行查处的同时，应及时报国家工商行政管理局、国家计委、取消其小轿车经营资格。
    5、经营报废车、盗抢车等非法车辆，买卖有关证明或制造、买卖、使用虚假证明文件的，工商行政管理机关应及时依有关工商行政管理法规严肃查处，触犯刑律的，交公安、司法部门处理。
    6、名为“汽车市场”、“汽车商城”等，但不具备集中交易特征实为企业法人或非法人分支机构的，不得以汽车高层名义对外招商，吸纳汽车经营企业进入经营。无汽车经营权的企业不得以提供场地为条件，经营汽车业务。
    7、组织汽车展销活动，必须事先报经当地工商行政管理机关批准。
    8、对为无汽车经营权企业发布汽车经营广告的，对有关当事人由工商行政管理机关依据《广告法》等广告管理法律、法规予以处理。
    9、从事汽车租赁业务的企业，不得变相开展汽车销售活动。
    10、经国家批准的走私罚没汽车销售定点企业，不得出卖发票及进行其它违法经营活动；违者，国家工商行政管理局将会同有关部门取消其经营资格。
    11、各地工商行政管理机关进一步完善汽车交易验证制度。有得以收费代替监督管理。不得重复验证，不得在空白销售发票上预先验证。对国家定点汽车生产企业所产汽车，各地工商行政管理机关不得收取批发环节管理费用。各地不得自行审批汽车“一次性经营”业务。如确需申报汽车临时性经营的，应按国家工商行政管理局有关文件规定上报。
    12、对国家工商行政管理局、国家计委公布的小轿车经营企业进行清理核查。各地应将近两年本地小轿车经营企业中不开展小轿车经营业务，有严惩违法违规经营行为，企业已歇业、撤消、兼并、破产等有关情况汇总报国家工商行政管理局。

（欣华）


在用车6W后雾灯安装技术规范

1、主题内容和使用范围
    本规范规定了在用车后雾灯的安装依据、安装方式和安装要求。
    本规范适用于全国所有在高速公路上行驶的汽车和挂车后雾灯的安装。

2、安装依据
    公安部《关于加强低能见度气象条件下高速公路交通管理的通告》、《在用车后雾灯主要技术条件》。

3、安装方式
    3.1 所有载货汽车：采用过渡支架固定式，通过过渡支架将后雾灯固定于车辆的车架或车厢上。
    3.2 所有载客汽车（不包括轿车）：采用螺栓固定式，后雾灯通过固定螺栓直接安装于客车后部车身或车门的外表面。
    3.3 所有轿车：
    3.3.1 对于后部车身或车门外表面有安装位置的轿车采用螺栓固定式（同3.2条）。
    3.3.2 对于3.3.1条安装有困难的轿车，后雾灯可直接固定于车内后窗玻璃左下角位置旁，后雾灯视表面朝向车辆正后方。
    3.3.3 对于3.3.2条安装有困难的轿车，采用磁力吸附式，吸盘直接吸附在轿车后行李厢盖后窗玻璃左下角旁，后雾灯视表面朝向车辆正后方。低能见度气象条件下取出使用，平时可收回放入车厢。

4、安装数量
    1只。

5、安装位置
    5.1 横向：安装在车辆纵向对称平面与交通运行方向相反的一侧（即车辆左边），其基准中心也可位于车辆纵向对称平面上。
    5.2 高度：离地高度不小于250mm，不大于1000mm。对于3.3.2、3.3.3条的轿车，其安装高度尽量满足上述要求。
    5.3 纵向：装于车后。
    5.4 后雾灯与制动灯的间距大于100mm。

6、几何可见度
    Alpha角：向上、向下均为5度。
    Beta角：向左、向右均为25度。

7、方向
    朝后。

8、电路连接
    必须满足以下要求：
    8.1 只有当位置灯开启时，后雾灯才能打开。
    8.2 后雾灯应独立于任何其它灯而关闭。
    8.3 后雾灯可以连续工作，直至位置灯关闭为止。之后，一直关闭，直至再次打开。
    8.4 有前雾灯的车辆后雾灯可与前雾灯并联，共用前雾灯开关。
    8.5 没有前雾灯的车辆，后雾灯应并联在位置灯上，另设后雾灯开关，开关位置应便于驾驶员操作。

9、指示器
    建议配备后雾灯接通指示器，该指示器是一种独立的非闪烁警告型指示灯。指示器可设置在后雾灯开关上。


国产车用音响何去何从

在用车后雾灯主要技术条件（选登）

适用范围：本《技术条件》适用于在道路上行驶的汽车及挂车。

一、定义：
    在用车后雾灯：在雾、雪、雨或尘埃弥漫等能见度较低的环境中，为使车辆后方其他道路交通参与者易于发现而安装在车辆尾部，发光强度比后位灯更大的红色信号灯。它能提高车辆行驶安全性，有效地减少车辆追尾交通事故。

二、技术要求：
１、外观要求：
    后雾灯外表应无锈蚀、涂覆层剥落或气泡现象，无裂痕、划痕、破损等机械损伤。
    紧固部件无松动，通电后能正常工作。
    文字符号和标志清晰。
    后雾灯应便于在在用车上安装。
２、光电参数：
    后雾灯额定电压为12V或24V。
    后雾灯额定功率不大于6W（额定电压为12V或24V）。
３、配光性能及光色：
    在可以看到后雾灯的所有方向上，每个后雾灯的发光强度最大限值为300cd。
    后雾灯的光色为红色，色度应符合GB4785-84的规定。
    后雾灯经基本环境试验后仍能正常工作。基本环境试验项目包括：耐温试验、振动试验、冲击试验、防水试验、强度试验。对于具有金属外露部件的后雾灯，除上述试验外，还必须经盐雾试验，试验后仍能正常工作。


我国将推行国际汽车工业质量体系认证

    国家技术监督局质量认证办公室负责人最近说，我国将推行国际汽车工业质量体系认证。这对于促进中国工业的产品质量提高，扩大对外合作及出口贸易具有积极作用，对于已经得到ISO9000系列认证的企业，获得QS9000则更具意义。

    据介绍，QS9000是具有灵活性和持续性的强有力的国际质量控制标准。是基ISO9001(系列的一部分)基础之上的持续提高。

    QS9000重点强调预防缺陷和减少消费。IS9000为基础体系，QS9000则向深度、广度及系统性发展。质量体系评审是用于检查质量体系是否符合QS9000的要求。

    这位人士说，在中国建立国际质量体系基础需要通过以下环节。首先是确定“中国质量体系认可机构国家认可委员会”为中国唯一可以授权提供QS9000标准认可单位的组织。第二，指定4家注册机构授权提供QS9000标准证书。它们是：上海质量体系审核中心(上海)、新时代质量体系认证中心(北京)、中国汽车技术研究中心(天津)。第三，通过德尔福——清华汽车系统研究所进行QS9000标准培训。第四，为实现在中国推行QS9000的计划，翻译出版QS9000中文标准及参考书，其概括了QS9000认证过程的标准及规则。


如何进行车辆保险索赔

    首先，当您的车辆发生交通事故后，应及时向事故发生地交通管理部门报案，同时通知所承保的保险公司，填写《出险通知书》，保护好第一现场，采取合理的施救措施，协助保险理赔人员查验出险车辆。一是如果属单方责任事故，没有人员伤亡，应当提供以下单证：出险通知书（盖章或签字），出险证明（交通管理部门盖章），修车发票原始件，修理、更换部件清单，其它必要的证明或费用收据原件。二是如果涉及车损和人身伤亡事故的，除以上证明外，还应提供以下单证：伤者诊断证明（县级以上医院），残疾者评残法医鉴定证明，死亡者死亡证明，抢救、治疗费收据，事故责任认定书，事故调解书，伤亡者工资收入证明，家庭情况证明（派出所盖章），其它必要的证明。三是如果代为查勘的还应提供下列单证：代查勘委托书，修车协议，事故照片，其它必要的证明。四是保险车辆发生非道路交通事故后，应当及时向当地公安派出所报案并通知保险公司，并提供以下单证：出险通知书，事故照片，出险证明（派出所盖章），调解书，各种必要的证明或费用收据原件。
    其次，特别提醒车主保户，请务必在车辆修复或事故结案三个月内将以上索赔单证交予保险公司理赔人员，否则，保险公司将不负责赔偿。向保险公司提供的索赔单证、项目、印章必须齐全，书写规范，数额计算必须准确，内容必须真实、合法、有效。若手续齐备后，保险公司应在１０天内一次结案赔偿。领取赔款时，请您携带私章、车主或领款人身份证等有效证件进行办理。
    第三，对于酒后驾车、无证驾驶、无有效驾驶证驾驶、核验不合格车辆、保险车辆拖带未保险车辆、交通肇事逃逸、以及被保险人的骗赔或故意行为等造成交通事故的，保险公司有权拒赔。


我国轿车进口税不断将下调

    据有关方面透露，我国轿车进口关税在未来两三年里很可能再次下调20%，降至60%至80%。据悉，我国到1999年平均进口关税将降到15%，由于其它产品在几次大幅度下调进口关税时降幅较大，而汽车总的降幅较小，因此 ，在2000年以前，为了把关税总水平拉下来，汽车产品关税必须有一个大的降幅，据有关方面分析，再次降税轿车产品的下调幅度将在20%左右。
    目前，我国轿车进口税为80%至100%，1992年至1997年的5年间，共降了55%。


汽车行业明年将实施14项国家标准

    国家质量技术监督局最近以质技监国标函［1998]033号批准发布《轿车-质量分布》等14项国家标准，其中强制性标准5项，推荐性标准9项。这些标准将从1999年1月1日起实施。其主要内容包括：
    一、强制性标准：摩托车和轻便摩托车后视镜及其安装要求；摩托车和轻便摩托车转向锁止防盗装置；汽车前、后端保护装置；防止汽车转向机构对驾驶员伤害的规定；摩托车和轻便摩托车制动性指标限值。
    二、推荐性标准：轿车－质量分布；轿车－脚踏板的侧向间距；商用道路车辆尺寸代码；道路车辆会车光束倾斜角随载荷变化的测量；道路车辆－汽车论断系统－图形符号；道路车辆－汽车论断系统－词汇；摩托车和轻便摩托车型号编制方法；专用汽车和专用半挂车的术语和代号；汽车车轮双轮中心距等。


开业条件1

中华人民共和国国家标准

汽车维修业开业条件

第一部分：一类汽车维修企业

GB/T 16739.1-1997

目录
1.范围 8.安全生产条件
2.引用标准 9.环境保护条件
3.定义 10.流动资金条件
4.设备条件 11.中外合资(合作)维修企业
5.设施条件 和特约维修中心(站)条件
6.人员条件 12.危险货物运输车辆维修企业条件
7.质量管理条件 13.承担救援维修条件

1.范围
本标准规定了一类汽车维修企业应具备的设备、设施、人员、质量管理、安全生产、环境保护及流动资金等条件。
返回目录
2.引用标准
下列标准所包含的条文，通过在本标准中引用而构成为本标准的条文。本标准出版时，所示版本均为有效。所有标准都会被修订，使用本标准的各方应探讨使用下列标准最新版本的可能性。
GB5624—85 汽车维修术语
JT/T27.18~27.41—93 交通行业工人技术等级标准 公路运输与公路养护
返回目录
3.定义
本标准采用下列定义。
3.1汽车维修 vehicle maintenance and repair
汽车维护和修理的泛称。
3.2汽车大修 major repair of vehicle
用修理或更换汽车任何零部件(包括基础件)的方法，恢复汽车的完好技术状况和完全(或接近完全)恢复汽车寿命的恢复性修理。
3.3总成修理 unit repai
为恢复汽车总成完好技术状况、工作能力和寿命而进行的作业。
3.4汽车维护 vehicle maintenance
为维持汽车完好技术状况或工作能力而进行的作业。
3.5汽车小修 current repair of vehicle
用更换或修理个别零件的方法，保证或恢复汽车工作能力的运行性修理。
3.6一类汽车维修企业 the first kind of enterprises of vehicle maintenance and rapier
从事汽车大修和总成修理生产的企业。此类企业亦可从事汽车维护、汽车小修和汽车专项修理生产。
3.7开业条件 requirements for being managed
指进行各类汽车维修作业必须具备的设备、设施、人员、质量管理、安全生产、环境保护和流动资金等条件。
返回目录
4.设备条件
企业配备的设备型号、规格和数量应与生产纲领、生产工艺相适应；设备技术状况应完好，满足加工、检测精度要求和使用要求；允许外协的设备必须具有合法的技术经济合同书。
应具有下列专用设备，试验、检测与诊断设备，通用设备，计量器具以及主要手工具。如从事汽车专项修理生产，必须具备GB/T16739，3—1997规定的相应的汽车专项修理条件。
4.1清洗拆装作业设备
a.汽车外部清洗设备；
b.零件清洗设备；
c.轮胎螺母拆装机或专用拆装工具；
d.悬架弹簧螺栓螺母拆装机或专用拆装工具；
e.半轴套管拆装机(从事中型、重型汽车维修)；
f.举升设备或地沟；
g.拆装起重、搬运设备。
4.2发动机总成修理作业设备
4.2.1专用设备
a.立式精镗床
b.立式珩磨机
c.磨气门机
d.气门座铣削及气门与气门座研磨设备或工具
e.连杆校正器；
f.连杆衬套加工设备；
g.轴瓦加工设备(允许外协)；
h.机油加注器；
i.发动机冷、热磨合设备；
j.曲轴磨床。
4.2.2试验、检测与诊断设备
a.发动机综合检测仪；
b.气缸体、气缸盖和散热器水压试验设备；
c.燃烧室容积测量装置；
d.气缸漏气量检测仪；
e.曲轴箱窜气测量仪；
f.工业纤维内窥镜；
g.润滑油质量检测仪；
h.润滑油分析仪；
i.废气分析仪(从事汽油车维修)；
j.烟度计(从事柴油车维修)；
k.声级计；
l.油耗计(允许外协)；
m.无损探伤设备(与底盘各总成修理作业共用)；
n.汽油泵、化油器试验设备(从事汽油车维修)；
o.喷油泵、喷油器试验设备(从事柴油车维修)；
p.曲轴、飞轮与离合器总成动平衡机(允许外协)；
q.电控汽油喷射系统检测设备(从事电控汽油喷射式轿车维修)。
4.3底盘各总成修理作业设备
4.3.1专用设备
a.制动鼓和制动盘修理设备；
b.制动蹄摩擦片和制动块摩擦块修理设备；
c.轮胎轮辋拆装设备；
d.离合器摩擦片修理设备；
e.润滑油、脂加注器；
f.车架校正设备(从事轿车维修除外)；
g.前轴校正设备(允许外协)。
4.3.2试验、检测与诊断设备
a.前轴检验装置；
b.制动检测设备；
c.四轮定位仪(从事轿车维修)或转向轮定位仪；
d.转向盘转动量和扭矩检测仪；
e.车轮动平衡机；
f.车速表试验台(允许外协)；
g.传动轴动平衡机(允许外协)；
h.侧滑试验台(允许外协)；
i.底盘测功设备(允许外协)。
4.5车身总成修理作业设备
a.车身校正设备；
b.剪板机(从事货车维修允许外协)；
c.CO2气体保护焊机(从事轿车、客车维修)；
d.折弯机(从事轿车、客车维修)；
e.喷烤漆房(从事轿车维修)或喷漆设备；
f.调漆设备(允许外协)；
g.型材切割机(允许外协)；
h.工业缝纫机(允许外协)；
i.铆接设备。
4.6通用设备
a.普通车床；
b.钻床；
c.电焊设备；
d.氧—乙炔焊设备；
e.钎焊设备；
f.液压或机械压力机；
g.空气压缩机；
h.砂轮机；
i.钳工工作台及设备；
j.除锈设备。
4.7 计量器具
计量器具须经计量检定机构检定，并取得计量检定合格证。
4.7.1量具
a.外径千分尺；
b.游标卡尺；
c.内径百分表、内径千分表；
d.百分表；
e.平尺；
f.平板；
g.前束尺；
h.厚薄规；
i.量杯。
4.7.2计量仪器(仪表)
a.万用电表；
b.电解液比重计；
c.高频放电叉；
d.转速表；
e.轮胎气压表；
f.气缸压力表；
g.发动机检测专用真空表；
h.温度计。
4.8主要手工具
a.千斤顶；
b.扭力扳手；
c.各种扳手；
d.手电钻；
e.各种拉压器；
f.各种手动铰刀。
返回目录
5.设施条件
5.1生产厂房和停车场的设置
5.1.1生产厂房和停车场的结构、设施必须满足汽车大修和总成修理作业的要求，并符合安全、环境保护、卫生和消防等有关规定，地面应坚实、平整。
5.1.2停车场地界定标志明显，不准占用道路和公共场所进行维修作业和停车。
5.2生产厂房和停车场的面积企业生产厂房和停车场的面积应与其生产纲领和生产工艺相适应。
5.2.1主要总成和零部件的修理、加工、装配、调整、磨合、试验、检测作业应在生产厂房内进行，主要设备应设置在生产厂房内。主生产厂房面积应不少于800㎡。
5.2.2停车场面积应不少于200㎡。
返回目录
6.人员条件
6.1技术管理人员
应至少有一名具有本专业知识并取得任职资格证书、为本企业正式聘用的工程师或技师以上的技术人员负责技术管理工作。技术人员数应不少于生产人员数的5%。
6.2技术工人
6.2.1企业工种设置应与其从事的生产范围相适应，各工种技术工人数应与其生产纲领、生产工艺相适应，直接生产工人应不少于50人。
6.2.2各工种技术工人必经专业培训，取得工人技术等级证书，并经交通行业培训，取得上岗证，持证上岗。
6.2.3各工种均由一名熟练掌握本工种技术的技术工人负责，其技术等级：
a.汽车发动机维修工、汽车底盘维修工、汽车维修电工、汽车维修板金工为高级；
b.其他工种，不低于中级。
6.3质量检验人员
进厂检验、过程检验、竣工出厂检验必须由专人负责。
6.3.1专职检验人员必须经过交通主管部门专业培训、考核并取得“质量检验员证”，持证上岗检验。应有一名质量总检验员和至少二名质量检验员。
6.3.2应至少配备一名经正规培训取得正式机动车驾驶证的试车员，其技术等级不低于中级汽车驾驶员。试车员可由质量总检验员或质量检验员兼任。
6.4财务人员
应至少有二名经过专业培训并取得“会计证”的财务人员，其中有一名经过行业培训的财务结算人员。
返回目录
7.质量管理条件
7.1必须具备并执行汽车维修技术国家标准和行业标准以及汽车维修相关标准。
7.2必须具备所维修汽车的维修技术资料。
7.3应具有进厂检验单、过程检验单、竣工检验单、维修合同文本和出厂合格证等技术文件。
7.4应具有并执行保证汽车维修质量的工艺文件、质量管理制度、检验制度、技术档案管理制度、标准和计量管理、机具设备管理及维修制度等。
返回目录
8.安全生产条件
8.1企业应有与其维修作业有关的安全管理制度和各工种、各机电设备的安全操作规程。
8.2对有毒、易燃、易爆物品，粉尘，腐蚀剂，污染物，压力容器等均应有安全防护措施和设施。
返回目录
9.环境保护条件
9.1企业的环境保护条件必须符合国家的环境保护法律、行政法规和国家环境保护部门的规章、标准。
9.2应积极防治废气、废水、废渣、粉尘、垃圾等有害物质和噪声对环境的污染与危害，按生产工艺安装、配置的处理“三废”、通风、吸尘、净化、消声等设施应齐全可靠，符合环境保护法律、法规、规章、标准的规定。
返回目录
10.流动资金条件
流动资金应不少于50万元。
11.中外合资“合作”维修企业和特约维修中心“站”条件
11.1中外合资“合作”的一类汽车维修企业，除应具备合资“合作”维修企业特定的条件外，还必须具备本标准规定的各项条件。
11.2特约维修中心“站”进行一类汽车维修企业生产范围内的维修作业时，必须具备本标准规定的各项条件。
返回目录
12.危险货物运输车辆维修企业条件
12.1危险货物运输车辆维修企业
12.1.1必须具备本标准规定的一类汽车维修企业的各项条件。
12.1.2必须具备与维修车辆所装载、接触的危险货物相适应的清洗、去污、熏蒸、防爆、防火、防污染、防腐蚀、试压设备和专用拆装、维修、测试设备、工属具以及污水处理、危险品处理、残余物回收装置，维修人员防护用具用品。
12.1.3必须具备与维修车辆所装载、接触危险货物的容器、管道、装置、总成、零部件的专用修理间。专用修理间应远离其他生产、生活场所，独立设置，通风良好；专用修理间结构、建筑材料、设置的设施应与维修车辆所装载、接触的危险货物相适应；专用修理间使用面积不少于90㎡；专用修理间周围应设置相适应的警戒区，警戒区内无火源、热源，并设置警示牌。
12.1.4必须具有与维修车辆所装载、接触的危险货物相适应的专门的安全生产和劳动保护的、设施。
12.2危险货物运输车辆维修人员
12.2.1从事危险货物运输车辆维修的一类汽车维修企业，应至少有一名专职安全管理人员，必须配备直接从事危险货物运输车辆维修的专职的生产工人和测试分析人员。
12.2.2危险货物运输车辆维修专职的安全管理人员、生产工人和测试分析人员必须经过岗前培训，掌握维修车辆所装载、接触的危险货物的性能和防爆、防火、防中毒、防污染、防腐蚀、维修知识以及维修操作技能，经交通主管部门考核合格并取得“道路危险货物运输操作证”，持证上岗管理的作业。
13.承担救援维修条件
企业承担车辆救援维修业务，还应配备牵引车辆或救援维修工程车和通讯工具。


开业条件2

中华人民共和国国家标准

汽车维修业开业条件

第二部分：二类汽车维修企业

GB/T 16739.2-1997

目录
1.范围 7.质量管理条件
2.引用标准 8.安全生产条件
3.定义 9.环境保护条件
4.设备条件 10.流动资金条件
5.设施条件 11.中外合资(合作)维修企业
6.人员条件 和特约维修中心(站)条件
12.承担救援维修条件
1.范围
本标准规定了二类汽车维修企业应具备的设备、设施、人员、质量管理、安全生产、环境保护及流动资金等条件。
本标准适用于二类汽车维修企业，是交通主管部门对二类汽车维修企业开业审批和年度审验的依据。
返回目录
2.引用标准
下列标准所包含的条文，通过在本标准中引用而构成为本标准的条文。本标准出版时，所示版本均为有效。所有标准都会被修订，使用本标准的各方应探讨使用下列标准最新版本的可能性。
GB5624----85 汽车维修术语
JT/T27.18~27.41----93 交通行业工人技术等级标准 公路运输与公路养护
3.定义
本标准采用下列定义。
3.1二类汽车维修企业 the second kind of enterprises of vehicle maintenance and repair
从事汽车一级、二级维护和汽车小修生产的企业。
返回目录
4.设备条件
企业配备的设备型号、规格和数量应与其生产纲领、生产工艺相适应；设备技术状况应完好，满足加工、检测精度要求和使用要求；允许外协的设备必须具有合法的技术经济合同书。
应具备下列专用设备，试验、检测与诊断设备，通用设备，计量器具以及主要手工具。
4.1清洁作业设备
a.汽车外部清洗设备；
b.零件清洗设备。
4.2补给、润滑、紧固作业设备
a.举升设备或地沟；
b.机油加注器；
c.齿轮油加注器；
d.润滑脂加注器；
e.各种工作介质加注器；
f.轮胎螺母拆装机或专用拆装工具；
g.悬架弹簧螺栓螺母拆装机或专用拆装工具。
4.3检查、调整作业设备
4.3.1 试验、检测与诊断设备
a.发动机综合检测仪；
b.气缸漏气量检测仪；
c.曲轴箱窜气量检测仪；
d.润滑油质量检测仪；
e.润滑油分析仪；
f.工业纤维内窥镜；
g.电器试验台；
h.废气分析仪(从事汽油车维修)；
i.烟度计(从事柴油车维修)；
j.声级计；
k.汽油泵、化油器试验设备(从事汽油车维修)；
l.喷油泵、喷油器试验设备(从事柴油车维修)；
m.电控汽油喷射系统检测设备(从事电控汽油喷射式轿车维修)；
n.无损探伤设备；
o.转向盘转动量检测仪；
p.车轮动平衡机；
q.转向轮定位仪；
r.前照灯检测设备(允许外协)；
s.制动检测设备(允许外协)；
t.车速表试验台(允许外协)；
4.3.2专用设备
a.磨气门机；
b.气门座铣削及气门与气门座研磨设备或工具；
c.充电机；
d.喷烤漆房(从事轿车维修)或喷漆设备；
e.制动鼓和制动盘修理设备；
f.制动蹄摩擦片和制动块摩擦块修理设备；
g.轮胎轮辋拆装设备；
4.4通用设备
a.钻床；
b.电焊设备；
c.氧--乙炔焊设备；
d.钎焊设备；
e.液压或机械压力机；
f.空气压缩机；
g.砂轮机；
h.钳工工作台及设备。
4.5计量器具
计量器具须经计量检定机构检定，并取得计量检定合格证。
4.5.1量具
a.外径千分尺；
b.游标卡尺；
c.内径百分表、内径千分表；
d.百分表；
e.平尺；
f.平板；
g.前束尺；
h.厚薄规；
i.量杯。
4.5.2计量仪器(仪表)
a.万用电表；
b.电解液比重计；
c.高频放电叉；
d.转速表；
e.轮胎气压表；
f.气缸压力表；
g.发动机检测专用真空表；
h.温度计。
4.6主要手工具
a.千斤顶；
b.扭力扳手；
c.各种扳手；
d.手电钻；
e.各种拉压器；
f.各种手动铰刀。
返回目录
5.设施条件
5.1生产厂房和停车场的设置
5.1.1生产厂房和停车场的结构、设施必须满足汽车维护和汽车小修作业的要求。并符合安全、环境保护、卫生和消防等有关规定，地面应坚实、平整。
5.1.2停车场地界定标志明显。不准占用道路和公共场所进行维护、小修作业和停车。
5.2生产厂房和停车场的面积
企业生产厂房和停车场的面积应与其生产纲领和生产工艺相适应。
5.2.1主要总成和零部件的维护和小修作业应在生产厂房内进行。主要设备应设置在生产厂房内。主生产厂房面积不少于200㎡。
5.2.2停车场面积不少于150㎡。
返回目录
6.人员条件
6.1技术管理人员
应至少有一名具有本专业知识并取得任职资格证书、为本企业正式聘用的助理工程师或技师以上的技术人员负责技术管理工作。
6.2技术工人
6.2.1企业工种设置应与其从事的生产范围相适应，各工种技术工人数应与其生产纲领、生产工艺相适应，直接生产工人应不少于15人。
6.2.2各工种技术工人必须经专业培训，取得工人技术等级证书，并经过交通行业培训，取得上岗证，持证上岗。
6.2.3各工种均由一名熟练掌握本工种技术的技术工人负责，其技术等级：
a.汽车发动机维修工、汽车底盘维修工、汽车维修电工、汽车维修钣金工、汽车维修漆工，不低于中级；
b.其他工种，不低于初级。
6.3质量检验人员
质量检验工作必须由专人负责。
6.3.1质量检验人员必须经交通主管部门专业培训、考核并取得“质量检验员证”，持证上岗检验。应至少有二名质量检验员。
6.3.2应至少配备一名经正规培训取得正式机动车驾驶证的试车员，其技术等级不低于中级汽车驾驶员。试车员可由质量检验员兼任。
6.4财务人员
应至少有二名经过专业培训并取得“会计证”的财务人员，其中有一名经过行业培训的财务结算人员。
返回目录
7.质量管理条件
7.1必须具备并执行汽车维修技术国家标准和行业标准以及汽车维修相关标准。
7.2必须具备所维护、小修汽车的维修技术资料。
7.3应具有进厂检验单、进程检验单、竣工检验单、维修合同文本和出厂合格证等技术文件。
7.4应具有并执行保证汽车维修质量的工艺文件、质量管理制度、检验制度、技术档案管理制度、标准和计量管理制度、机具设备管理及维修制度等。
返回目录
8.安全生产条件
8.1企业应有与其维修作业有关的安全管理制度和各工种、各机电设备的安全操作规程。
8.2对有毒、易燃、易爆物品，粉尘，腐蚀物，压力容器等均应有安全防护措施和设施。
9.环境保护条件
9.1企业的环境保护条件必须符合国家的环境保护法律、行政法规和国家环境保护部门的规章、标准。
9.2应积极防治废气、废水、废渣、粉尘、垃圾等有害物质和噪声对环境的污染与危害，采取合适的处理措施和设施，使之符合环境保护法律、法规、规章、标准的规定。
10、流动资金条件
流动资金应不少于10万元。
返回目录
11、中外合资(合作)维修企业和特约维修中心(站)条件
11.1中外合资(合作)的二类汽车维修企业，除应具备合资(合作)维修企业特定的条件外，还必须具备本标准规定的各项条件。
11.2特约维修中心(站)进行二类汽车维修企业生产范围内的维护和小修作业时，必须具备本标准规定的各项条件。
12、承担救援维修条件
企业承担车辆救援维修业务，还应具备牵引车辆或救援维修工程车和通讯工具。
返回目录


三类汽车维修业户

中华人民共和国国家标准

汽车维修业开业条件

第三部分：三类汽车维修业户

GB/T 16739.3-1997

目录
1.范围
2.引用标准
3.定义
4.设备、设施、人员、流动资金条件
5.质量管理、安全生产、环境保护条件

1.范围
本标准规定了三类汽车维修业户应具备的设备、设施、人员、质量管理、安全生产、环境保护及流动资金等条件。
本标准适用于三类汽车维修业户，是交通主管部门对三类汽车维修业户开业审批和年度审验的依据。
2.引用标准
下列标准所包含的条文，通过在本标准中引用而构成为本标准的条文。本标准出版时，所示
版本均为有效。所有标准都会被修订，使用本标准的各方应探讨使用下列标准最新版本的可能性。
GB5624----85 汽车维修术语
JT/T27.18~27.41----93 交通行业工人技术等级标准 公路运输与公路养护
返回目录
3.定义
本标准采用下列定义。
3.1三类汽车维修业户 the third kind of enterprises of vehicle maintenance and repair
专门从事汽车专项修理(或维护)生产的企业和个体户。专项修理(或维护)的主要项目为：车身修理，涂漆，篷布、座垫及内装饰修理，电器、仪表修理，蓄电池修理，散热器、油箱修理，轮胎修补，安装汽车门窗玻璃，空调器、暖风机修理，喷油泵、喷油器、化油器修理，曲轴修磨，车身清洁维护等。
3.2车身清洁维护 cleaning maintenance of body
进行车身清洗、除尘、除垢、打蜡、抛光等作业的专项维护。
返回目录
4.设备、设施、人员、流动资金条件
业户配备的设备的型号、规格和数量，生产厂房和停车场的面积，各工种技术工人的数量应与其生产纲领、生产工艺相适应。
设备技术状况应完好，满足加工、检测精度要求和使用要求。计量器具须经计量检定机构检定，并取得计量检定合格证。
生产厂房和停车场的结构、设施必须满足专项修理(或维护)作业的要求，并符合安全、环境保护、卫生和消防等有关规定。不准占用道路和公共场所进行专项修理(或维护)作业和停车。
技术工人须经专业培训，取得工人技术等级证书，并经交通行业培训，取得上岗证，持证上岗。
4.1车身修理
4.1.1设备
a.吊装、举升设备；
b.剪板设备；
c.焊接设备；
d.钻床或手电钻；
e.除锈设备；
f.砂轮机；
g.空气压缩机；
h.车身校正设备；
i.CO2气体保护焊机；
j.折弯机；
k.其他常用工具。
4.1.2作业间和停车场面积
a.作业间面积不少于80㎡；
b.停车场面积不少于40㎡；
4.1.3直接生产工人
汽车维修钣金工，中级，不少于1人。
4.1.4流动资金
流动资金应不少于2万元。 返回目录
4.2涂漆
4.2.1设备
a.空气压缩机；
b.喷烤漆房(从事轿车涂漆)或喷漆设备；
c.调漆设备；
d.砂轮机；
e.除锈设备；
f.吸尘、通风设备；
g.其他常用工具。
4.2.2作业间和停车场面积
a.作业间面积不少于100㎡；
b.停车场面积不少于40㎡。
4.2.3直接生产工人
汽车维修漆工，中级，不少于1人。
4.2.4流动资金
流动资金应不少于5万元。 返回目录
4.3篷布、座垫及内装饰修理
4.3.1设备
a.缝纫机；
b.锁边机；
c.工作台或工作案；
d.台钻或手电钻；
e.熨斗；
f.裁剪及其他专用工具。
4.3.2作业间和停车场面积
a.作业间面积不少于30㎡；
b.停车场面积不少于30㎡。
4.3.3直接生产工人
汽车维修缝工，中级，不少于1人。
4.3.4流动资金
流动资金应不少于1万元。 返回目录
4.4电器、仪表修理
4.4.1设备
a.电器试验台或电器性能测试仪；
b.绕线机；
c.烘箱；
d.钳工工作台及设备；
e.钎焊设备；
f.仪表检修工作台；
g.万用电表；
h.拉压器；
i.台钻或手电钻；
j.其他常用工具。
4.4.2作业间和停车场面积
a.作业间面积不少于30㎡；
b.停车场面积不少于30㎡。
4.4.3直接生产工人
汽车维修电工，中级，不少于1人。
4.4.4流动资金
流动资金应不少于2万元。
4.5蓄电池修理 返回目录
4.5.1设备
a.充电机；
b.熔铅设备；
c.焊极板设备；
d.钳工工作台及设备；
e.电解液比重计；
f.高频放电叉；
g.电解液配置器具；
h.废水处理和通风设备；
i.万用电表；
j.台钻或手电钻；
k.其他专用、常用工具。
4.5.2作业间
充电间与工作间分开，充电间的地、池由耐酸材料制做。作业间面积不少于30㎡。
4.5.3直接生产工人
汽车蓄电池维修工，中级，不少于1人。
4.5.4流动资金
流动资金应不少于1万元。
4.6散热器、油箱修理 返回目录
4.6.1设备
a.清洗及管道疏通设备；
b.氧--乙炔焊设备；
c.钎焊设备；
d.水压试验设备；
e.空气压缩机；
f.喷灯；
g.工作台或作业架；
h.其他专用工具。
4.6.2作业间和停车场面积
a.作业间面积不少于30㎡
b.停车场面积不少于30㎡。
4.6.3直接生产工人
汽车维修散热器工，中级，不少于1人。
4.6.4流动资金
流动资金应不少于1万元。
4.7轮胎修补 返回目录
4.7.1设备
a.空气压缩机；
b.漏气试验设备；
c.轮胎气压表；
d.千斤顶；
e.轮胎螺母拆装或专用拆装工具；
f.轮胎轮辋拆装、除锈设备或专用工具；
g.轮胎修补设备；
h.其他专用工具。
4.7.2作业间和停车场面积
a.作业间面积不少于30㎡；
b.停车场面积不少于30㎡。
4.7.3直接生产工人
汽车维修轮胎工，中级，不少于1人。
4.7.4流动资金
流动资金应不少于1万元。 返回目录
4.8安装汽车门窗玻璃
4.8.1设备
a.工作台；
b.玻璃切割工具；
c.玻璃磨边工具；
d.其他常用工具、量具。
4.8.2作业间和停车场面积
a.作业间面积不少于20㎡；
b.停车场面积不少于30㎡。
4.8.3直接生产工人
汽车维修木工，中级，不少于1人。
4.8.4流动资金
流动资金应不少于2万元。 返回目录
4.9空调器、暖风机修理
4.9.1设备
a.台钻或手电钻；
b.氧--乙炔焊设备；
c.烘干箱；
d.空调器作业台；
e.暖风机作业台；
f.压力测试仪；
g.检漏计；
h.水平仪；
i.真空仪或真空泵；
j.万用电表；
k.温度计；
l.研磨平板；
m.制冷剂加注器；
n.制冷剂回收、净化、回充装置；
o.其他专用工具。
4.9.2作业间和停车场面积
a.作业间面积不少于30㎡；
b.停车场面积不少于30㎡。
4.9.3直接生产工人
汽车空调维修工，中级，不少于1人。
4.9.4流动资金
流动资金应不少于2万元。 返回目录
4.10喷油泵、喷油器、化油器修理
4.10.1设备
a.喷油泵、喷油器清洗和试验设备；
b.化油器清洗、试验设备；
c.工作台；
d.钎焊设备；
e.其他专用工具、量具。
4.10.2作业间面积
作业间面积不少于30㎡。
4.10.3直接生产工人
汽车发动机维修工，中级，不少于1人。
4.10.4流动资金
流动资金应不少于2万元。 返回目录
4.11曲轴修磨
4.11.1设备
a.曲轴磨床；
b.曲轴校正设备；
c.曲轴动平衡设备；
d.平板；
e.V型块；
f.百分表；
g.外径千分尺；
h.无损探伤设备；
i.其他专用工具、量具。
4.11.2作业间面积
作业间面积不少于60㎡。
4.11.3直接生产工人
汽车维修镗磨工，中级，不少于1人。
4.11.4流动资金
流动资金应不少于2万元。 返回目录
4.12气缸镗磨
4.12.1设备
a.立式精镗床；
b.立式珩磨机；
c.压力机；
d.吊装起重设备；
e.气缸体水压试验设备；
f.量缸表；
g.外径千分尺；
h.厚薄规；
i.其他专用工具。
4.12.2作业间面积
作业间面积不少于50㎡。
4.12.3直接生产工人
汽车维修镗磨工，中级，不少于1人。
4.12.4流动资金
流动资金应不少于2万元。
4.13车身清洁维护 返回目录
4.13.1设备
a.举升设备或地沟；
b.汽车外部清洗设备
c.除尘、除垢设备；
d.打蜡设备；
e.抛光设备；
f.其他常用、专用工具。
4.13.2作业间和停车场面积
a.作业间面积不少于100㎡；
b.停车场面积不少于30㎡。
4.13.3直接生产工人
车身清洁人员不少于3人。
4.13.4流动资金
流动资金应不少于1万元。 返回目录
5.质量管理、安全生产、环境保护条件
5.1业户应具备并执行与其专项修理(或维护)作业有关的技术标准、工艺规范、技术资料，应有质量检验、管理办法。
5.2业户应有与其专项修理(或维护)作业有关的安全防护、消防设施和安全操作规程。
5.3业户的环境保护条件必须符合国家的环境保护法律、行政法规和国家环境保护部门的规章、标准。 返回目录


关于车辆购置附加费凭证遗失补办问题的补充规定

(1996年6月17日交通部、财政部以交财发〔1996〕618号文联合发布)

    关于车辆购置附加费(以下简称车购费)凭证遗失补办问题，交通部关于《车辆购置附加费征收业务规定》(见交财发〔１９９４〕１１６１号)第九条已作了规定，现根据各征管单位所反映的情况和要求，对有关问题补充规定如下：

    一、缴费人申请办理车购费凭证遗失补办手续时，必须持有按指定方式公告丢失车购费凭证的挂失声明。挂失声明应符合以下要求：

    (一)挂失声明应在公开发行的地、市级以上(含地、市级)政府机关报纸上刊登；

    (二)挂失声明内容应包括：缴费人单位名称或缴费人姓名，车辆类别、型号、牌照号码、遗失凭证类别、遗失凭证号码等(式样见附件)；

    (三)为便于补发车购费凭证的建档工作，缴费人办理丢失凭证登报挂失声明时，应单个刊登，不得多个合并刊登；

    (四)登报挂失手续由缴费人自行办理，各级车购费征管部门不得代为办理。

    二、为避免缴费人办理登报挂失后又找回原丢失的车购费凭证，造成重复持证，缴费人应在登报挂失一个月后向车购费征管部门申请办理补发凭证手续。

    三、车购费征管部门办理补发凭证时，所补发的凭证应与原丢失的凭证种类一致(免征车辆改为征费车辆除外)，并向申请人核收凭证工本费，每证2元。

    四、本规定自1996年7月1日起施行。以前的规定与本规定相抵触的，以本规定为准。

    附件：挂失声明式样

一九九六年六月十七日


车辆购置附加费统计管理暂行规定

(1996年4月1日交通部、财政部以交财发［1996］286号文联合发布)

    第一条　为了加强车辆购置附加费(以下简称"车购费")征收管理工作，建立科学的统计管理制度，依据《中华人民共和国统计法》，结合车购费征收管理工作的实际情况，制定本规定。

    第二条　各级车购费主管部门要加强对车购费统计工作的领导。各级车购费征管单位应根据工作需要配备专职或兼职统计人员，负责车购费的统计管理工作。

    各级车购费主管部门及其征管单位应当建立统计工作岗位责任制，并对统计人员实行考核与奖惩制度。

    第三条　车购费统计人员的职责是统计调查本单位及所辖地区各级征管单位完成征收计划、执行征收政策以及日常征收管理工作的具体情况等，同时负责收集、整理、汇总和上报各类统计资料和数据。

    车购费统计人员依法执行公务，任何单位或个人不得阻挠。

    第四条　车购费统计工作的主要任务：

    (一)贯彻车购费征收管理统计调查制度和规定，制定实施工作计划；

    (二)组织协调本单位及所辖地区车购费统计调查工作；

    (三)搜集整理和准确及时地提供本单位及所辖地区车购费统计调查资料；

    (四)对本单位及所辖地区车购费统计工作计划执行情况及有关统计调查资料进行分析，实行统计监督。

    第五条　车购费统计工作的基本原则和要求是全面、真实、准确、及时。各级车购费主管部门及其征管单位和统计人员均不得漏报、虚报、瞒报或拖延、拒报车购费统计报表及有关资料。

    第六条　车购费统计内容包括收入统计、管理统计和费政统计。

    收入统计是指对各种车辆征收标准及费款收入情况的统计。

    管理统计是指对各类具体征收业务管理情况的统计，包括票证收发使用情况的统计和征收稽查情况的统计等。

    费政统计是指对车购费征管单位、人员及其装备等情况的统计。

    第七条　车购费统计指标按统计内容划分为收入统计指标、管理统计指标和费政统计指标。

    车购费统计指标及其计算口径见附件一。

    第八条　车购费统计报表是反映车购费征管单位在报告期内征收和管理情况的重要资料，是考核分析计划执行情况和编制下期计划的重要依据。车购费统计报表分为定期报表和不定期报表。

    一、定期报表分为月报、季报和年报。具体种类如下：

    编　　　号报表名称报告期

    车购费统计01-1表车辆购置附加费收入月报

    统计月报表

    车购费统计01-2表车辆购置附加费征收月报

    进度统计月报表

    车购费统计01-3表车辆购置附加费征收月报

    分析统计月报表

    车购费统计01-4表车辆购置附加费免征季报

    统计季度报表

    车购费统计01-5表车辆购置附加费免征季报

    (明细)统计季度报表

    车购费统计02-1表车辆购置附加费票证统季报

    计季度报表

    车购费统计02-2表车辆购置附加费征收稽季报

    查统计季度报表

    车购费统计03-1表车辆购置附加费征管单位年报

    基本情况统计年度报表

    定期报表的内容和格式见附件二。

    二、不定期报表指上级主管部门及其征管单位根据实际工作需要，临时布置一次性统计或虽多次性但不定期进行统计的报表。

    第九条　定期报表报送时间：县、地、省级车购费主管部门及其征管单位应分别于月度终了后3日、5日、10日内(遇有法定节、假日可依次顺延，下同)上报统计月报；分别于季度终了后5日、10日、15日内上报统计季报；分别于年度终了后10日、20日、30日内上报统计年报。

    第十条　各级车购费征管单位应建立统计资料档案管理制度，按照国家档案管理有关规定保管、调用和移交统计资料。

    未经批准，车购费统计人员或其它有关人员不得对外提供统计资料和统计数据。

    第十一条　各省级车购费主管部门可根据本规定的原则，结合各地实际情况制订实施办法，并报交通部备案。

    第十二条　本规定由交通部、财政部负责解释。

    第十三条　本规定自1996年4月1日起施行。附件一：

    车购费统计指标及其计算口径

    一、收入统计指标

    1.征收合计：指报告期内对各类国产和进口的汽车、摩托车、挂车和农用运输车征收车购费合计数，包括征费车数、征费车总价和征费金额。征费车总价指征费车辆总计费价格。

    2.期初欠交车购费：指报告期期初(即报告期上一期期末)欠交车购费收入数。年初欠交数按上年度决算批复的年末欠交数填列(未批复前暂按上报决算中的年末欠交数填列)。

    3.本期已交车购费：指报告期实际上解车购费收入数(包括解交期初欠交收入部分)。

    4.收入解交率：指报告期实际上解收入数占本期应交收入与期初欠交收入数之和的百分比。

    5.累计征收增长率：指报告期累计征费收入数减基期(上年)累计征费收入数之差占基期(上年)累计征费收入数的百分比。

    6.本年征收计划数：指上级车购费主管部门下达的报告年度征费收入计划数。

    7.累计完成计划：指报告期累计完成本年征收计划的百分比。

    8.入籍车辆：指报告期车辆管理部门办理入籍手续的车辆(属于车购费征免范围，下同)。入籍车辆总价指入籍车辆总票面(购车发票、下同)价格。

    9.应征费车辆：指报告期车辆管理部门办理入籍手续的车辆中属于应征费的车辆。应征费车辆总价指应征费车辆的总计费价格。应征费车辆金额指按总计费价格和规定费率计算的总应征费金额。

    10.实征车辆：指报告期实际征费的车辆。实征车辆总价指实际征费车辆总计费价格。实征车辆金额指实际征费总金额。

    11.漏征车辆：指报告期应征费但实际未征车购费的车辆。

    12.漏征车辆率：指报告期漏征车辆总台数占应征费车辆总台数的百分比。

    13.漏征车辆金额：指报告期应征费但实际未征车购费的总金额。

    14.漏征费额率：指报告期漏征费额占应征费额的百分比。

    15.免征车辆：指报告期免征车购费的车辆，其计算口径分别为车辆管理部门办理入籍手续车辆中实际免征车购费的车辆(车购费统计01-3表)和车购费征管部门实际办理免征车购费手续的车辆(车购费统计01-4表、01-5表)。免征车辆总价指免征车购费车辆总票面价格。免征金额指免征车购费的金额数。免征车辆类型按免征统计报表(车购费统计01-4表)规定的项目划分。

    二、管理统计指标

    (一)票证管理统计指标

    1.待销毁数：指报告期期末库存但已作废拟将销毁的凭证和收据数。

    2.填错作废率：指报告期征收开票人员填写错误作废凭证和收据数占全部使用数(包括使用发出数、丢失补发数、换发数和填写错误作废数)的百分比。

    (二)征收稽查统计指标

    1.路检路查天数：指报告期征收稽查人员参加路检路查的实际工作天数(8小时折合1工作天)。

    2.路检路查人数：指报告期参加路检路查的实际征收稽查人员数。

    3.路检路查车数：指报告期路检路查中实际受检车辆数。

    4.年检车数：指报告期年度检查中实际受检车辆数。

    5.受检车数合计：指报告期接受车购费征收检查的车辆合计数，包括路检路查、上户稽查及每年年检等各类受检车辆。

    6.无证车辆数：指报告期检查发现应持但未持车购费凭证的车辆数。

    7.伪证车辆数：指报告期检查发现持伪造车购费凭证的车辆数。

    8.涂改凭证车辆数：指报告期检查发现持涂改车购费凭证的车辆数。

    9.证章不齐车辆数：指报告期检查发现车购费凭证证章不齐的车辆数。

    10.证车不符车辆数：指报告期检查发现车购费凭证与车辆情况不符的车辆数。

    11.违章率：指报告期检查发现各类违章车辆数占受检车辆数的百分比。

    三、费政统计指标

    1.单位：指报告期车购费征管单位数(含相对独立的征管机构)。

附件二：

表1车辆购置附加费收入统计月报表

表2车辆购置附加费征收进度统计月报表

表3车辆购置附加费征收分析统计月报表

表4车辆购置附加费免征统计季度报表

表5车辆购置附加费免征(明细)统计季度报表

表6车辆购置附加费票证统计季度报表

表7车辆购置附加费征收稽查统计季度报表

表8车辆购置附加费征管单位基本情况统计年度报表


关于进一步做好驾驶员培训行业管理工作的通知

(1996年5月28日交通部交公路发〔1996〕447号文发布)

各省、自治区、直辖市交通厅(局、委、办)：

    我部于1995年6月召开全国汽车驾驶员培训行业管理工作会议以后，各省(自治区、直辖市)交通厅(局、委、办)在地方政府的领导和支持下，做了大量的工作。广东、上海等十个省(自治区、直辖市)人大发布了《道路运输管理条例》，海南、新疆、云南等十多个省(自治区)人民政府发布了《汽车驾驶员培训行业管理办法》，进一步明确了交通主管部门对汽车驾驶员培训行业管理工作的职责，并经上述地区交通主管部门积极努力，使这项难度颇大的工作，取得了很大进展。但是，目前有些省份如福建、天津、贵州、陕西、宁夏等，由于种种原因，主要是交通厅(局)的工作力度不够以及管理体制不顺，行动甚为缓慢；有些省份虽经省人民政府协调，并已明确职责分工，但又出现反复，使工作的开展遇到很大的困难。目前的主要问题是公安、交通两部门对《道路交通管理条例》(以下简称《条例》)中有关驾驶员培训条款的执行机关问题认识不一致。为此，1995年8月国务院法制局经初步协调后告知我部，公安部交通管理局目前正着手修改《条例》，其中包括驾校和驾驶员培训等有关问题。对《条例》修改之前的执行机关问题将进一步协调。我部认为：在新的规定颁布之前，尚在继续执行的原有法律、法规和部门规章中的执行机关，应随国务院对职责的重新调整和划分而转移，即有关驾驶员培训阶段的条款，应由交通部门负责实施。

    当前，我们一方面要认真地做好协调工作，争取有关部门支持，尽可能理顺关系；另一方面要积极主动地开展工作，尽快地使工作走上正常的轨道。为此，特提出如下要求：

    一、进一步统一思想，提高履行职责的自觉性

    做好汽车驾校和驾驶员培训行业管理工作，是建立社会主义市场经济体制的需要，是道路运输事业发展的需要，是国务院赋于交通部门的重要职责，必须引起各级交通部门的高度重视。目前有的地方驾驶员培训行业管理工作已经出现空档，出现了较为混乱的状况，久拖不决，将会更加贻误工作。因此，必须进一步引起重视，统一思想，履行职责，尽快扭转这种被动局面。至今尚未明确职责的省厅，要主动向省(市)人民政府请示汇报，尽早明确；交通厅(局、委、办)内部体制不顺的要及时调整。要避免出现驾驶员培训工作无人管理的状况，给国家和社会造成损失。

    二、抓住机会，全面实施行业管理职责

    目前，根据国务院文件精神和我部制订的一系列有关驾校和驾驶员培训行业管理的规章以及各地工作的进展情况，全面实施汽车驾校和驾驶员培训行业管理的时机已经成熟。各省(自治区、直辖市)交通厅(局、委、办)在1996年7月31日之前，要对现有驾驶员培训学校(班)注册登记完毕。符合条件的颁发全国统一制定的证、牌；不符合条件的限期整改，合格后再补办各种证件。按国务院文件和我部的规章，全面实施行业管理工作。

    三、加强社会宣传工作，发挥舆论监督作用

    加大对国务院国阅〔１９９３〕２０４号文件精神的宣传力度，继续做好宣传解释工作。交通部门实施行业管理将以提高培训质量、降低培训费用为目标，使学员满意、驾校满意和社会满意。要发挥社会舆论的监督作用，对于那些"皮包驾校"和不服从行业管理的驾驶员培训单位，坚持予以取缔，并向社会公告。

    四、加大行业检查力度，使行业管理工作尽快步入正轨

    为更好地严格按照国务院、交通部和地方政府的法规文件精神，全面履行驾驶学校和驾驶员培训行业管理职责，各省(自治区、直辖市)交通厅(局、委、办)要组织人员对本地的实施情况进行监督检查，并按月(每月10日前)向交通部和省(自治区、直辖市)人民政府作出书面报告。我部将对各地的进展情况进行抽查，以促使全国汽车驾校和驾驶员培训行业管理工作尽快进入正规化、规范化、法制化轨道。

一九九六年五月二十八


中华人民共和国机动车驾驶员培训管理规定

(1996年12月23日交通部令1996年第11号发布)

第一章　总　　则

    第一条　为加强机动车驾驶员培训行业管理，提高培训质量，保障人民生命财产安全，维护培训业户和学员的合法权益，满足道路运输发展和人生活水平 日益提高的需要，根据国务院《关于研究道路交通管理分工和地方交通公安机构干警评授警衔问题的会议纪要》(国阅〔１９９３〕２０４号)及《国务院办公厅关于印发交通部职能配置、内设机构和人员编制方案的通知》(国办发〔１９９４〕２９号)的精神，制定本规定。

    第二条　本规定适用于在中华人民共和国境内从事民用机动车驾驶员培训、教练场经营的业户及参加培训的人员。

    第三条　各级交通行政主管部门是机动车驾驶员培训行业管理的主管部门，其所属的各级道路运输管理机构具体负责机动车驾驶员培训行业管理工作。

    第四条　机动车驾驶员培训阶段从学员向培训业户申请报名起，至获得《中华人民共和国机动车驾驶员培训结业证书》(以下简称结业证书)止。

    从事机动车驾驶员培训的单位实行许可证制度。

    机动车驾驶员培训坚持先培训、后考核发证的原则。

    第五条　机动车驾驶员培训包括以下种类：

    (一)初学驾驶培训(非职业和职业)；

    (二)增驾车型培训；

    (三)非职业转职业驾驶培训；

    (四)驾驶员职业技能鉴定培训；

    (五)机动车驾驶员再教育培训；

    (六)与驾驶机动车相关的其他培训。

    机动车驾驶员培训方式分为全日制、学时制两种。

    学员可根据情况自由选择培训种类及培训方式。

    第二章　培 训 业 户

    第六条　从事机动车驾驶员培训的业户必须向道路运输管理机构申请《中华人民共和国机动车驾驶员培训许可证》(以下简称培训许可证)。

    第七条　申请培训许可证应符合当地交通行政主管部门制定的行业发展规划、依据交通部颁布的开业条件及《汽车驾驶员培训行业管理办法》的规定，按申请、立项、筹建、审核、发证的程序进行。

    第八条　申请者凭培训许可证到工商、税务等部门办理有关手续后方可开业。

    第九条　培训业户必须严格按照培训许可证规定的范围和规模培训，严格执行交通部颁发的教学计划和教学大纲，使用统编教材，保证培训质量，无教练场地的培训业户须到符合条件的教练场培训学员。

    第十条　道路运输管理机构每年对培训业户的经营资格、经营行为进行审验，并对培训质量进行不定期的监督检查。

    第三章　学　　员

    第十一条　申请参加机动车驾驶员培训的人员必须到持有培训许可证的培训业户报名。

    第十二条　申请参加机动车驾驶员培训的人员应符合下列身体条件：

    (一)申请参加大型客车、大型货车、无轨电车驾驶员培训的，身高不低于155厘米；申请参加其它车型培训的，身高不低于150厘米；

    (二)两眼视力不低于标准视力表4.9(允许矫正)；

    (三)无赤绿色盲；

    (四)两耳分别距音叉50厘米能辨别声源方向；

    (五)四肢、躯干、颈部运动能力正常；

    (六)无妨碍安全驾驶疾病及生理缺陷。

    第十三条　申请参加机动车驾驶员培训的年龄应符合下列条件：

    (一)大型客车、无轨电车为21～４５周岁；

    (二)大型货车为18～50周岁；

    (三)其他车型为１８～６０周岁。

    第十四条　申请参加初学驾驶培训的人员应当履行下列手续：

    (一)填写《中华人民共和国机动车驾驶员培训申请表》(以下简称培训申请表)(见附件一)；

    (二)交验身份证件(居民身份证、护照等)；

    (三)提供县级以上医院身体检查证明。

    第十五条　需要增加准驾车型的，应当参加增驾车型培训，申请时应履行下列手续：

    (一)填写培训申请表；

    (二)交验驾驶证及相应的结业证书；无结业证书的，须经测试合格后，方可参加增驾培训。

    第十六条　非职业驾驶员申请职业驾驶员资格，应当参加非职业转职业驾驶培训。申请时应履行下列手续：

    (一)填写培训申请表；

    (二)交验驾驶证及非职业驾驶员培训结业证书；无结业证书的，须经测试合格后，方可参加非职业转职业驾驶培训。

    第十七条　对符合条件的人员，由培训业户报经道路运输管理机构审核后，发放交通部制定的《中华人民共和国机动车驾驶员学员证》。

    第十八条　学员在培训期间必须按照交通部颁发的教学计划和教学大纲完成相应的学习内容。

    第十九条　经培训考核合格的学员，由培训业户报经道路运输管理机构审核后，发放结业证书，学员凭结业证书报考机动车驾驶证。

    参加驾驶员职业技能鉴定培训的机动车驾驶员，除应符合《国家职业技能鉴定规范(汽车驾驶员)》的有关规定，还必须持有职业驾驶员培训结业证书。

    第四章　教　　员

    第二十条　从事机动车驾驶员培训教学工作的人员，必须向道路运输管理机构申请《中华人民共和国机动车驾驶培训教员准教证》(以下简称教员准教证)。

    教员包括理论教员(含实习操作教员)和驾驶操作教员。

    第二十一条　驾驶操作教员的年龄应符合下列要求：

    (一)大型客车、无轨电车驾驶操作教员为２８～６０周岁；

    (二)其它车型驾驶操作教员为23～60周岁。

    第二十二条　申请教员准教证应符合下列条件：

    (一)理论教员应具有汽车及相关专业中专以上学历；维护、排故实习操作教员应具有驾驶或维修专业技工学校毕业以上学历、二级实习指导教师以上技术职称或中级以上技术等级资格；驾驶操作教员应具有相当于高中以上文化程度；

    (二)驾驶操作教员须持有驾驶证及职业驾驶员培训结业证书和汽车驾驶员中级以上技术等级证书；大型客车、无轨电车驾驶操作教员须同时具有相应准驾车型7年以上驾龄和15万公里以上安全驾驶资历，其他车型驾驶操作教员须具有相应准驾车型5年以上驾龄和10万公里以上安全驾驶资历。

    第二十三条　申请教员准教证应当履行下列手续：

    (一)到持有培训许可证的培训业户报名，填写《中华人民共和国机动车驾驶培训教员准教证申请表》(见附件二)；

    (二)交验身份证件；

    (三)提供本规定第二十二条要求的有关证明材料；

    (四)接受身体检查。

    道路运输管理机构对符合本章规定并经培训考核合格的，核发教员准教证。

    第二十四条　教员必须持有教员准教证方准上岗执教；培训业户不得聘用无教员准教证的人员。

    教员实行轮训制度。道路运输管理机构每年对教员准教证进行审验。

    第五章　教　练　车

    第二十五条　从事机动车驾驶员培训的教练车必须持有道路运输管理机构核发的教练车标志牌、教练车证。

    第二十六条　教练车的要求：

    (一)大型客车，车长8米以上，轴距3.9米以上；

    (二)大型货车，车长6米以上，轴距3.6米以上；

    (三)小型汽车，车长3.3米以上，轴距2.3米以上，轮距1.3米以上；

    (四)二、三轮摩托车至少有四个档位；

    (五)其它教练车应符合有关规定。

    有自动变速装置的车辆不得作为教练车；教练车的技术状况应符合二级车以上标准，按规定装有副制动器及其它安全防护装置。

    第二十七条　申请教练车标志牌、教练车证应当履行下列手续：

    (一)填写《教练车标志牌、教练车证申请表》(见附件三)；

    (二)提供车辆技术等级证明。

    道路运输管理机构对符合本规定第二十六条要求的，核发教练车标志牌、教练车证。

    第二十八条　持有教练车标志牌、教练车证并在教练场内进行封闭性训练的教练车，凭省级道路运输管理机构出具的有关证明办理养路费的免征手续。

    第二十九条　教练车应当定期进行二级维护，并每年进行一次技术等级评定。

    第六章　教　练　场

    第三十条　教练场是指符合《机动车教练场技术条件》，为机动车驾驶员培训提供教练的场所。

    《机动车教练场技术条件》由交通部另行制订。

    第三十一条　开办教练场，应当分三个阶段向道路运输管理机构报请审查：

    (一)立项申请书、可行性研究报告；

    (二)初步设计文件；

    (三)竣工验收资料。

    经道路运输管理机构审核，对符合《机动车教练场技术条件》的，核发培训许可证。

    第三十二条　经营性教练场凭培训许可证到工商、税务等部门办理有关手续手续后方可开业。

    第三十三条　道路运输管理机构每年定期对教练场进行审验。

    第七章　罚　　则

    第三十四条　对违反本规定的单位和个人，由交通行政主管部门(或其委托的道路运输管理机构)按以下规定进行处罚：

    (一)未取得培训许可证擅自经营驾驶员培训业务的，处以非法所得3倍以下罚款，但最高不得超过3万元，没有非法所得的，罚款不得超过1万元；未办理营业执照的，交由工商管理机关按规定处罚；

    (二)培训业户超越核定的培训范围和规模经营培训业务的，处以非法所得3倍以下罚款，但最高不得超过3万元，没有非法所得的，罚款不得超过1万元；

    (三)未按统一的教学计划、教学大纲和规定教材进行培训，致使培训质量低劣的，除应赔偿学员经济损失外，同时处以1万元以下罚款；

    (四)聘请无教员准教证的人员从事驾驶员培训教学工作的，处以培训业户1万元以下罚款，并对无教员准教证的人员处以500元以下罚款；

    (五)教练车不按行业管理部门的规定参加年检的，处以每辆车500元以下罚款。

    罚款必须统一使用财税部门的罚款收据。罚款全部上缴国库。

    第三十五条　当事人对处罚不服，可在收到处罚通知书的十五日内向作出处罚决定机关的上一级提出复议或向当地人民法院起诉，逾期既不提出复议又不起诉且拒不执行处罚决定的，作出处罚决定机关可向人民法院申请强制执行。

    第三十六条　负责机动车驾驶员培训行业管理的各级道路运输管理机构的工作人员，必须依法行政，秉公办事，不准以权谋私，违法乱纪，违者给予行政处分，构成犯罪的追究刑事责任。

    第八章　附　　则

    第三十七条　培训业户、教练场的收费项目、标准、结算凭证及行业管理费由各省(自治区、直辖市)交通行政主管部门会同财政、物价、税务部门共同制定。

    第三十八条　各省(自治区、直辖市)交通厅(局、委、办)可根据本地实际情况制定实施细则。

    第三十九条　本规定由中华人民共和国交通部负责解释。

    第四十条　本规定自发布之日起施行。


道路零担货物运输管理办法

(1996年12月2日交通部交公路发〔1996〕1039号文发布)

    第一章　总　　则

    第一条　为加强道路零担货物运输(以下简称零担货运)管理，维护运输市场秩序，保护经营业户的合法权益，促进零担货运业的发展，根据国家有关规定，制定本办法。

    第二条　凡在我国境内从事零担货运经营活动的经营业户，适用本办法。

    第三条　零担货物是指一次托运、计费重量不足3吨的货物。

  4. 零担货运包括零担货物受理、零担货运站经营、零担线路运输。

    零担货运按经营区域分为：县(市)内、地(市)内、省内、省际和国际零担货运；接送达速度分为：普通零担货运、快件零担货运、特快专运零担货运。

    第五条　零担货运经营活动是指零担货物的受理、仓储、运输、中转、装卸、交付等过程。

    第六条　中华人民共和国交通部负责全国零担货运管理，各级地方交通主管部门负责本辖区零担货运管理，具体管理工作由各级道路运政管理机关(以下简称运管机关)负责。

    第二章　经 营 资 格

    第七条　经营零担货物受理和经营零担货运站场的业户除具备《道路运输服务业户开业技术经济条件》外，还应满足下列要求：

    一、零担货物受理业户应具备：

    (一)有固定的营业场所，与业务相适应的货物仓储面积和装卸设施，租赁仓储设施，需有1年以上合法有效的租赁合同。

    (二)与零担货运站签订有受理经营线路范围内的半年以上有效的运输服务合同。

    (三)有固定的业务人员，持有运管机关核发的《上岗证》(见附件一)。

    二、零担货运站应具备：

    (一)具有300平方米以上的停车场和500平方米以上的仓储面积，并有相应的安全设施和装卸能力。

    (二)与零担运输业户签订零担货物线路运输合同。

    (三)业主和业务人员需经运管机关培训，持有《上岗证》。

    第八条　零担线路运输业户除了符合《道路货物运输业户开业技术经济条件》外，还须具备下列条件：

    一、使用封闭式专用货车或封闭式专用设备，车身喷涂"零担货运"标志，车辆技术状况达到二级以上。

    二、经营省内零担货运需有5辆(25个吨位)以上零担货运车辆，跨省经营需有10辆(50个吨位)以上零担货运车辆，国际零担货运按国际双边运输协定办理。

    三、业主、驾驶员、业务人员须持有运管机关核发的《上岗证》。驾驶员应有安全行驶2年以上或安全行驶5万公里以上的驾驶经历。

    第三章　审 批 程 序

    第九条　申请经营零担货运的业户须向运管机关提交下列文件：

    一、开业申请报告。

    二、单位申办凭乡镇以上政府或上级主管部门的证明，个人申办凭居民身份证和乡镇以上政府证明。

    三、申请经营项目的可行性报告。

    四、按照开业条件要求，零担受理业户、零担货运站场、零担运输业户相互签订合作意向书。班线接发货站点的证明书。

    第十条　开业审批程序

    一、申请者持本办法第九条规定的文件，向经营所在地县以上(含县)运管机关申领、填报《道路货物运输业户开业申请登记表》(见附表一)。

    二、运管机关收到《道路货物运输业户开业申请登记表》后，进行资格审查，并在30天内作出书面答复。经批准后，准予进行筹备。

    三、运管机关认定开业筹备工作合格后，方可核发《道路运输经营许可证》(以下简称《许可证》)。

    四、申请者持《许可证》，向有关部门办理其他手续。

    五、申办经营零担线路运输业务，还须向运管机关办理零担货运车辆的《道路运输证》和填报《道路零担货运线路审批表》(见附表二)。经批准后，业户向运管机关领取单证、票据、零担货运线路牌(见附件二)，向社会公告，方可开业。

    第十一条　零担货运经营业户办理跨省异地经营零担货运业务，须经所在地运管机关逐级审核后，报省级运管机关同意，经商异地省级运管机关同意后，办理异地经营手续，方可营业。

    第十二条　申办经营零担货运站业务，在地市范围内经营的，由县级运管机关审核，报地市运管机关审批；跨地市、跨省经营的，由县、地市运管机关审核，报省级运管机关批准。

    第十三条　零担货运线路实行分级管理，审批权限如下：

    一、县内线路，由县级运管机关审批，并报地(市)级运管机关备案。

    二、地(市)内线路，由县级运管机关审核后，报地(市)运管机关审批，并报省级运管机关备案。

    三、省内跨区线路，由县、地(市)运管机关审核后，报省运管机关审批。

    四、省际线路，由相关省运管机关协商无异议后，由经营业户所在地省级运管机关审批，并报交通部备案。

    五、国际线路，由部授权的省级运管机关根据两国或多国汽车运输协定的规定审核，并报交通部审批。

    第十四条　已开业的业户需扩大经营范围或合并，分立、迁移变更时，应经原批准开业的运管机关同意，按审批权限办理有关手续。

    第十五条　业户歇业、停业须提前30天向原开业审批机关提出申请，经批准后，办理手续，并向社会公布。经营零担线路运输不足六个月的，不得歇业、停业。

    第四章　经 营 规 范

    第十六条　零担货运经营方式可采用定线、定点、定班运输形式或定线、定点、不定班运输形式。经营方式经批准后，不得随意变更。

    第十七条　快件零担货运是指从货物受理的当天15时起算，300公里运距内，24小时以内运达；1 000公里运距内，48小时以内运达；2 000公里运距内，72小时以内运达。特快专运是指应托运人要求即托即运，在约定时间内运达。

    第十八条　托运人办理零担货物托运需填写"道路货物运单(丙类)"(以下简称运单)，按《汽车货物运输规则》办理，如有特殊运输要求，经承托双方同意，在运单中注明特约事项。凡属法令禁限运货物，受理时应查验有效证明；零担危险货物，不准与普通货物混装。

    第十九条　零担货运汽车通行时需携带《道路运输证》、运单、零担货运线路牌，以备查验。

    第二十条　零担货物运输的投保方式由托运人自愿选择，并在运单中注明。高档、高价值零担货物运输必须投保。

    第二十一条　零担货运商务事故按《汽车货物运输规则》办理。

    第二十二条　零担货物受理和零担货运站经营的业户，应在受理场所公布零担货运线路、站点、里程、班期表。

    第二十三条　经营零担货运的业户要按要求填报零担货物运输统计报表。

    第二十四条　零担货物受理、仓储、装卸、起运、中转、到达、交付等环节，要严格履行交接制度，分清责任。

    第五章　监督和处罚

    第二十五条　运管机关对零担货运经营业户经营资格和经营行为进行监督。对业户实行经营资格和经营行为的年度审验。年审合格，加盖合格章。

    第二十六条　违反本办法，由运管机关按下列规定予以行政处罚：

    1.未取得《许可证》或持过期无效《许可证》，擅自经营的，处以1 000元罚款。

    2.未携带《道路运输证》或无零担货运线路牌、无运单的，处以100元～２００元罚款。

    3.未经批准超越经营范围，擅自改变经营项目的，经营资格不合格或年度审验不合格的，违反道路运输其它有关规定的，按《道路运输违章处罚规定》处罚。

    处罚应按《交通行政处罚程序规定》办理，限期执行。触犯刑法的，移交司法部门处理。

    第二十七条　当事人对运管机关处罚决定不服的，可在接到处罚通知之日起15日内，向作出处罚决定的运管机关的上一级运管机关申请复议，上一级运管机关应在60日内作出复议决定。当事人不服可在接到处罚通知书之日起90日内或接到复议决定之日15天内向法院起诉；期满不起诉又不履行处罚决定的，由运管机关申请法院强制执行。

    第六章　附　　则

    第二十八条　本办法解释权属交通部，各省可根据本省实际情况制订实施细则。

    第二十九条 本办法自1997年1月1日起施行。


汽车维修行业发展规划

(1996年10月7日交通部交公路发〔1996〕849号文发布)

    一、汽车维修行业规划的指导思想

    根据党的改革开放和建设社会主义市场经济体制的总方针以及汽车维修行业的服务宗旨，汽车维修行业规划的指导思想主要是：在社会主义市场经济体制的条件下，充分运用技术的、经济的、法律的和必要的行政手段，加强对汽车维修行业的宏观调控，引导汽车维修行业健康发展，形成一个供给与需求协调、平等竞争、服务方便及时、资源合理配置、秩序良好的汽车维修市场。在宏观调控和市场机制作用下，依靠科技进步，不断提高管理水平和技术水平。以市场为导向，调整行业结构，使全行业向专业化、规范化方向发展，提高维修质量和服务质量，提高全行业的经济效益和社会效益，为我国交通运输事业的发展提供可靠的技术保障。

    二、规划目标

    根据我国的具体情况，规划的目标应该是加速汽车维修市场宏观调控监督系统的形成和功能的完善；促进汽车维修行业由计划经济向市场经济转轨的进程；建立和完善社会主义的汽车维修市场，使汽车维修行业成为一个与国民经济发展相适应的技术先进、结构优化、专业(车型、维修作业)分工明确、优质方便、秩序良好的汽车维修服务体系。

    这个服务体系应该逐渐形成以城市为依托，向公路沿线辐射，以一类企业为骨干，二类企业为基础，三类企业为补充的多层次、多形式、门类齐全、遍布城乡、服务方便及时的汽车维修市场格局。同时要依靠科技进步，建立健全维修质量的监督体系和平等竞争的市场机制，实现优胜劣汰，提高全行业的素质和水平。

    三、规划方案

    规划期为1996～２００５年，即10年汽车维修行业发展规划。考虑到社会经济发展的阶段性，因此规划期分成两个时间段，即１９９６～２０００年、２００１～２００５年。

    规划期内要达到的具体目标由六个指标组成的指标体系进行表述。这六个指标也就是规划考核指标，即：总量指标，服务性指标，维修质量指标，效益指标，技术进步指标和人员素质指标。

Detail

    1.总量指标

    (1)总量供给与总量需求(表1)

    到2000年时我国仍处于市场经济发展的初期，供需比按１.２５∶１计算；2005年时按１.２∶１计算。随着市场经济的发展供需关系应逐渐趋于动态平衡。

    (2)各类汽车维修企业结构比例

    各类汽车维修企业的结构比例，可按企业性质划分或按经营性质划分(表2)。

    按经营性质划分可分为货车大修、货车二级维护、客车大修、客车二级维护、汽车小修，并将各类企业预测结果折合成货车大修辆次来计算、分析。按企业性质划分可分为国有、集体和个体等。本规划仅按经营性质划分的结构比例进行预测。

表1总量供给与总量需求

表2按经营性质划分的结构比例

    为了适应市场经济资源优化配置和竞争的特点，供给应略大于需求，2005年时我们按１.２∶１计算。政府对市场经济的宏观调控可参照这个比例。汽车维修市场属于服务市场

，一般情况下不太可能形成大的企业集团。因此，形成市场垄断的状况不大容易出现。

    2.服务性指标

    (1)维修点数／千辆车

    根据抽样调查，沈阳、山东、大连、四川、北京、湖南、上海、浙江、新疆、山西、天津、广东、青海、甘肃等十四个省(自治区、直辖市)1992年这个指标的平均值为４.１８(其中：一、二类企业为1.4)。2000年每千辆汽车应配备的维修点数为3.5(其中一、二类企业为1.2)；2005年每千辆汽车应配备的维修点数为3.0(其中一、二类企业为1.0)。

    汽车维修网点在各城市的规划布局，应本着"分布均衡、方位合理、方便用户、适当集中"的原则，同时必须考虑到汽车保有量、维修需求量、城市交通总体规划、机动车出行OD预测、交通条件、环境条件等。新建一、二类企业不宜设置在市中心、繁华街区，以设置在市区周围的公路干线附近为宜。专项修理则应方便用户，按照车辆的分布密度适当集中。城市各区的维修网点数量、类型，亦应考虑到各区的汽车保有量、车型结构、维修需求量等因素。

    (2)在厂(场)车日(见表3)

表3天在厂(场)车日

        3.维修质量指标

    (1)维修质量保证期内的返修率

    质量保证期内的返修率，2000年时应不大于５％，2005年时应不大于４％。

    (2)上线检测一次合格率

    汽车大修、二级维护上线检测一次合格率，2000年应不低于８５％，2005年应不低于９０％。

    4.效益指标(未考虑货币时间价值)

    (1)产值利润率(每百元产值实现的利润，元)及收入利税率(每百元收入实现的利税，元)　　2000年和2005年产值利润率全国平均应达到10元；收入利税率应达到20元。

    (2)全员劳动生产率

    1992年抽样调查，沈阳、兰州、济南、山东、大连、四川、北京、湖南等八省市全员劳动生产率平均为9875.75元／人，今后每年按５％的速度增长。

    5.技术进步指标

    (1)检测设备台数／设备总台数、专用设备台数／设备总台数

    这两项指标，1992年济南市、山东省、兰州市、新疆自治区、天津市、钦州市、南京市等七省(自治区)市国有、集体及其它企业达到的水平，如表4所示。

表4

        这两项指标本应用固定资产净值之比表示，因得到的调查统计资料是以台数为单位统计的，故仍用台数比值。

    2000年上述两个指标应分别达到３０％和３５％。

    2005年上述两个指标应分别达到３２％和３８％。

    (2)技术进步对产值增长速度的贡献(技术进步对汽车维修行业经济增长所占份额指标)

    根据1993年及以前统计资料测算结果，该指标值为２２.８％，这说明我国汽车维修行业经济增长中技术进步含量比较低，尚未走依靠内涵扩大再生产道路。根据我国汽车运输业及机械制造业测算分析，90年代初期该指标达到２０％左右，而发达国家机械行业该指标值为４０％～５０％。

    因此，依靠技术进步逐渐促进我国汽车维修行业经济增长是今后应重点抓好的主要工作之一。考虑到1992年后汽车维修检测和专用设备数量增长较快，人员培训进展良好，2000年该指标应达到３５％左右，2005年应达到４５％左右。

    6.人员素质指标

    (1)技术人员数／全部职工数

    1989年发布的ＪＴ３１３５《汽车大修企业开业技术条件》规定，作为一个汽车大修企业开业的最低要求，技术人员数占全部生产人员数的５.３％。根据抽样调查，沈阳、杭州、大连、济南、四川、北京、上海、山西、天津、广西钦州、甘肃、南京、山东等省市，大多数已达到这一要求。1992年这十三个省市技术人员数／全部职工数平均为６.４５％

。2000年这个指标的全国平均值应达到７％，即达到现有的中等水平；2005年应达到１０％，即达到现有的较高水平。

    (2)持证上岗率

    一线工人及质量检验人员持证(技术培训合格证)上岗率，2000年应达到１００％。

    四、实施规划的措施

    1.加强汽车维修市场总量投入的宏观调控

    随着改革的深入和汽车维修市场的进一步开放，尤其是中央发展第三产业的政策，使汽车维修行业出现了迅猛增长的势头。然而，有的地方由于缺乏必要的引导和调控，出现了盲目发展的趋势，某些方面供大于求，不仅造成市场混乱，而且企业经济效益和社会效益都受到较大的影响。作为行业管理部门面对这种形势应保持清醒的头脑，采取措施加强宏观调控，优化行业结构，提高企业素质，保持总量的基本平衡，促使行业的健康发展。

    (1)积极引导现有的一、二类汽车维修企业加强技术和资金投入，提高生产率和效益水平，走内涵发展的道路。对新开业户严格执行准入条件，使一批高起点的企业进入市场，同时适当批准一部分合资企业进入市场，以此提高行业总体水平和市场竞争水平，满足市场的需要。

    (2)对三类汽车维修业户，可进一步放开，以市场竞争手段为主，维持市场供需的平衡，但要维护进出市场的秩序，并强化管理制度。同时，引导和鼓励一部分竞争能力强的专项维修业户上规模、上水平，成为专项维修业户的骨干，起到稳定三类业户的作用。

    (3)鼓励和引导汽车制造厂家选择有条件的汽车维修企业建立专一车型的售后服务中心或维修站，促进专业化生产的发展。鼓励和扶植一批维修车型专业化和维修项目专业化的企业进入市场，提高劳动生产率和维修质量。

    (4)在车辆比较集中的大、中城市，应能够完成各种车型的各类维修业务；在一般中小城市，应能完成国产主要车型的各类维修业务及进口主要车型的维护和小修业务。在国道和省道沿线30公里范围内，应设有一个二类以上的维修企业。

    (5)对目前各大中城市中已形成维修厂点比较集中的区域，可建立有形市场，加强管理，在竞争中引导各企业发挥各自特色，逐渐向某一车型或某一专项修理的方向发展。

    2.加强汽车维修质量管理，提高行业的服务水平

    汽车维修质量不仅是企业赖以生存的源泉，而且是行业管理的一项重要目标。所以在实行汽车维修行业管理的过程中，应始终以提高维修质量为中心。

    (1)在全行业认真贯彻《产品质量法》和交通部第28号令《汽车维修质量管理办法》，当前主要抓好以下几项工作：

    ①加强汽车维修出厂合格证制度的执行力度，为在全国统一出厂合格证样式的要求创造条件。

    ②认真贯彻国家标准《汽车维修质量检查评定标准》（ＧＢ／Ｔ１５７４６－１９９５），抓好汽车维修质量的检查评定工作。

    ③做好汽车维修质量监督检查工作，增加抽查面和抽查数量，各级道路运政管理部门要增加抽查检测费用补助资金。

    ④督促企业实行维修车辆进、出厂及生产过程中的检验制度即"三检"制度和按标准修车，帮助企业制定维修操作规程，完善企业内部质量保障体系。

    (2)建立健全汽车维修质量监督检验体系

    在规划指导下，鼓励和引导有条件的企业和社会力量建立不同级别的汽车综合性能检测站，增强汽车维修质量检验的手段。

    (3)坚持质量检验员的培训考核、持证上岗制度，并实行质量检验员的年度审验制度。

    (4)实行汽车维修质量保证期制度。

    (5)要把在厂车日作为维修企业服务质量的一个主要指标来抓，管理部门要尽快研究制定各类汽车维修作业在厂车日的量化指标。

    3.完善汽车维修市场的运行机制，规范企业的经营行为

    社会主义市场经济体制，需要建立一套比较完善的市场行为规则和市场道德。对汽车维修这样一个点多面广、服务性强、技术和劳动力密集的行业尤为重要。几年来，虽然汽车维修市场已经初步形成，也建立了一些市场的运行规则，但由于客观条件的限制，有些规则还没有得到很好的贯彻执行，有些规则尚待按社会主义市场经济体制的要求，做进一步的完善。当前主要抓好以下几项工作：

    (1)进一步宣传贯彻《汽车维修合同实施细则》，这是规范汽车维修市场经营行为的基础和有利手段。在贯彻中遇到的问题，可结合本地具体情况作一些必要的补充规定来解决。

    (2)做好汽车维修价格管理的改革工作。原则上仍坚持统一工时定额、有条件的放开工时单价的原则。在制订(修订)工时定额时，应加入车辆进出厂检测工时，为车辆维修竣工出厂时进行综合性能检测奠定基础。放开工时单价后，实行优质优价，采用企业自由定价、同行议价或浮动价等形式。但不论采取什么方式，企业必须明码标价，接受用户和管理部门的监督。管理部门要创造条件实行"企业自定价格备案制度"，维修费用较小的可推行"结算清单"管理，规范企业的经营行为，维护企业和用户的经济利益。

    (3)建立健全以城市为主体的汽车维修市场监督体系，做好市场经营行为的日常监督工作，及时纠正行业的不正之风。统一各类汽车维修企业的标牌，标牌上应注明企业类别、经营范围、审批单位和编号，以便车主选择和社会监督，解决超范围经营问题。

    (4)充分发挥行业协会的作用，以行业协会的名义，制定汽车维修行业的行为规则和道德准则，使经营者增强自我约束的自觉性。

    4.提高汽车维修行业人员素质，促进行业技术进步

    汽车维修行业是一个新兴的行业，其管理水平、技术水平和从业人员素质都比较落后，不能适应社会主义市场经济发展的需要，各级管理部门必须清醒地认识这一现实。因此，行业管理部门必须采取有效措施，改变行业的落后面貌，这也是衡量管理工作的重要标志。要采取以下措施：

    (1)加强汽车维修企业经营管理人员培训的力度。从长远来说，管理部门要充分利用行业的现有条件，发挥全社会的积极性，建立行业培训基地，制订培训办法。培训工作要充分发挥协会和大专院校的作用。

    (2)实行全行业持证上岗制度。要引导、帮助企业提高管理水平和技术水平，加强对厂长、会计、统计以及技术管理人员的培训。

    (3)汽车维修技工和质检员的培训要加快速度，一部分条件较好的省、市尽快实行持证上岗制度。

    (4)鼓励和引导企业，尤其是一、二类骨干企业，采用电子计算机技术、检测诊断(特别是对汽车电子喷射系统等的检测诊断)和现代化的车辆烤漆、车轮平衡、车厢整形等维修设备，促进行业的技术进步。

    (5)行业协会要组织编写汽车维修技术资料，及时为企业提供新车型，尤其是进口车型的维修资料和信息。

    (6)办好各种汽车维修的刊物、信息和动态等，并在全国形成信息网络，充分发挥信息引导市场的作用。

    (7)行业管理队伍的建设、人员素质的提高也是行业管理工作中迫在眉睫的大事。重点要加强对在职管理人员的再培训工作，更新知识更新观念。

    5.贯彻执行13号部令，加强车辆技术管理工作

    要继续贯彻执行《汽车运输业车辆技术管理规定》，确保车辆技术状况良好，保证行车安全。主要抓好以下几项工作：

    (1)加强运输车辆强制维护制度的实施工作。尽快出台车辆强制维护管理办法和检查监督程序。行业管理部门内部以及部门之间要相互配合，统一思想，把工作做细做好，解决当前在该项工作中出现的"异地罚款"和放松管理等问题。

    (2)落实运输车辆技术等级评定制度。结合执行客、货运输业户的开业条件和进行年度审验，促使经营者平时注意维修车辆和及时更新车辆，提高运输车辆的技术水平。

    (3)加强运输车辆技术档案的管理。采用统一格式，扩大建档面，档案工作要逐步走向经常化，制度化，积极采用先进的计算机管理。


中华人民共和国营业性道路运输机动车准驾证管理规定

    第一章　总则

    第一条　为提高营业性道路运输机动车驾驶员队伍素质，改善道路运输服务 质量，保障道路运输安全，制定本规定。

    第二条　本规定适用于《中华人民共和国营业性道路运输机动车准驾证》（ 以下简称《准驾证》）的申请、培训、考试、核发、使用和管理。

    第三条　从事营业性道路运输机动车（以下简称营运机动车）驾驶的人员必 须依照本规定领取《准驾证》。
《准驾证》是获准驾驶营运机动车从事道路运输 经营活动的资格证书。

《准驾证》按车型分为：
（一）K1类，车长大于或等于6米的客运汽车；
（二）K2类，车长小于6米的客运汽车；
（三）H1类，货运汽车列车（半挂车和全挂车）；
（四）H2类，普通货运汽车；
（五）H3类，其他机动车辆；
驾驶危险货物运输车辆须在相应的H类准驾证上签注"危"字。

    第四条　县级以上人民政府交通主管部门是《准驾证》的主管部门，其所属 的道路运输管理机构（以下简称道路运输机构）具体负责本规定的实施。

    第二章　申请、培训、考试、发证

    第五条　初次申请《准驾证》，应先向持有《中华人民共和国机动车驾驶员 培训许可证》的培训经营者报名，并按照《中华人民共和国机动车驾驶员培训管 理规定》中的有关规定参加职业驾驶员培训。

    第六条　申请H2类《准驾证》的人员必须符合下列条件：

    （一）持有相应的《中华人民共和国机动车驾驶证》；
    （二）持有《机动车驾驶员培训结业证书（职业）》。

    申请K1类、K2类、H1类或签注"危"字H类《准驾证》，除应符合本条第一款 规定的条件外，应当分别符合下列条件：
    （一）申请K1类《准驾证》的必须具有4年以上安全驾驶经历或10万公里安全行 驶里程；
    （二）申请K2类《准驾证》的必须具有2年以上安全驾驶经历或5万公里安全行驶 里程；
    （三）申请H1类《准驾证》或签注"危"字H类《准驾证》的必须具有2年以上安全 驾驶经历或5万公里安全行驶里程。
    申请《准驾证》应当填写《营业性道路运输机动车准驾证申请登记表》并向 县级道路运政机构提交符合规定的有关证件和文件。

    第七条　对符合条件的《准驾证》申请人，由地（市）级以上道路运政机构 负责考试。

    第八条　考试科目分为理论和实际操作两类。
    理论科目包括：职业道德、道路运输法规、车辆维修及技术管理知识、道路 运输业务知识等。
    实际操作科目包括：机动车常见故障排除、行车安全检视。
    申请K1、H1类《准驾证》须加试重载机动车驾驶操作技能。
    对本规定实施前，安全驾驶经历已超过5年的驾驶员，可免试部分实际操作 项目。

    第九条　《准驾证》考试车型要求：
    （一）K1类《准驾证》考试车型为车长9米以上的大客车；
    （二）H1类《准驾证》考试车型为车长12米以上的汽车半挂车；
    考试车的技术状况应符合二级车以上标准。

    第十条　职业驾驶员考试规范及考试题、评分标准由交通部另行制定。
    H3类《准驾证》的培训、考试办法由省级人民政府交通主管部门制定。

    第十一条　第个科目准许考试一次。考试不合格的，可补考一次；补考仍不 及格的，自接到补考成绩通知之日起30日以后方可重新申请考试。对考试中有舞弊行为的，取消本次考试资格，并在180日内不得再次申请考 试。

    第十二条　申请人参加《准驾证》统一考试成绩合格，由地市级以上道路运 政机构签发《准驾证》，县级以上道路运政机构向申请人发放。道路运政机构在接到《准驾证》申请之日起30日内向符合规定的申请人核发 《准驾证》。

    第十三条　需增加营运机动车准驾车型的，应按第五条、第六条、第七条和 第十二条的规定，由本人提出申请，经培训、考试合格后换发新证。

    第十四条　从事《准驾证》考试的工作人员必须按交通部规定取得《准驾证 》考试员证书。

    第十五条　各级道路运政机构和从事《准驾证》考试和管理的工作人员不得 参与营运机动车驾驶员培经营活动。

    第三章　准驾证管理

    第十六条　驾驶员驾驶营运机动车必须将《准驾证》与《道路运输证》一并 随车携带，按核准的准驾车型驾驶相应的营运机动车，并自觉遵守道路运输的有 关法律、法规和规章。
    各类《准驾证》准予驾驶本类车型。持有K1类《准驾证》准予驾驶K2、H2类 及H3类中方向盘类车型；持　　有H1类《准驾证》准予驾驶H2类及H3类中的方向盘类 车型。

    第十七条　道路运输经营者不得聘用无有效《准驾证》的驾驶员驾驶营运机 动车。

    第十八条　《准驾证》有效期为四年。
    《准驾证》有效期满前90日内，持证 人应当到原发证机构接受审验，合格的换发新证；不合格的，经培训考试合格后 换发新证。
    换证期间，持证人有接受新颁发的道路运输法规、汽车运输新技术知识再培 训的义务。

    第十九条　持证人如户籍迁移或暂住地变更，原《准驾证》在有效期内继续 有效。有效期满后，属户籍迁移的，到新住地县级以上道路运政机构审验换证； 属暂住地变更的，由暂住地地市级以上道路运政机构审验换证，也可由原住地地 市级市以上道路运政机构审验换证。

    第二十条　有下列情形之一的，由原发证机构注销《准驾证》：
    （一）《准驾证》超过有效期180日未接受审验的；
    （二）违章后超过规定期限30日拒不接受处理的；
    （三）持证人死亡或身体状况不适合继续驾驶营运机动车的；
    （四）持证人申请要求注销《准驾证》的；
    （五）交通部规定其他需要注销的。
    《准驾证》注销后，自行失效。
    被注销《准驾证》的驾驶员，可以重新申请《准驾证》，但必须按照本规定 经培训、考试合格。其中属于本条第一款第（二）项情形的，两年内不得重新申 请领取《准驾证》。

    第二十一条　《准驾证》遗失或损毁的，经原发证机构审核并在有关新闻媒 体公告作废30日后补发新证。

    第二十二条　道路运政机构必须建立营运机动车驾驶员档案管理制度，妥善 保存营运机动车驾驶员档案资料。

    第二十三条　《准驾证》由省级人民政府交通主管部门按交通部规定的统一 式样负责印制、发放管理。

    第四章　法律责任

    第二十四条　驾驶员无《准驾证》驾驶营运机动车从事经营活动的，处以 200元的罚款。

    第二十五条　驾驶员违反本规定第十六条、未随车携带《准驾证》或不按核 准的准驾车型驾驶营运机动车的，处以100元罚款。

    第二十六条　驾驶员培训经营者对未经培训或未完成培训计划要求的学员发 给《机动车驾驶员培训结业证书（职业）》的，按发证人数每人处以2000元的罚 款，但最高不得超过10000元；

    第二十七条　道路运输经营者违反本规定第十七条的，处以每人次100元以 上300元以下的罚款，但罚款总额最高不得超过1000元；

    第二十八条　伪造、 倒卖《准驾证》的，收缴其非法证件，并处以5000元 以上10000元以下的罚款。

    第二十九条　道路运政机构的工作人员玩忽职守、徇私舞弊、滥用职权、尚 不构成犯罪的，给予行政处分；构成犯罪的，依法追究刑事责任。

    第五章　附则

    第三十条　实施本规定所发生的培训费（含考试费和证件工本费）收费项目 与标准，由省级人民政府交通主管部门会同同级财政主管部门、物价主管部门按 国家有关规定制定。

    第三十一条　各省、自治区、直辖市交通主管部门可根据本地实际情况制定 实施细则。
经地方人民政府确定或以地方性法规形式明确由交通主管部门负责管理出租 汽车的地区，出租汽车驾驶员须持有签注"出租"字样的K类准驾证。

    第三十二条　在本规定生效之前交通部发布的有关营运机动车驾驶员的规定 ，与本规定相抵触的，一律按本规定执行。

    第三十三条　本规定由交通部负责解释。

    第三十四条　本规定自一九九九年十月一日起施行。


汽车货物运输规则

     中华人民共和国交通部令1999年第5号 《汽车货物运输规则》，已于1999年11月2日经第11次部长办公会议通过，现予 发布，自2000年1月1日起施行。
部长：黄镇东
一九九九年十一月十五日

汽车货物运输规则

     第一章 总则

     第一条 为保护汽车货物运输当事人的合法权益，明确承运人、托运人、收货人以及其他有关方的权利、义务和责任，维护正常的道路货物运输秩序，依据国家有关法律、法规，制定本规则。

     第二条 在中华人民共和国境内从事营业性汽车货物运输及相关的货物搬运装卸、汽车货物运输服务等活动，应遵守本规则。

     除法律、法规另有规定外，汽车运输与其他运输方式实行货物联运的适用本规则。拖拉机及其他机动车、非机动车辆从事货物运输的，可参照本规则执行。

     第三条 本规则下列用语的含义：

     （一）承运人，是指使用汽车从事货物运输并与托运人订立货物运输合同的经营者。

     （二）托运人，是指与承运人订立货物运输合同的单位和个人。

     （三）收货人，是指货物运输合同中托运人指定提取货物的单位和个人。

     （四）货物运输代办人（以下简称货运代办人），是指以自己的名义承揽货物并分别与托运人、承运人订立货物运输合同的经营者。

     （五）站场经营人，是指在站、场范围内从事货物仓储、堆存、包装、搬运装卸等业务的经营者。

     （六）运输期限，是由承托双方共同约定的货物起运、到达目的地的具体时间。未约定运输期限的，从起运日起，按200米为1日运距，用运输里程除每日运 距，计算运输期限。

     （七）承运责任期间，是指承运人自接受货物起至将货物交付收货人（包括按照国家有关规定移交给有关部门）止，货物处于承运人掌管之下的全部时间。 本条规定不影响承运人与托运人就货物在装车前和卸车后对承担的责任达成的协 议。

     （八）搬运装卸，是指货物运输起讫两端利用人力或机械将货物装上、卸下车辆，并搬运到一定位置的作业。人力搬运距离不超过200米，机械搬运不超过400米（站、场作业区内货物搬运除外）。

     第二章 运输基本条件

     第一节 承运人、托运人与运输车辆

     第四条 承运人、托运人、货运代办人在签订和履行汽车货物运输合同时，应遵守国家法律和有关的运输法规、行政规章。

     第五条 承运人应根据承运货物的需要，按货物的不同特性，提供技术状况良好、经济适用的车辆，并能满足所运货物重量的要求。使用的车辆、容器应做 到外观整洁，车体、容器内干净无污染物、残留物。
第六条 承运特种货物的车辆和集装箱运输车辆，需配备符合运输要求的特殊装置或专用设备。

     第二节 运输类别

     第七条 托运人一次托运货物计费重量3 吨及以下的，为零担货物运输。

     第八条 托运人一次托运货物计费重量3 吨以上，或不足3 吨但其性质、体积、形状需要一辆汽车运输的，为整批货物运输。

     第九条 因货物的体积、重量的要求，需要大型或专用汽车运输的，为大型特殊笨重物体运输。

     第十条 采用集装箱为容器，使用汽车运输的，为集装箱汽车运输。

     第十一条 在规定的距离和时间内将货物运达目的地的，为快件货物运输；应托运人要求，采取即托即运的，为特快件货物运输。

     第十二条 承运《危险货物品名表》列名的易燃、易爆、有毒、有腐蚀性、有放射性等危险货物和虽未列入《危险货物品名表》但具有危险货物性质的新产品，为危险货物汽车运输。

     第十三条 采用装有出租营业标志的小型货运汽车，供货主临时雇用，并按时间、里程和规定费率收取运输费用的，为出租汽车货运。

     第十四条 为个人或单位搬迁提供运输和搬运装卸服务，并按规定收取费用的，为搬家货物运输。

     第三节 货物种类

     第十五条 货物在运输、装卸、保管中无特殊要求的，为普通货物。普通货物分为三等（见附表一"普通货物分等表"）。

     第十六条 货物在运输、装卸、保管中需采取特殊措施的，为特种货物。特种货物分为四类（见附表二"特种货物分类表"）。

     第十七条 货物每立方米体积重量不足333千克的，为轻泡货物。其体积按货物（有包装的按货物包装）外廓最高、最长、最宽部位尺寸计算。

     第四节 货物保险与货物保价运输

     第十八条 货物运输有货物保险和货物保价运输两种投保方式，采取自愿投保的原则，由托运人自行确定。

     第十九条 货物保险由托运人向保险公司投保，也可以托运承运人代办。

     第二十条 货物保价运输是按保价货物办理承托运手续，在发生货物赔偿时，按托运人声明价格及货物损坏程度予以赔偿的货物运输。托运人一张运单托运的货物只能选择保价或不保价。

     第二十一条 托运人选择货物保价运输时，申报的货物价值不得超过货物本身的实际价值；保价运输为全程保价。

     第二十二条 分程运输或多个承运人承担运输，保价费由第一程承运人（货运代办人）与后程承运人协商，并在运输合同注明。承运人之间没有协议的按无保价运输办理，各自承担责任。

     第二十三条 办理保价运输的货物，应在运输合同上加盖"保价运输"戳记。保价费按不超过货物保价金额的7‰收取。

     第三章 运输合同的订立、履行、变更和解除

     第一节 合同的订立

     第二十四条 汽车货物运输合同采用书面形式、口头形式和其他形式。书面形式合同种类分为定期运输合同、一次性运输合同、道路货物运单（以下简称运单）。汽车货物运输合同由承运人和托运人本着平等、自愿、公平、诚实、信用 的原则签订。

     第二十五条 定期汽车货物运输合同应包含下列基本内容：

     （一）托运人、收货人和承运人的名称（姓名）、地址（住所）、电话、邮政编码；

     （二）货物的种类、名称、性质；

     （三）货物重量、数量或月、季、年度货物批量；

     （四）起运地、到达地；

     （五）运输质量；

     （六）合同期限；

     （七）装卸责任；

     （八）货物价值，是否保价、保险；

     （九）运输费用的结算方式；

     （十）违约责任；

     （十一）解决争议的方法。

     第二十六条 一次性运输合同、运单应包含以下基本内容：

     （一）托运人、收货人和承运人的名称（姓名）、地址（住所）、电话、邮 政编码；

     （二）货物名称、性质、重量、数量、体积；

     （三）装货地点、卸货地点、运距；

     （四）货物的包装方式；

     （五）承运日期和运到期限；

     （六）运输质量；

     （七）装卸责任；

     （八）货物价值，是否保价、保险；

     （九）运输费用的结算方式；

     （十）违约责任；

     （十一）解决争议的方法。

     第二十七条 定期运输合同适用于承运人、托运人、货运代办人之间商定的 时期内和批量货物运输。一次性运输合同适用于每次货物运输。

     承运人、托运人和货运代办人签订定期运输合同、一次性运输合同时，运单 视为货物运输合同成立的凭证。

     在每车次或短途每日多次货物运输中，运单视为合同。

     第二十八条 汽车货物运输合同自双方当事人签字或盖章时成立。当事人采 用信件、数据电文等形式订立合同的，可以要求签订确认书，签订确认书时合同 成立。

     第二节 货物托运

     第二十九条 未签订定期运输合同或一次性运输合同的，托运人应按以下要 求填写运单：

     （一）准确表明托运人和收货人的名称（姓名）和地址（住所）、电话、邮 政编码；

     （二）准确表明货物的名称、性质、件数、重量、体积以及包装方式；

     （三）准确表明运单中的其他有关事项；

     （四）一张运单托运的货物，必须是同一托运人、收货人；

     （五）危险货物与普通货物以及性质相互抵触的货物不能用同一张运单；

     （六）托运人要求自行装卸的货物，经承运人确认后，在运单内注明；

     （七）应使用钢笔或圆珠笔填写，字迹清楚，内容准确，需要更改时，必须 在更改处签字盖章。

     第三十条 已签订定期运输合同或一次性运输合同的，运单由承运人按二十 九条的规定填写，但运单托运人签字盖章处填写合同序号。

     第三十一条 托运的货物品种不能在一张运单内逐一填写的，应填写"货物清 单"（表略）。

     第三十二条 托运货物的名称、性质、件数、重量、体积、包装方式等，应 与运单记载的内容相符。

     第三十三条 按照国家有关部门规定办理准运或审批、检验等手续的货物， 托运人托运时应将准运证或审批文件提交承运人，并随货同行。托运人委托承运人向收货人代递有关文件时，应在运单中注明文件名称和份数。

     第三十四条 托运的货物中，不得夹带危险货物、贵重货物、鲜活货物和其 他易腐货物、易污染货物、货币、有价证券以及政府禁止或限制运输的货物等。

     第三十五条 托运货物的包装，应当按照承托双方约定的方式包装。对包装 方式没有约定或者约定不明确的，可以协议补充；不能达成补充协议的，按照通用的方式包装，没有通用方式的，应在足以保证运输、搬运装卸作业安全和货物 完好的原则下进行包装。

     依法应当执行特殊包装标准的，按照规定执行。

     第三十六条 托运人应根据货物性质和运输要求，按照国家规定，正确使用 运输标志和包装储运图示标志。

     使用旧包装运输货物，托运人应将包装与本批货物无关的运输标志、包装储 运图示标志清除干净，并重新标明制作标志。

       第三十七条 托运特种货物，托运人应按以下要求，在运单中注明运输条件 和特约事项：

     （一）托运需冷藏保温的货物，托运人应提出货物的冷藏温度和在一定时间 内的保持温度要求；

     （二）托运鲜活货物，应提供最长运输期限及途中管理、照料事宜的说明书 ，货物允许的最长运输期限应大于汽车运输能够达到的期限；

     （三）托运危险货物，按交通部《汽车危险货物运输规则》办理；

     （四）托运采用集装箱运输的货物按交通部《集装箱汽车运输规则》办理；

     （五）托运大型特型笨重物体，应提供货物性质、重量、外廓尺寸及对运输要求的说明书；承运前承托双方应先查看货物和运输现场条件，需排障时由托运人负责或委托承运人办理；运输方案商定后办理运输手续。

     第三十八条 整批货物运输时，散装、无包装和不成件的货物按重量托运； 有包装、成件的货物，托运人能按件点交的，可按件托运，不计件内细数。

     第三十九条 运输途中需要饲养、照料的有生动、植物，尖端精密产品、稀有珍贵物品、文物、军械弹药、有价证券、重要票证和货币等，托运人必须派人押运。

     大型特型苯重物件、危险货物、贵重和个人搬家物品，是否派人押运，由承运双方根据实际情况约定。除上述规定的货物外，托运人要求押运时，需经承运人同意。

     第四十条 需派人押运的货物，托运人在办理货物托运手续时，应在运单上注明押运人员姓名及必要的情况。

     第四十一条 押运人员每车一人，托运人需增派押运人员，在符合安全规定的前提下，征得承运人的同意，可适当增加。押运人员须遵守运输和安全规定。

     押运人员在运输过程中负责货物的照料、保管和交接；如发现货物出现异常情况，应及时作出处理并告知车辆驾驶人员。

     第三节　货物受理

     第四十二条 承运人受理凭证运输或需有关审批、检验证明文件的货物后，应当在有关文件上注明已托运货物的数量、运输日期，加盖承运章、并随货同行，以备查验。

     第四十三条 承运人受理整批或零担货物时，应根据运单记载货物名称、数量、包装方式等，核对无误，方可办理交接手续。发现与运单填写不符或可能危及运输安全的，不得办理交接手续。

     第四十四条 承运人应当根据受理货物的情况，合理安排运输车辆，货物装卸重量以车辆额定吨位为限，轻泡货物以折算重量装卸，不得超过车辆额定吨位和有关长、宽、高的装卸规定。

     第四十五条 承运人应与托运人约定运输路线。起运前运输路线发生变化必须通知托运人，并按最后确定的路线运输。承运人未按约定的路线运输增加的运输费用，托运人或收货人可以拒绝支付增加部分的运输费用。

     第四十六条 货物运输中，在与承运人非隶属关系的货运站场进行货物仓储、装卸作业，承运人应与站场经营人签订作业合同。

     第四十七条 运输期限由承托双方共同约定后应在运单上注明。承运人应在约定的时间内装货物运达。零担货物按批准的班期时限运达，快件货物按规定的期限运达。

     第四十八条 整批货物运抵前，承运人应当及时通知收货人做好接货准备；零担货物运达目的地后，应在24小时内向收货人发出到货通知或按托运人的指示及时将货物交给收货人。

     第四十九条 车辆装载有毒、易污染的货物卸载后，承运人应对车辆进行清洗和消毒。因货物自身的性质，应托运人要求，需对车辆进行特殊清洗和消毒的，由托运人负责。

     第四节 合同的变更和解除

     第五十条 在承运人未将货物交付收货人之前，托运人可以要求承运人中止 运输、返还货物、变更到达地或者将货物交付给其他收货人，但应当赔偿承运人因此受到的损失。

     第五十一条 凡发生下列情况之一者，允许变更和解除：

     （一）由于不可抗力使运输合同无法履行；

     （二）由于合同当事人一方的原因，在合同约定的期限内确定无法履行运输合同；

     （三）合同当事人违约，使合同的履行成为不可能或不必要；

     （四）经合同当事人双方协商同意解除或变更，但承运人提出解除运输合同的，应退还已收的运费。

     第五十二条 货物运输过程中，因不可抗力造成道路阻塞导致运输阻滞，承运人应及时与托运人联系，协商处理，发生货物装卸、接运和保管费用按以下规定处理：

     （一）接运时，货物装卸、接运费由托运人负担，承运人收取已完成运输里程的运费，返回未完成运输里程的运费。

     （二）回运时，收取已完成运输里程的运费，回程运费免收。

     （三）托运人要求绕道行驶或改变到达地点时，收取实际运输里程的运费。

     （四）货物在受阻处存放，保管费用由托运人负担。

     第四章 搬运装卸与交接

     第五十三条 货物搬运装卸由承运人或托运人承担，可在货物运输合同中约 定。

     承运人或托运人承担货物搬运装卸后，委托站场经营人、搬运装卸经营者进行货物搬运装卸作业的，应签订货物搬运装卸合同。

     第五十四条 搬运装卸人员应对车厢进行清扫，发现车辆、容器、设备不适 合装货要求，应立即通知承运人或托运人。

     第五十五条 搬运装卸作业应当轻装轻卸，堆码整齐；清点数量；防止混杂 、撒漏、破损；严禁有毒、易污染物品与食品混装，危险货物与普通货物混装。

     第五十六条 对性质不相抵触的货物，可以拼装、分卸。

     第五十七条 搬运装卸过程中，发现货物包装破损，搬运装卸人员应及时通知托运人或承运人，并做好记录。

     第五十八条 搬运装卸危险货物，按交通部《汽车危险货物运输、装卸作业 规程》进行作业。

     第五十九条 搬运装卸作业完成后，货物需绑扎苫盖篷布的，搬运装卸人员必须将篷布苫盖严密并绑扎牢固；由承、托运人或委托站场经营人、搬运装卸人员编制有关清单，做好交接记录；并按有关规定施加封志和外贴有关标志。

     第六十条 承、托双方应履行交接手续，包装货物采取件交件收；集装箱重箱及其他施封的货物凭封志交接；散装货物原则上要磅交磅收或采用承托双方协商的交接方式交接。交接后双方应在有关单证上签字。

     第六十一条 货物在搬运装卸中，承运人应当认真核对装车的货物名称、重量、件数是否与运单上记载相符，包装是否完好。包装轻度破损，托运人坚持要装车起运的，应征得承运人的同意，承托双方需做好记录并签章后，方可运输， 由此而产生的损失由托运人负责。

     第六十二条 货物运达承、托双方约定的地点后，收货人应凭有效单证提（收）货物，无故拒提（收）货物，应赔偿承运人因此造成的损失。

     第六十三条 货物交付时，承运人与收货人应当做好交接工作，发现货损货差，由承运人与收货人共同编制货运事故记录（表略），交接双方在货运事故记录上，签字确认。

     第六十四条 货物交接时，承托双方对货物的重量和内容有质疑，均可提出查验与复磅，查验和复磅的费用由责任方负担。

     第六十五条 货物运达目的地后，承运人知道收货人的，应及时通知收货人，收货人应当及时提（收）货物，收货人逾期提（收）货物的，应当向承运人支 付保管费等费用。收货人不明或者收货人无正当理由拒绝受领货物的，依照《中 华人民共和国合同法》第一百零一条的规定，承运人可以提存货物。

     第五章 运输责任的划分

     第六十六条 承运人未按约定的期限将货物运达，应负违约责任；因承运人责任将货物错送或错交，应将货物无偿运到指定的地点，交给指定的收货人。

     第六十七条 承运人未遵守承托双方商定的运输条件或特约事项，由此造成托运人的损失，应负赔偿责任。

     第六十八条 货物在承运责任期间和站、场存放期间内，发生毁损或灭失，承运人、站场经营人应负赔偿责任。但有下列情况之一的，承运人、站场经营人 举证后可不负赔偿责任：

     （一）不可抗力；

     （二）货物本身的自然性质变化或者合理损耗；

     （三）包装内在缺陷，造成货物受损；

     （四）包装体外表面完好而内装货物毁损或灭失；

     （五）托运人违反国家有关法令，致使货物被有关部门查扣、弃置或作其他处理；

     （六）押运人员责任造成的货物毁损或灭失；

     （七）托运人或收货人过错造成的货物毁损或灭失。

     第六十九条 托运人未按合同规定的时间和要求，备好货物和提供装卸条件，以及货物运达后无人收货或拒绝收货，而造成承运人车辆放空、延滞及其他损失，托运人应负赔偿责任。

     第七十条 因托运人下列过错，造成承运人、站场经营人、搬运装卸经营人的车辆、机具、设备等的损坏，污染或人身伤亡以及因此而引起的第三方的损失，由托运人负责赔偿：

     （一）在托运的货物中有故意夹带危险货物和其他易腐蚀、易污染货物以及禁、限运货物等行为；

     （二）错报、匿报货物的重量、规格、性质；

     （三）货物包装不符合标准，包装、容器不良，而从外部无法发现；

     （四）错用包装、储运图示标志。

     第七十一条 托运人不如实填写运单、错报、误填货物名称或装卸地点，造成承运人错送、装货落空以及由此引起的其他损失，托运人应负赔偿责任。

     第七十二条 货运代办人以承运人身份签署运单时，应承担承运人责任，以托运人身份托运货物时，应承担托运人的责任。

     第七十三条 搬运装卸作业中，因搬运装卸人员过错造成货物毁损或灭失，站场经营人或搬运装卸经营者应负赔偿责任。

     第六章 运输费用

     第七十四条 汽车货物运输价格按不同运输条件分别计价，其计算按《汽车运价规则》办理。

     第七十五条 汽车货物运输计费重量单位，整批货物运输以吨为单位，尾数不足100千克时， 四舍五八；零担货物运输以千克为单位，起码计费重量为1千克，尾数不足1千克时，四舍五入； 轻泡货物每立方米折算重量333千克。

     按重量托运的货物一律按实际重量（含货物包装、衬垫及运输需要的附属物品）计算，以过磅为准。由托运人处理装车的，应装足车辆额定吨位，未装足的 ，按车辆额定吨位收费。统一规格的成包成件的货物，以一标准件重量计算全部 货物重量。散装货物无过磅条件的，按体积和各省、自治区、直辖市统一规定重 量折算标准计算。接运其他运输方式的货物，无过磅条件的，按前程运输方式运单上记载的重量计算。拼装分卸的货物按最重装载量计算。

     第七十六条 汽车货物运输计费里程按下列规定确定：

     （一）货物运输计费里程以千米为单位，尾数不足1千米的，进为1千米。

     （二）计费里程以省、自治区、直辖市交通行政主管部门核定的营运里程为准，未经核定的里程，由承运双方商定。

     （三）同一运输区间有两条（含两条）以上营运路线可供行驶时，应按最短的路线计算计费里程或按承托双方商定的路线计算计费里程。拼装分卸从第一装 货地点起至最后一个卸货地点止的载重里程计算计费里程。

     第七十七条 汽车货物运输的其他费用，按以下规定确定：

     （一）调车费，应托运人要求，车辆调出所在地而产后的车辆往返空驶，计收调车费。

     （二）延滞费，车辆按约定时间到达约定的装卸或卸货地点，因托运人或收货人责任造成车辆和装卸延滞，计收延滞费。

     （三）装货落空损失费，因托运人要求，车辆行至约定地点而装货落空造成的车辆往返空驶，计收装货落实损失费。

     （四）排障费，运输大型特型笨重物件时，需对运输路线的桥涵、道路及其他设施进行必要的加固或改造所发生的费用，由托运人负担。

     （五）车辆处置费，因托运人的特殊要求，对车辆改装、拆卸、还原、清洗时，计收车辆处置费。

     （六）在运输过程中国家有关检疫部门对车辆的检验费以及因检验造成的车辆停运损失，由托运人负担。

     （七）装卸费，货物装卸费由托运人负担。

     （八）通行费，货物运输需支付的过渡、过路、过桥、过隧道等通行费由托运人负担，承运人代收代付。

     （九）保管费，货物运达后，明确由收货人自取的，从承运人向收货人发出提货通知书的次日（以邮戳或电话记录为准）起计，第四日开始核收货物保管费 ；应托运人的要求或托运人的责任造成的，需要保管的货物，计收货物保管费。 货物保管费由托运人负担。

     第七十八条 汽车货物运输的运杂费按下列规定结算：

     （一）货物运杂费在货物托运、起运时一次结清，也可按合同采取预付费用的方式，随运随结或运后结清。托运人或者收货人不支付运费、保管费以及其他运输费用的，承运人对相应的运输货物享有留置权，但当事人另有约定的除外。

     （二）运费尾数以元为单位，不足一元时四舍五入。

     第七十九条 货物在运输过程中因不可抗力灭失，未收取运费的，承运人不得要求托运人支付运费；已收取运费的，托运人可以要求返还。

     第八十条 出入境货物运输、国际联运汽车货物运输的运价，按有关规定办理。

     第七章 货物事故和违约处理

     第八十一条 货物事故是指货物运输过程中发生货物毁损或灭失。货运事故和违约行为发生后，承托双方及有关方应编制货运事故记录。

     货物运输途中，发生交通肇事造成货物损坏或灭失，承运人应先行向托运人赔偿，再由其向肇事的责任方追偿。

     第八十二条 货运事故处理过程中，收货人不得扣留车辆，承运人不得扣留货物。由于扣留车、货而造成的损失，由扣留方负责赔偿。

     第八十三条 货运事故赔偿数额按以下规定办理：

     （一）货运事故赔偿分限额赔偿和实际损失赔偿两种。法律、行政法规对赔偿责任限额有规定的，依照其规定；尚未规定赔偿责任限额的，按货物的实际损 失赔偿。

     （二）在保价运输中，货物全部灭失，按货物保价声明价格赔偿；货物部分毁损 或灭失， 按实际损失赔偿；货物实际损失高于声明价格的，按声明价格赔 偿；货物能修复的，按修理费加维修取送费赔偿。保险运输按投保人与保险公司商定的协议办理。

     （三）未办理保价或保险运输的，且在货物运输合同中未约定赔偿责任的， 按本条第一项的规定赔偿。

     （四）货物损失赔偿费包括货物价格、运费和其他杂费。货物价格中未包括运杂费、包装费以及已付的税费时，应承按运货物的全部或短少部分的比例加算 各项费用。

     （五）货物毁损或灭失的赔偿额，当事人有约定的，按照其约定，没有约定或约定不明确的，可以补充协议，不能达成补充协议的，按照交付或应当交付时 货物到达地的市场价格计算。

     （六）由于承运人责任造成货物灭失或损失，以实物赔偿的，运费和杂费照收；按价赔偿的，退还已收的运费和杂费；被损货物尚能使用的，运费照收。

     （七）丢失货物赔偿后，又被查回，应送还原主，收回赔偿金或实物；原主不愿接受失物或无法找到原主的，由承运人自行处理。

     （八）承托双方对货物逾期到达，车辆延滞，装货落实都负有责任时，按各自责任所造成的损失相互赔偿。

     第八十四条 货运事故发生后，承运人应及时通知收货人或托运人。收货人、托运人知道发生货运事故后，应在约定的时间内，与承运人签注货运事故记录 。收货人、托运人在约定的时间内不与承运人签注货运事故记录的，或者无法找到收货人、托运人的，承运人可邀请两名以上无利害关系的人签注货运事故记录 。货物赔偿时效从收货人、托运人得知货运事故信息或签注货运事故记录的次日起计算。在约定运达时间的30日后未收到货物，视为灭失，自31日起计算货物赔偿时效。

     未按约定的或规定的运输期限内运达交付的货物，为迟延交付。

     第八十五条 当事人要求另一方当事人赔偿时，须提出赔偿要求书（表略），并附运单、货运事故记录和货物价格证明等文件。要求退还运费的，还应附运杂费收据。另一方当事人应在收到赔偿要求书的次日起，60日内作出答复。

     第八十六条 承运人或托运人发生违约行为，应向对方支付违约金。违约金的数额由承托双方约定。

     第八十七条 对承运人非故意行为造成货物迟延交付的赔偿金额，不得超过所迟延交付的货物全程运费数额。

     第八十八条 货物赔偿费一律以人民币支付。

     第八十九条 由托运人直接委托站场经营人装卸货物造成货物损坏的，由站场经营人负责赔偿；由承运人委托站场经营人组织装卸的，承运人应先向托运人 赔偿，再向站场经营人追偿。

     第九十条 承运人、托运人、收货人及有关方在履行运输合同或处理货运故事时，发生纠纷、争议，应及时协商解决或向县级以上人民政府交通主管部门申 请调解；当事人不愿和解、调解或者和解、调解不成的，可依仲裁协议向仲裁机构申请仲裁；当事人没有订立仲裁协议或仲裁协议无效的，可以向人民法院起诉 。

     第八章 附则

     第九十一条 按法律、法规和规章的规定，对利用汽车货物运输合同危害国家利益、社会公共利益的，由县级以上人民政府交通主管部门及其所属的道路运政管理机构负责监督处理。

     第九十二条 本规则由交通部负责解释。

     第九十三条 本规则自2000年1月1日起施行。1988年1月26日交通部发布的《货物运输规则》同时废止。


新闻聚焦

《超限运输车辆行驶公路管理规定》

    中华人民共规交通部令

    2000年第2号

    《超限运输车辆行驶公路管理规定》，已于2OOO年1月14日经第12次部长办公会议通过，现予发布，自2000年4月1日起施行。

    部长 黄镇东

    2000年2月13日

    超限运输车辆行驶公路管理规定

    第一章 总则

    第一条 为加强对超限运输车辆行驶公路的管理，维护公路完好，保障公路安全畅通，根据《中华人民共和国公路法》及有关法规，制定本规定。

    第二条 在中华人民共和国境内公路上进行超限运输的单位和个人（以下简称“承运人”），均应遵守本规定。

    第三条 本规定所称超限运输车辆是指在公路上行驶的、有下列情形之一的运输车辆：（一）车货总高度从地面算起4 米以上； （二）车货总长18米以上； （三）车货总宽度2．5米以上；（四）单车、半挂列车、全挂列车车货总质量40000千克以上；集装箱半挂列车车货总质量4600O千克以上； （五）车辆轴载质量在下列规定值以上：单轴（每侧单轮胎）载质量600O千克； 单轴（每侧双轮胎）载质量1000O千克；双联轴（每侧单轮胎）载质量1000O千克； 双联轴（每侧各一单轮胎、双轮胎）载质量1400O 千克；双联轴（每侧双轮胎）载质量1800O千克； 三联轴（每侧单轮胎）载质量1200O千克；三联轴（每侧双轮胎）载质量2200O千克；

    第四条 超限运输车辆行驶公路的管理工作实行“统一管理、分级负责、方便运输、保障畅通”的原则。国务院交通主管部门主管全国超限运输车辆行驶公路的管理工作。 县级以上地方人民政府交通主管部门主管本行政区域内超限运输车辆行驶公路的管理工作。超限运输车辆行驶公路的具体行政管理工作，由县级以上地方人民政府交通主管部门设置的公路管理机构负责。

    第五条 在公路上行驶的车辆的轴载质量应当符合《公路工程技术标准》的要求。但对有限定荷载要求的公路和桥梁，超限运输车辆不得行驶。

    第二章 申请与审批

    第六条 超限运输车辆行驶公路前，其承运人应按下列规定向公路管理机构提出书面申请： （一）跨省（自治区、直辖市）行政区域进行超限运输的，由途经公路沿线省级公路管理机构分别负责审批，必要时可转报国务院交通主管部门统一进行协调。 （二）跨地（市）行政区域进行超限运输的，由省级公路管理机构负责审批。 （三）在本地（市）行政区域内进行超限运输的，由地（市）级公路管理机构负责审批。

    第七条 承运人向公路管理机构申请超限运输车辆行驶公路时，除提交书面申请外，还应提供下列资料和证件： （一）货物名称、重量、外廓尺寸及必要的总体轮廓图；（二）运输车辆的厂牌型号、自载质量、轴载质量、轴距。轮数、轮胎单位压力、载货时总的外廓尺寸等有关资料；（三）货物运输的起讫点、拟经过的路线和运输时间； （四）车辆行驶证。

    第八条 超限运输车辆行驶公路前，其承运人应根据具体情况分别依照下列规定的期限提出申请： （一）对于车货总质量在40000千克以下，但其车货总高度、长度及宽度超过第三条第（一）、（二）、（三）项规定的超限运输，承运人应在起运前15日提出书面申请； （二）对于车货总质量在40000千克以上（不含40000 千克）、集装箱车货总质量在46000千克以上（含46000千克）， 100000千克以下的超限运输，承运人应在起运前1个月提出书面申请；（三）对于车货总重在100000千克（不含 100000千克）以上的超限运输，承运人应在起运前3个月提出书面申请。

    第九条 公路管理机构在接到承运人的书面申请后，应在15日内进行审查并提出书面答复意见。 公路管理机构在审批超限运输时，应根据实际情况，对需经路线进行勘测，选定运输路线，计算公路、桥梁承载能力，制定通行与加固方案，并与承运人签订有关协议。

    第十条 公路管理机构应根据制定的通行与加固方案以及签订的有关协议，对运输路线、桥涵等进行加固和改建，保障超限运输车辆安全行驶公路。

    第十一条 公路管理机构进行的勘测、方案论证、加固、改造、护送等措施及修复损坏部分所需的费用，由承运人承担。

    第十二条 公路管理机构对批准超限运输车辆行驶公路的，应签发《超限运输车辆通行证》（以下简称《通行证》）。 《通行证》式样由国务院交通主管部门统一制定，省级公路管理机构负责统一印制和管理。

    第三章 通行管理

    第十三条 超限运输车辆未经公路管理机构批准，不得在公路上行驶。

    第十四条 承运人必须持有效《通行证》，并悬挂明显标志，按公路管理机构核定的时间、路线和时速行驶公路。

    第十五条 承运入不得涂改、伪造、租借、转让《通行证》。

    第十六条 超限运输车辆的型号及运载的物品必须与签发的《通行证》所要求的规格保持一致。

    第十七条 超限运输车辆通过桥梁时，时速不得超过5公里，且应匀速居中行驶，严禁在桥上制动或变速。

    第十八条 四级公路、等外公路和技术状况低于三类的桥梁，不得进行超限运输。

    第十九条 公路管理机构应在公路桥梁、隧道及渡口设置限载、限宽、限高标志。

    第二十条 公路管理机构可根据需要在公路上设置运输车辆轴载质量及车货总质量的检测装置，对超限运输车辆进行检测。对超过本规定第三条第（四）、（五）项限值标准且未办理超限运输手续的超限运输车辆，应责令承运人自行卸去超限的部分物品，并补办有关手续。

    第二十一条 公路管理机构应加强对超限运输车辆行驶公路的现场管理，并可根据实际情况派员护送。

    第二十二条 在公路上进行超限运输的承运人，应当接受公路管理人员依法实施的监督检查，并为其提供方便。

    第四章 法律责任

    第二十三条 违反本规定第十三条、第十四条规定，在公路上擅自超限运输的，县级以上交通主管部门或其授权委托的公路管理机构应当责令承运人停止违法行为，接受调查、处理，并可处以30000元以下的罚款。 对公路造成损害的，还应按公路赔（补）偿标准给予赔（补）偿。

    第二十四条 违反本规定第十五条、第十六条规定的，按擅自超限行使公路论，县级以上交通主管部门或其授权委托的公路管理机构应当责令承运人停止违法行为，并可处以5000元以下的罚款。

    第二十五条 承运人拒绝、阻碍公路管理人员依法执行职务未使用暴力、威胁方法的，依照治安管理处罚条例第十九条的规定处罚；构成犯罪的，依法追究刑事责任。

    第二十六条 交通主管部门或公路管理机构的工作人员玩忽职守、狗私舞弊、滥用职权，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，由所在单位或上级主管部门依法给予行政处分。

    第五章 附则

    第二十七条 各省（自治区、直辖市）交通主管部门可根据本规定制定实施办法，并报国务院交通主管部门备案。

    第二十八条 超限运输车辆行驶公路赔（补）偿费标准由各省（自治区、直辖市）人民政府交通主管部门会同同级财政、物价主管部门制定。

    第二十九条 本规定第三条第（五）项中，经国家批准生产的单轴轴载质量大于1000O千克、小于1300O千克（含1300O千克）的车辆，暂以国家核定的轴载质量视同轴载限值标准。

    第三十条 本规定由交通部负责解释。

    第三十一条 本规定自二000年4月1日起施行。


关于印发《道路运输统计报表制度》的通知

(1996年10月7日交通部交公路发〔1996〕839号文发布)

    各省、自治区、直辖市交通厅(局、委、办)：

    为了加强道路运输管理的基础工作，保证各级交通主管部门和道路运政管理部门及时、准确地掌握道路运输的发展规模、布局、经济成分和发展变化趋势，为宏观调控、制定政策提供决策依据，从而提高日常管理工作效率，现将部制定的《道路运输统计报表制度》印发给你们，请遵照执行。具体要求如下：

    一、各级道路运输管理部门应加强统计、信息工作，要有一名领导负责此项工作。县级以上道路运输管理部门要配备专职统计人员；乡镇运管站要配备兼职统计人员。

    二、各省、自治区、直辖市道路运输管理部门要建立相应的道路运输统计报表制度，形成自下而上的统计信息网络，以保证本报表制度的实施。根据本报表制度的统计指标，基层运管部门要建立健全原始记录、统计台帐，做到数据齐全，计算准确。省和省级以下运管部门要配备必需的计算机和通讯设备，实现管理信息和统计报表处理及传递的自动化。

    三、从事道路运输的单位和个人，必须按照本报表制度的规定向当地运管部门报送统计资料，并自觉接受监督、检查和指导。

    四、本报表制度由各级交通主管部门综合统计机构监督协调，各级道路运输管理部门负责实施。

    附件：

    一、道路运输统计报表制度说明

    二、道路运输统计报表

    一九九六年十月七日

    附件一：道路运输统计报表制度说明

    1.道路运输统计报表制度适用于各省、自治区、直辖市交通厅(局、委、办)道路运输管理部门。

    2.本报表制度的统计范围包括：所有从事道路旅客运输、货物运输、搬运装卸、汽车维修、运输服务、技术培训、车辆综合性能检测和出入境运输的单位和个人。

    3.本报表制度的统计内容有：运政机构基本情况，道路运输行业营业户数及从业人数，营运载客汽车，道路客运班线、班次，道路客运站及通车情况，营运载货汽车，道路货运站，道路货运交易市场，道路搬运装卸业，汽车维修业，道路运输服务业，汽车综合性能检测站，汽车驾校，出入境汽车运输，外商投资企业。

    4.本报表报送方式：各省级道路运输管理部门通过计算机向交通部报送报表。计算机软件由交通部统一制发。

    5.填报要求：

    (1)统计人员必须按照《统计法》及《实施细则》的要求，如实填报各项统计数字，不得虚报、瞒报、拒报、迟报。

    (2)统计报表中的各项数字栏内不能出现空格，也不能有任何文字。某一数字和上面或相邻一格数字相同时，不得用"同上"、"同左"等词填写，应填出相同的数字。没有数字的，以"-"表示。

    (3)统计报表中规定的计量单位，不得擅自更改。相对数指标小数点后保留二位。

    (4)统计报表必须经单位负责人审核同意后才能报出，并注明报出日期。

    附件二：道路运输统计报表

    运政机构基本情况

    道路运输行业营业户数及人数

    营运载客汽车

    道路客运班线、班次

    道路客运站及通车情况

    营运载货汽车

    道路货运站

    道路货运交易市场

    道路搬运装卸业

    汽车维修业

    道路运输服务业

    汽车综合性能检测站

    汽车驾校

    出入境汽车运输

    《道路运输统计报表》主要指标解释及填写方法

        交业公1表《运政机构基本情况》

    派驻机构或分站：系指县级运管部门派驻在县以下区、镇、口岸、站卡等地的分支机构

    稽查站：系指经省级人民政府批准设置的道路运输稽查站。

    运政部门职工：是指报告期末道路运输管理部门在册职工。包括运政管理人员和后勤服务人员。

    管理人员：系指报告期末直接从事道路运输管理人员。

    文化程度：指运政人员最后接受文化教育水平。

    专业职称：指运政人员实际获得并已被聘用的各种专业技术职称。

    主要设备设施：系指报告期末产权属于运管机构的主要设备设施。

    交业公2表《道路运输行业营业户数及从业人数》

    营业户数：系指持有道路运输经营许可证的各类业户个数。按经营项目和内容可分客

    货兼营、客运、货运、搬运装卸、汽车维修和运输服务等。

    从业人员：系指从事各类业务的经营及管理人员。

    交业公3表《营运载客汽车》

    营运载客汽车：是指持有本籍营业性道路运输证的载客汽车。

    大型客车：是指横排《不包括通道》可以装置4个及4个以上座位，且座位总数为31座及以上的客车。

    中型客车：是指横排(包括通道的可折式座椅)最多只能装置4个座位，座位总数为16～30座客车。

    小型客车：是指横排最多只能装置3个座位，座位总数为15座及以下的客车(包括轿车)。

    中级客车：是指比同类普通客车座位少，舒适性提高，备有宽、软座椅，寒冷地区有暖气设备的客车。中级大客车座椅横排列形式2+2或2+2+1(加座)，座位前后间距680～720毫米，高靠背软座椅，寒冷地区装有暖气设备，比功率大于或等于8千瓦/小时。中级中型和小型客车应具有单空调和音响设备。

    高级客车：是指舒适性高、密封性好、具有高级座椅、有空调、音响等设备的客车。高级大客车座椅横排列形式2+2，座位前后间距应大于720毫米，可调式高级软座椅，装有双空调，高级音响设备，比功率大于或等于10千瓦/小时。高级中型和小型客车均具有双空调和音响设备。

    客位：是指标记客位。

    铺位：一个卧铺客车的铺位按等同于一个普通客车客位统计。

    班车客运客车：是指持有班车客运营运证，用于班车客运经营的汽车。

    旅游客车：是指持有旅游客运营运证，用于旅游客运经营的汽车。

    出租客车：是指持有出租客运营运证，用于出租客运经营的汽车。

    交业公4表《道路客运班线、班次》

    客运班线条数：指已开通班车客运线路的数量。依照批准机关的线路审批登记一览表如数填写。

    客运班线里程：指已开通班车客运的线路里程，按所有班车客运开通线路累计计算。

    一类班线：是指营运距离在800公里以上(含800公里)的班线。

    二类班线：是指营运距离在400公里以上(含400公里)的班线。

    三类班线：是指营运距离在150公里以上(含150公里)的班线。

    四类班线：是指营运距离在150公里以下的班线。

    日发班次：是指报告期内平均每日发出的班次。

    跨省班线：是指起讫点在不同省内或起讫点虽在同一省但穿越其他省的班线。

    跨地(市)班线：是指起讫点在不同地(市)内或起讫点虽在同一地(市)内但穿越其它地(市)的班线。

    地(市)内班线：是指整条班线均在同一地(市)内的班线。

    县内：是指始发站和终点站在同一个县(包括县级市)内的营运线路。

    交业公5表《道路客运站及通车情况》

    客运站站级划分按照中华人民共和国交通行业标准《汽车客运站级别划分和建设要求》(JT/T200-95)执行。

    站外场区：是指等级站以外的为营运客车提供发车服务的场地。

    日过往班次：是指报告期内平均每日进入该站补充客源的班次。

    日发送量：是指报告期内平均每日发送的旅客人数。

    乡镇总数：是指该行政区划内乡镇总数，以民政部门统计数字为准。

    行政村总数：是指该行政区划内行政村总数，以民政部门统计数字为准。

    已通班车乡镇：是指乡镇政府所在地已开通客运班车的乡镇。

    已通班车行政村：是指有客运班车通达点或客车营运线路两侧两公里以内的行政村。

    交业公6表《营运载货汽车》

    营运载货汽车：是指持有本籍营业性道路运输证的载货汽车。

    危险品运输车：是指持有危险品运输许可证的营运车辆。

    普通货车：是指只有一般构造栏板式及平板式货运汽车，包括自卸车、半挂车等。

    大型货车：是指标记吨位4吨及以上的货车。

    重型货车：是指标记吨位8吨及以上的货车、15吨及以上的公路牵引车。

    中型货车：是指标记吨位2吨以上且不足4吨的货车。

    小型货车：是指标记吨位2吨及以下的货车。

    专用货车：是指具有特殊构造和专门用途的货运汽车，如罐车、集装箱车、厢式零担车、大件运输车、冷藏车。

    吨位：是指标记吨位。

    交业公7表《道路货运站》

    货运站：是指办理货物运输业务，进行货物装卸、中转换装、仓储保管等业务，并具有车辆进出通道和货物装卸作业条件的场所。

    零担站：是指专门办理零担货物运输业务，具有相应设施及仓储能力的货运站。

    一级站：是指年货物吞吐量在6万吨及以上零担站。

    二级站：是指年货物吞吐量在2万吨及以上，但不足6万吨的零担站。

    三级站：是指年货物吞吐量在2万吨以下的零担站。

    集装箱中转站：是指专门办理集装箱运输业务，设有集装箱堆场和装卸集装箱的专用机械设备，并具有装箱、拆箱能力的货运站。

    一级站：(1)位于大型海港附近，年箱运量在30 000标准箱以上或年堆存量在9 000标准箱以上的国际集装箱中转站。(2)位于大型河港或主要陆运交通枢纽附近，年箱运量在20 000标准箱以上或年堆存量在6 000标准箱以上的国内集装箱中转站。

    二级站：(1)位于中型海港或主要陆运交通枢纽附近，年箱运量在16 000～30 000标准箱或年堆存量在6 500～9 000标准箱的国际集装箱中转站。(2)位于中型河港或主要陆运交通枢纽附近，年箱运量在10 000～20 000标准箱或年堆存量在4 000～6 000标准箱的国内集装箱中转站。

    三级站：(1)位于中型海港或陆运交通枢纽附近，年箱运量在8 000～16 000标准箱或年堆存量在4 000～6 500标准箱的国际集装箱中转站。(2)位于中型河港或陆运交通枢纽附近，年箱运量在5 000～10 000标准箱或年堆存量在2 500～4 000标准箱的国内集装箱中转站。

    四级站：(1)位于小型海港或陆运交通枢纽附近，年箱运量在4 000～8 000标准箱或年堆存量在2 500～4 000标准箱的国际集装箱中转站。(2)位于小型河港或陆运交通枢纽附近，年箱运量在2 000～5 000标准箱或年堆存量在1 000～2 500标准箱的国内集装箱中转站。

    其他货运站：是指零担站和集装箱中转站以外的一般货运站。

    装卸机械：是指带有动力的各种装卸搬运机械。

    站务人员：是指货运站从事受理、理货、交接、交付、调度工作的人员。

    完成吞吐量：是指报告期内发出与到达的货物的数量。包括中转收发量。

    交业公8表《道路货运交易市场》

    货运交易市场：是指货运站以外的具有道路运输服务经营许可证，为车方和货方进行运输交易提供服务的固定场所。

    完成交易量：是指报告期内实际成交的货运量。

    交业公9表《道路搬运装卸业》

    搬运车辆：是指主要用于场、站区内装卸运输服务的车辆。

    交业公10表《汽车维修业》

    一类：是指具备汽车大修、总成修理资格的企业。

    二类：是指具备汽车维护资格的企业。

    三类：是指具备专项修理资格的企业。

    摩托车：是指只具备摩托车修理资格的企业。

    管理人员：是指担负行政、生产、经济管理和政治工作的人员。包括长期(6个月以上)脱离生产岗位从事管理工作的工人。技术人员：是指已取得技术职称或大学、中专理工科系毕业并担负技术工作或技术管理工作的人员。

    通用设备：普通车床、钻床、电焊设备、氧-乙炔焊设备、钎焊设备、液压或机械压力机、空气压缩机、砂轮机、钳工工作台及设备、除锈设备。

    专用设备：(1)发动机总成修理作业专用设备：包括镗缸设备，磨缸设备，磨气门机，气门座铣削及气门与气门座研磨设备或工具，连杆校正器，连杆衬套加工设备，轴瓦加工设备(允许外协)，机油加注器，发动机冷、热磨合设备，发动机二次清洗设备，曲轴磨床。(2)底盘各总成修理作业专用设备：包括镗制动鼓机和光制动盘机，制动蹄摩擦片和制动块摩擦块修理设备，轮胎轮辋拆装设备，离合器摩擦片修理设备，润滑油、脂加注器，车架校正设备(一类轿车维修企业除外)；前轴校正设备(允许外协)。

    检测设备：(1)发动机总成修理作业试验、检测与诊断设备：包括发动综合检测仪，气缸体、气缸盖和散热器水压试验设备，燃烧室容积测量装置，气缸漏气量检测仪，曲轴箱窜气测量仪，工业纤维内窥镜，润滑油质量检测仪(从事汽车维护生产时)，润滑油分析仪(从事汽车维护生产时)，废气分析仪(一类汽油车维修企业)，烟度计(一类柴油车维修企业)，声级计，油耗计(允许外协)，无损探伤设备(与底盘各总成修理作业共用)，汽油泵、化油器试验设备(一类汽油车维修企业)，喷油泵试验设备(一类柴油车维修企业)，曲轴、飞轮与离合器总成动平衡机(允许外协)，电控汽油喷射系统检测设备(一类电控汽油喷射式轿车维修企业)。(2)底盘各总成修理作业试验、检测与诊断设备：包括前轴检验装置(允许外协)、制动检测设备(至少应配备五轮仪、四轮定位仪(一类轿车维修企业)或转向轮定位仪、转向盘转动量和扭矩检测仪、车轮动平衡机、车速试验台(允许外协)、传动轴动平衡机(允许外协)、侧滑试验台(允许外协)、底盘测功设备(允许外协)。

    交业公11表《道路运输服务业》

    货运受理：是指为货主代办运输手续，代提、代送货物，为车主组织货源，代办运输业务等货运服务经营活动。

    货运辅助：是指为货物运输过程配套服务的仓储、理货、中转、包装等货运服务经营活动。物流其它：是指交通物流及其它。交通物流是指货物在道路上进行位移全过程的运输活动和各类服务的总称。

    交业公12表《汽车综合性能检测站》

    A级站：有能力检测以下检测项目的检测站为A级站：车辆的制动、侧滑、灯光、转向、前轮定位、车速、车轮动平衡、底盘输出功率、燃料消耗、发动机功率和点火系状况，及异响、磨损、变形、裂纹、噪声、废气等状况。

    B级站：有能力检测以下检测项目的检测站为B级站：承担在用车辆技术状况和车辆维修质量的检测，即能检测车辆的制动、侧滑、灯光、转向、车轮动平衡、燃料消耗、发动机功率和点火系状况，及异响、变形、噪声、废气排放等状况。

    C级站：有能力检测以下检测项目的检测站为C级站；承担在用车辆技术状况的检测，即能检测车辆的制动、侧滑、灯光、转向、车轮动平衡、燃料消耗、发动机功率及异响、噪声、废气排放等状况。

    年检测能力：是指该站年设计检测能力。

    完成检测量：是指报告期内实际完成的检测数量。

    专项检测：是指在一般情况下，对在用运输车辆技术状况的某个或某些项目进行的检测。委托检测：是指接受交通、公安、环保、商检、计量和保险等部门的委托，对车辆改装、改造、报废及其有关新工艺、新技术、新产品、科研成果等项目进行的检测。

    质量仲裁检测：是指接受技术监督部门委托对维修质量进行的检测。

    交业公13表《汽车驾校》

    驾校：是指面向社会开办，从事民用汽车驾驶员培训的学校。

    一类驾校：是指具有50辆以上(含50辆)教练车并符合《汽车驾驶员培训学校(班)开业基本条件表》中的有关要求的驾校。

    二类驾校：是指具有20辆以上(含20辆)至49辆教练车并符合《汽车驾驶员培训学校(班)开业基本条件表》中的有关要求的驾校。

    驾训班：是指具有10辆及以上教练车并符合《汽车驾驶员培训学校(班)开业基本条件表》中的有关要求，为本单位培训职业驾驶员的机构。

    经营性教练场地：是指符合开业条件，并专为汽车驾驶员培训提供有偿使用服务的教练场地。

    交业公14表《出入境汽车运输》

    A种行车许可证：指用于出入境定期旅客(含旅游)运输的证件，有效期为一年。

    B种行车许可证：指用于出入境不定期旅客(含旅游)运输的证件，往返一次有效。

    C种行车许可证：指用于出入境货物运输的证件，往返一次有效。

    交业公15表《外商投资企业》

    设备：是指车辆维修业的主要设备。


  道路交通事故处理办法

    第一章 总 则

    第一条 为正确处理道路交通事故，保护当事人的合法权益，教育和惩处道路交通事故责任者，制定本办法。

    第二条 本办法所称道路交通事故（以下简称交通事故），是指车辆驾驶人员、行人、乘车人以及其他在道路上进行与交通有关活动的人员，因违反《中华人民共和国道路交通管理条例》和其他道路交通管理法规、规章的行为（以下简称违章行为），过失造成人身伤亡或者财产损失的事故。

    第三条 凡在中华人民共和国境内发生的交通事故，均应依照本办法的规定处理。

    火车与车辆、行人在铁路道口发生的交通事故，依照国务院有关规定处理。

    第四条 公安部是国务院处理交通事故的主管机关

    县以上地方各级公安机关是同级人民政府处理本行政区域内交通事故的主管机关。

    第五条 公安机关处理交通事故的职责是：处理交通事故现场、认定交通事故责任、处罚交通事故责任者、对损害赔偿进行调解。

    第六条 根据人身伤亡或者财产损失的程度和数额，交通事故分为轻微事故、一般事故、重大事故和特大事故。具体标准由公安部制定。

    第二章 现场处理

    第七条 发生交通事故的车辆必须立即停车，当事人必须保护现场，抢救伤者和财产（必须移动时应当标明位置），并迅速报告公安机关或者执勤的交通警察，听候处理、过往车辆驾驶人员和行人应当以予以协助。

    第八条 公安机关接到报案后，应当立即派员赶赴现场，抢救伤者和财产，勘查现场，收集证据，采取措施尽快恢复交通。

    第九条 当事人应当如实向公安机关陈述交通事故发生的经过，不得隐瞒交通事故真实情况。其他知情者有义务向公安机关提供有关情况。

    第十条 在追辑交通事故逃逸者或者抢救伤者等紧急情况下，交通警察有权使用单位或者个人的交通工具和通信工具，用后立即归还、对造成损坏的，应当修复或者折价赔偿。

    第十一条 公安机关对交通事故的车辆、物品、尸体、当事人的生理和精神状态及有关的道路状态等，应当根据需要，及时指派专业人员或者聘请有关专门知识的人进行检验或者鉴定。检验或者鉴定应当作出书面结论。

    第十二条 公安机关根据检验或者鉴定的需要，可以暂时扣留交通事故车辆或者嫌疑车辆、车辆牌证和当事人的有关证件，检验或者鉴定后应当立即归还。

    其他任何单位和个人不准扣留交通事故车辆、车辆牌证和当事人的有关证件，也不准扣留交通事故车辆的驾驶员和货物。

    第十三条 交通事故造成人身伤害需要抢救治疗的，交通事故的当事人及其所在单位或者机动车的所有人应当预付医疗费，也可以由公安机关指定的一方预付，结案后按照交通事故责任承担。交通事故责任者拒绝预付或者暂时无法预付的，公安机关可以暂时扣留交通事故车辆。

    第十四条 在实行机动车第三者责任法定保险的行政区域发生机动车交通事故逃逸案件 ，由当地中国人民保险公司预付伤者抢救期间的医疗费、死者的丧葬费。中国人民保险公司有权向抓获的逃逸者及其所在单位或者机动车的所有人，追偿其预付的所有款项。

    第十五条 医疗单位应当及时抢救治疗交通事故的伤者，并如实向公安机关提供医疗单据和诊断证明。

    殡葬服务单位和有停尸条件的医疗单位，对公安机关决定存放的交通事故的尸体，应当接受代存。

    公安机关应当协助上述单位收回抢救治疗费用和尸体存放费用。

    第十六条 公安机关对交通事故的尸体进行检验或者鉴定后，应当通知死者家属在十日内办理丧葬事宜。逾期不办理的，经县以上公安机关负责人批准，尸体由公安机关处理，逾期存放尸体的费用由死者家属承担。

    第三章 责任认定

    第十七条 公安机关在查明交通事故原因后，应当根据当事人的违章行为与交通事故之间的因果关系，以及违章行为在交通事故中的作用，认定当事人的交通事故责任。

    当事人有违章行为。其违章行为与交通事故有因果关系的，应当负责交通事故责任。当事人没有违章行为或者虽有违章行为，但违章行为与交通事故无因果关系的，不负交通事故责任。

    第十八条 交通事故责任分为全部责任、主要责任、同等责任、次要责任。

    第十九条 一方当事人的违章行为造成交通事故的，有违章行为的一方应负全部责任，其他方不负交通事故责任。

    两方当事人的违章行为共同造成交通事故，违章行为在交通中作用大的一方负主要责任，另一方负次要责任；违章行为在交通事故中作用基本相当的，两方负同等责任。

    三方以上当事人的违章行为共同造成交通事故的，根据各自的违章行为在交通事故中的作用大小划分责任。

    第二十条 当事人逃逸或者故意破坏、伪造现场，毁灭证据，使交通事故责任无法认定的，应当负全部责任。

    第二十一条 当事人一方有条件报案而未报案或者未及时报案，使交通事故责任无法认定的，应当负全部责任。

    当事人各方有条件报案而均未报案或者未及时报案，使交通事故责任无法认定的，应当负同等责任。但机动车与非机动车辆、行人发生交通事故的，机动车一方应当负主要责任，非机动车辆、行人一方负次要责任。

    第二十二条 当事人对交通事故责任认定不服的，可以在接到交通事故责任认定书后15日内，向上一级公安机关申请重新认定；上一级公安机关在接到重新认定申请书后30天内，应当作出维持、变更或者撤销的决定。

    第四章 罚则

    第二十三条 造成交通事故构成交通肇事罪的，依法追究刑事责任；需要对机动车驾驶员追究刑事责任的，应当吊销机动车驾驶证。

    第二十四条 造成交通事故尚不够刑事处罚的，对其违章行为依照《中国人民共和国道路交通管理条例》和其他道路交通管理法规、规章的规定处罚，符合下列第一、二项的，处10日以上15日以下拘留或者150元以上200元下罚款；符合下列第三、四项的，处10以上拘留或者50元以上150元以下罚款；

    （一）造成特大事故，负次要责任以上的；

    （二）造成重大事故，负同等责任以下的；

    （三）造成重大事故，负次要责任的；

    （四）造成一般事故，负主要责任以上的；

    （五）造成一般事故，负同等责任以下的；

    （六）造成轻微事故，负有交通事故责任的。

    对前款第一、二项的机动车驾驶员，并处吊销机动车驾驶证；对前款第三项至第六项的机动车驾驶员，并处吊扣1个月以上6个月以下机动车驾驶证。

    第二十五条 发生交通事故后，机动车驾驶员有下列行为之一的，并处吊销机动车驾驶证：

    （一）逃逸；

    （二）破坏、伪造现场，毁灭证据；

    （三）隐瞒交通事故真相；

    （四）嫁祸于人；

    （五）其他恶劣行为。

    第二十六条 吊销机动车驾驶证从裁决之日起生效。被吊销机动车驾驶证的，2年内不准重新申请领取机动车驾驶证。

    第二十七条 公安机关对交通事故责任给予处罚时，应当制作裁决书，分别送交当事人，被处罚人的工作单位和被处罚的机动车驾驶员现籍车辆管理部门。

    第二十八条 当事人对处罚不服的，可以在接到处罚裁决书后15日内，向上一级公安机关申请复议；上一级公安机关在接到复议申请书后30内，应当做出复议决定。当事人对复议决定不服的，可以在接到复议决定书后15日内，向人民法院提起行政诉讼。

    第二十九条 对军人、武装警察给予吊扣、吊销机动车驾驶证处罚的，交由军队、武装警察部队执行。军队、武装警察部队应当及时将执行情况告知处理交通事故的公安机关。

    第五章 调解

    第三十条 公安机关处理交通事故，应当在查明交通事故原因、认定交通事故责任、确定交通事故造成的损失情况后，召集当事人和有关人员对损害赔偿进行调解。

    第三十一条 交通事故责任者对交通事故造成的损失，应当承担赔偿责任。承担赔偿责任的机动车驾驶员暂时无力赔偿的，由驾驶员所在单位或者机动车的所有人负责垫付。但是，机动车驾驶员在执行职务中发生交通事故，负有交通事故责任的，由驾驶员所在单位或者机动车的所有人承担赔偿责任；驾驶员所在单位或者机动车的所有人赔偿损失后，可以向驾驶员追偿部分或者全部费用。

    第三十二条 损害赔偿的调解期限为30日，公安机关认为必要时可以延长15日。对交通事故致伤的，调解从治疗终结或者定残之日起开始；对交通事故致死的，调解从规定的办理丧葬事宜时间结束之日起开始；对交通事故仅造成财产损失的，调解从确定损失之日起开始。

    第三十三条 经调解达成协议的，公安机关应当制作调解书，由当事人和有关人员、调解人签名，加盖公安机关印章后即行生效。公安机关应当将调解书分别送交当事人和有关人员。

    调解期满后未达成协议的，公安机关应当制作调解终结书，由调解人签名，加盖公安机关印章，分别送交当事人和有关人员。

    第三十四条 经调解未达成协议或者调解书生效后任何一方不履行的，公安机关不再调解，当事人可以向人民法院提起民事诉讼。

    第六章 损害赔偿

    第三十五条 交通事故责任者应当按照所负交通事故责任承担相应的损害赔偿责任。

    第三十六条 损害赔偿的项目包括：医疗费、误工费、住院伙食补助费、护理费、残疾者生活补助费、残疾用具费、丧葬费、死亡补偿费、补充抚养人生活费、交通费、住宿费和财产直接损失。

    前款规定的赔偿项目应当按照实际情况确定，并一次性结算费用。

    第三十七条 损害赔偿的标准照下列规定计算：

    （一）医疗费：按照医院对当事人的交通事故创伤治疗所必须的费用计算，凭据支付。结案后确需继续治疗的，按照治疗必需的费用 给付。

    （二）误工费：当事人有固定收入的，按照本人因误工减少的固定收入计算，对收入高于交通事故发生地平均生活费 3倍以上的，按照3倍计算；无固定收入的，按照交通事故发生地国营同行业的平均收入计算。

    （三）住院伙食补助费：按照交通事故发生地国家机关工作人员的出差伙食补助标准计算。

    （四）护理费：伤者住院期间，护理人员有收入的，按照误工费的规定计算；无收入的，按照交通事故发生地平均生活费计算。

    （五）残疾者生活补助费：根据伤残等级，按照交通事故发生地平均生活费计算。自定残之月起，赔偿20年。但5 0周岁以上的，年龄每增加1岁减少1年，最低不少于10年；70周岁以上的按5年计算。

    （六）残疾用具费：因残疾需要配制补偿功能的器具的，凭医院证明按照普及型器具的费用计算。

    （七）丧葬费：按照交通事故发生地的丧葬费标准支付。

    （八）死亡补偿费：按照交通事故发生地平均生活费计算，补偿10年。对不满16周岁，年龄每小1岁减少1年，对70周岁以上的，年龄每增加1岁减少1年，最低均不少于5年。

    （九）被扶养人生活费：以死者生前或者残者丧失劳动能力前实际抚养的、没有其他生活来源的人为限，按照交通事故发生地居民生活困难补助标准计算。对不满16周岁的人抚养到16周岁。对无劳动能力的人抚养20年，但50周岁以上的，年龄每增加1岁减少1年，最低不少于10年；70周岁以上的按5年计算。对其他的被抚养人抚养5年。

    （十）交通费：按照当事人实际必需的费用计算，凭据支付。

    （十一）住宿费：按照交通事故发生地国家机关一般工作人员的出差住宿标准计算，凭据支付。

    第三十八条 参加处理交通事故的当事人亲属所需交通费、误工费、住宿费、参照第三十七条的规定计算，按照当事人的交通事故责任分担，但计算费用的人数不得超过三人。

    第三十九条 交通事故的伤者和残者需要住院、转院、护理的，应当有医院证明，并经公安机关同意。擅自住院、转院、使用护理人员，自购药品或者超过医院通知的出院日期拒不出院的，其费用由伤者和残者承担。

    第四十条 因交通事故损坏的车辆、物品、设施等，应当修复，不能修复的，折价赔偿。牲畜因伤失去使用价值或死亡的，折价赔偿。

    第四十一条 构成交通肇事罪，使国家、集体财产遭受损失的，由公安机关根据肇事者的交通事故责任提出赔偿意见，随同案件移送人民检察院，依法提起附带民事诉讼。公民因他人犯交通肇事罪遭受物质损失的，可以依法提起附带民事诉讼。

    第七章 其他规定

    第四十二条 交通事故的当事人因伤致残的，在治疗终后15日内，可以向公安机关申请伤残评定。公安机关应当根据医院证明和公安部门关于道路交通事故伤残评定的标准，在接到伤残评定申请书后30日内评定伤残等级。当事人对伤残平定不服的，可以在接至评定书后15日内，向上一级公安机关申请重新评定。上一级公安机关在接到重新评定申请书后30日内，应当作出重新评定的决定。

    第四十三条 职工因交通事故死亡或者残疾丧失能力的，按照本办法的规定处理后，职工所在单位还应当按照有关部门的规定给予抚恤、劳动保险待遇。

    第四十四条 机动车与非机动车辆、行人发生交通事故，造成对方人员死亡或者重伤，机动车一方无过错的，应当分担对方10％的经济损失。但按照10％计算，赔偿额超过交通事故发生在10个月的平均生活费的，按10个月平均生活费支付。

    前款非机动车辆、行人一方故意造成自身伤害或者进入高速 公路造成损害的除外。

    第四十五条 道路交通中发生的人身伤亡或者财产损失，经公安机关调查不能确认是任何一方当事人的违章行为造成的，其损害赔偿纠纷当事人可以向人民法院提起民事诉讼。

    第四十六条 公安机关可以向重大和特大事故的交通事故责任者收取交通事故处理费。

    交通事故处理费应当上缴财政部门。收费办法由公安部会同有关部门另行规定。

    第四十七条 公安机关对检举和协助查缉交通事故逃逸者的有功人员，应当给予表彰或者奖励。

    第八章 附 则

    第四十八条 本办法下列用语的含义为：

    （一）"道路"、"车辆"，是指《中华人民共和国道路交通管理条例》第二条、第三条所称的道路、车辆。

    （二）"有固定收入的"，包括非农业人口中有固定收入的和农业人口中有固定收入的两部分。非农业人口中有固定收入的，是指在国家机关、企业事业组织、社会团体等单位按期得到收入的，其收入包括工资、奖多及国家规定的补贴、津贴。奖金以交通事故发生时上一年度本单位人均奖金计算，超出奖金税计征起点的，是指直接从事农、林、牧、渔业的在业人员，其收入按照交通事故发生地劳动力人均年纯收入计算。

    （三）"无固定收入的"，是指有街道办事处、乡镇人民政府证明或者有关凭证，在交通事故发生前从事某种劳动，其收入能维持本人正常生活的，包括城乡个体工商户、家庭劳动服务人员等。

    （四）"无收入的"，是指本人生活来源主要或者全部依靠他人供给，或者偶然有少量收入，但不足以维持本人正常生活的。

    （五）"交通事故发生地"，是指交通事故发生在所在的省、自治区、直辖市。

    （六）"平均生活费"，是指交通事故发生地人民政府统计部门公布的，该地上一年度城镇居民家庭人均生活费支出额或者农民家庭人均生活消费支出额。

    第四十九条 本办法由公安部负责解释。

    第五十条 本办法自1992年1月1日起施行。在本办法施行以前发生的交通事故，仍按照当地原有规定处理。


交通管理处罚程序补充规定

    为贯彻实施《中华人民共和国行政诉讼法》，保护公民、法人和其他组织的合法权益，保障公安部交通管理机关依法行使行政职权，现对公安部1988年7月9日发布的《交通管理处罚程序规定》作如下补充规定：

    一、公安交通管理机关对有违反交通管理行为的人，应当坚持教育与处罚相结合的原则，根据违章情节，或采取向所在单位发行为人违章通知书或者组织学习交通法规、协助维护交通秩序等教育措施，并可酌情从轻、减轻或者免除处罚。

    二、有下列行为之一的，除依法处罚外，对于无其他驾驶员代替驾驶或者违章行为尚未消除，不能立即放行的车辆，可以采取滞留措施，将车辆移至不妨碍交通的地点或公安交通管理机关指定的地点停放：

    （一）酒后驾驶机动车；

    （二）在患有妨碍安全行车的疾病或过度疲劳时驾驶机车的；

    （三）无驾驶证驾驶机动车的；

    （四）持转借、挪用、涂改、伪造、冒领的驾驶证驾驶机动车的；

    （五）驾驶与驾驶证准驾车型不相符合的机动车的；

    （六）学习驾驶员违反《道路交通管理条例》第二十七条规定驾驶车辆的；

    （七）学习驾驶员违反《道路交通管理条例》第二十八条规定驾驶车辆的；

    （八）驾驶二轮摩托车未带安全头盔的；

    （九）违反机动车装载规定的；

    （十）因违章被暂扣驾驶证正证和副证的。

    滞留原因消失后，应即予以放行。

    三、有下列行为之一的，可以暂扣车辆或者机动车行驶证；

    （一）驾驶转向器、制动器等机件不符合安全要求的机动车，当场不能修复的；

    （二）驾驶无号牌或无行驶证的机动车的；

    （三）驾驶车辆牌号或发动机、底盘号码与行驶证记载不符的机动车的；

    （四）驾驶转借、涂改、伪造、挪用、冒领号牌或行驶证的机动车的；

    （五）违章停放车辆、严重影响道路畅道或交通安全，驾驶员不在现场的；

    （六）非法安装警灯，警报器的；

    （七）造成交通事故或有肇事特大嫌疑的。

    对有（四）或（五）项行为的，必要时还可以暂扣车辆号牌。

    四、机动车驾驶员违反交通管理法规并有下列情形之一的，可以暂扣驾驶证副证：

    （一）需要给予裁决处罚的；

    （二）对当场处罚有异议的；

    （三）受罚款处罚当场不能交纳罚款的；

    （四）违章行为需要进一步查清处理的。

    五、机动车驾驶员有下列情形之一的，同时暂扣驾驶证正证和副证：

    （一）违反交通法规造成交通事故的；

    （二）醉酒驾驶机动车的；

    （三）无驾驶证副证又无暂扣凭证的；

    （四）超过暂扣凭证有效期限驾驶车辆的；

    （五）在暂扣凭证有效期内再次违章的；

    （六）持转借、挪用、涂改、伪造、冒领的驾驶证驾驶车辆的。

    六、非机动车辆驾驶员违反交通管理法规，对当场处罚有异议又拒不出示本人身份证或当场不以交纳罚款的，可以暂扣车辆。

    七、公安交通管理机关暂扣证件、号牌、车辆时，应当场给被暂扣证件、号牌、车辆的人开具暂扣凭证，并告知在暂扣凭证有效期内到公安交通管理机关接受处理。

    暂扣凭证由公安部制定，省、自治区、直辖市公安厅、局统一印制，至1991年4月1日启用，以前使用的各种暂扣证件、车辆的凭证、凭据即行废止。

    八、值勤交通警察开具暂扣凭证有效期不超过3日，需要延长的，经交通警察中队或者相当于这一级的交通警察队负责人批准，可以延长1至7日；经县（市、区）交通警察大队（队）负责人批准，可再延长1至10日。上述期限届满后需要继续扣押的，必须报经主管公安机关或者上一级公安交通管理机关批准，但最长不能超过1.5月。

    暂扣期限自暂扣执行之日起计算，但被暂扣证件、号牌车辆的人不在暂扣凭证有效期内到公安交通管理机关接受处理的，自本人到公安交通管理机关接受处理之日起计算。

    九．公安交通管理机关暂扣证件、号牌、车辆后，除决定吊扣、吊销或收缴的证件、号牌和依法没收的车辆外，应当归还本人或有关单位。

    被暂扣证件、号牌、车辆的人超过半年不到公安交通管理机关接受处理或者经通知超过半年不来领取的，应将车辆上缴财政部门，证件、号牌予以注销。

    十、被暂扣证件、号牌、车辆的人对公安交通管理机关的暂扣措施不服的，可在15日内向主管公安机关或者上一级公安交通管理机关申请复议，主管公安机关和上一级公安交通管理机关应当在2个月内作出复议决定；对复议决定不服的，可在15日内向人民法院提起诉讼。

    十一、被暂扣机动车辆驾驶证副证的驾驶员，在暂扣凭证有效期限内，可以持本人驾驶证正证和暂扣凭证驾驶车辆。

    十二、因造成交通事故或者涉及刑事犯罪需要扣押证件、车辆的，依照有关法律、法规、规章的规定执行。

    十三、本补充规定自1991年4月1日起施行。

    第二十六条 办案人员与本交通事故有利害关系或者其他关系可能影响公正处理的，应当自行回避。当事人有权申请办案人员回避。

    前款规定，适用于鉴定人员、勘查人员。

    第二十七条 办案人员的回避，由其所在公安交通管理部门负责人决定。

    第二十八条 预付抢救治疗费直接向医院交纳；凭据由预付的当事人保存。对不预付或无力预付的，公安交通管理部门可以暂扣交通事故责任者的车辆；暂扣的期限由各省、自治区、直辖市公安厅、局规定。

    在实行机动车法定保险的地区，发生机动车逃逸事故，造成人员受伤、死亡的，公安交通管理部门应当向当地中国人民保险公司开具预付抢救期间的医疗费、死者丧葬费的通知书，保险公司核实后向医疗单位和死者家属预付费用。

    第二十九条 交通事故当事人属流动人口或者境外来华人员，在事故处理期间要求暂时离开事故发生地的，应当在事故发生地寻找担保人，由担保人出具担保书后，方准离开。境外来华人员找不到担保人的，可缴纳一定数额的保证金后，准予离开。

    第三十条 交通事故死亡人员身份无法查明的，须在地区（市）一级报纸上刊登寻人启事。登报10日后仍无人认领的，由县以上公安机关负责人批准处理尸体，费用由另一当事方预付。其遗物应当妥善保管或者上交有关部门。

    第三十一条 公安交通管理部门对交通事故死者尸体，经检验、鉴定后，认为无保留必要的，应当向死者亲属送交《尸体处理通知书》。死者亲属逾期不办理丧葬事宜的，经县以上公安机关负责人批准，由主管公安机关派员强制处理尸体，费用另一当事方预付。

    境外来华人员尸体的处理，应当尊重死者家属或所属国驻华使、领馆的意愿。尸体在当地火化的，应当由死者亲属或者所属国家驻华使、领馆提书面申请后，方可进行。尸体运送出境的，由死者家属或者其委托的代理人按照我国有关规定办理手续。

    第四章 责任认定

    第三十二条 交通事故责任认定，自交通事故发生之日起按下列时限作出：

    轻微事故5日内，一般事故15日内；重大、特大事故20日内。

    因交通事故情节复杂不能按期作出认定的，须报上一级公安交通管理部门批准，按上述规定分别延长5日、15日、 20日。

    交通事故责任认定作出后，应当制作《道路交通事故责任认定书》。

    第三十三条 公安交通管理部门公布交通事故责任时，应当召集各方当事人同时到场，出具有关证据，说明认定责任依据和理由，并将《道路交通事故责任认定书》送交有关当事人。

    第三十四条 县上以公安交通管理部门应当有专人负责交通事故责任重新认定工作。

    第三十五条 交通事故责任重新认定的决定作出后，应当制作《道路交通事故重新认定决定书》，分别送交申请人和原责任认定部门，原责任认定部门接到《道路交通事故责任重新认定决定书》后，应当在5日内向各方当事人或者代理公布重新认定决定。

    交通事故责任的重新认定决定为最终决定。

    第五章 处罚

    第三十六条 对交通事故责任者处罚应当在损害赔偿调解前进行。

    对需要追究刑事责任的机动车驾驶员，应当在案件移送人民检察院前吊销其驾驶证。

    第三十七条 处罚交通事故责任者，应当根据其违章行为、事故责任和事故后果，分别裁决，合并执行。

    吊扣驾驶证合并执行不得超过18个月。

    第三十八条 对机动车驾驶给予吊销驾驶证处罚的，由裁决的公安交通管理部门将裁决书和驾驶证送驾驶员现籍车辆管理部门执行。

    需对现役军人拘留处罚的，由县以上公安机关提出建议，移送军队保卫部门处理。

    第三十九条 被处以吊扣、吊销驾驶证的期限，从处罚裁决之日起计算。

    吊扣驾驶证处罚期满，交通事故处理未结案的，应当发还其驾驶证。

    第四十条 对交通事故责任者进行处罚时，其他当事人超过3名的，处罚裁决书可口头告知其他当事人，并作好记录。其他当事人有复议要求的，应当向其送交裁决书复制件。

    第六章 赔偿调解

    第四十一条 交通事故损害赔偿调解须在交通事故办案人员主持下进行。调解的时间、地点、方式由公安交通管理部门指定。

    第四十二条 调解未达成协议的，在《道路交通事故处理办法》规定期限内，只调解两次。调解时须制作调解记录。

    第四十三条 交通事故办案人员通知当事人或者代理人参加调解时，一般使用书面通知。口头通知的须记入调解记录。

    当事人或者代理人因故不能按期参加调解的，须事先通知交通事故办案人员，请求变更调解时间；无正当理由不到或者调解中途退离的，计为调解一次。

    第四十四条 调解参加人：

    （一）交通事故当事人；

    （二）交通事故伤亡者的近亲属或者监护人；

    （三）交通事故车辆所有权人；

    （四）法定代理人和委托代理人；

    （五）公安交通管理部门认为有必要参加的人员。

    上述人员经公安交通管理部门同意后方准参加调解，一方人数不得超过3人。

    第四十五条 委托代理人参加调解须向交通事故办案人员提交由委托人签名或者盖章的授权委托书。

    授权委托书须载明委托事项和权限。

    第四十六条 调解中，当事方更换调解参加人的，连续计算调解次数和时间。当事人或者代理人因不可抗力或者特殊情况不能按时参加调解的，调解时限中断。

    第四十七条 调解重大、复杂交通事故需要延长调解期限的，须经上一级公安交通管理部门负责人批准。

    第四十八条 调解中，调解参加人提出《道路交通事故处理办法》未规定的赔偿项目和要求的，不予调解。

    第四十九条 确定抚养人时，其当事人或者有关人员应当提供有抚养关系的证明。公安交通管理部门认为必要时，应当要求其公证。

    第五十条 交通事故损害赔偿达成协议的，公安交通管理部门在制作调解书时应当写明下列事项：

    （一）事故简要案情和损失情况；

    （二）责任认定；

    （三）损害赔偿的项目和数额；

    （四）赔偿费给付方式和结案日期。

    交通事故办案人员不予转接赔偿款项。但是涉外事故除外。

    第七章 涉外事故处理

    第五十一条 境外来华人员、车辆发生交通事故适用本规定，但调解时可以采用单方调解方式进行。

    第五十二条 公安交通管理部门应当通知发生交通事故的境外来华人员履行《道路交通事故处理办法》和本规定所规定的义务。对不履行的，可按规定阻止其离境。

    第五十三条 享有外交或领事特权和豁免的外国人发生交通事故的，按照我国法律有关规定和国际惯例处理。

    第八章 简易程序

    第五十四条 案情简单、因果关系明确，当事人争议不大的轻微和一般事故，可由一名交通事故办案人员处理。

    执勤的交通警察在事故现场处理轻微事故时，适用简易程序。

    第五十五条 造成轻微和一般交通事故，应当给予当事人当场处罚的，按照当场处罚规定予以处罚。

    第五十六条 需要对损害赔偿进行调解时，办案人员可当场进行调解，达成协议的，制作调解书；达不成协议的，制作调解终结书，分送当事人。

    第五十七条 当事人不同意使用简易程序处理时，不适用简易程序。

    第九章 附则

    第五十八条 交通事故案件审批权限由省、自治区、直辖区公安厅、局制定。

    第五十九条 本规定自发布之日起实行。


道路交通事故处理程序规定

    第一章 总则

    第一条 为统一处理道路交通事故工作的程序，提高办案质量，根据《道路交通事故处理办法》和有关法律、法规制定本规定。

    第二条 处理道路交通事故由公安机关交通管理部门负责。

    第三条 公安交通管理部门处理交通事故实行分级负责，领导审批制度。

    第四条 交通警察须有3年以上交通管理实践，经过专业培训考试合格，由省、自治区、直辖市公安交通管理部门颁发证书，方准处理一般事故以上的交通事故。

    第二章 管辖

    第五条 县（市辖区）公安交通管理部门负责处理本县（区）内发生的交通事故，也可以经本级公安机关领导人批准，指定其下属公安交通管理部门处理本管辖区内发生的轻微事故和一般事故。直辖市、地区（市）公安交通管理部门，负责处理本辖区发生的案情复杂和涉外的交通事故。

    第六条 交通事故发生地管辖不明的，由最先发现或最先接到报案的公安交通管理部门立案调查，管辖确定后移送有管辖权的公安交通管理部门处理。

    第七条 管辖权有争议的，由争议双方协商解决；协商不成的，由双方共同的上级公安交通管理部门指定管辖。

    第八条 在未设公安交通管理部门的地方，可经地区（市）公安机关批准，由乡、镇公安派出所处理轻微事故。

    第九条 上级公安交通管理部门要以处理下级公安交通管理部门管辖的交通事故也可以把自己管辖的交通事故交由下级公安交通管理部门处理。

    第十条 当事人有其他犯罪行为的，移交主管部门处理，并通知当事人对损害赔偿提起附带民事诉讼。

    第十一条 需要对交通事故责任者追究刑事责任的，移送司法机关处理。责任者是现役军人的，移送军队处理。

    第三章 现场处理

    第一节 现场勘查

    第十二条 公安交通管理部门接到交通事故报案后，须做好报案记录，属于重大、特大事故的，应当立即向上级公安交通管理部门或者有关部门报告。

    不属于自己管辖的，移送主管部门，并通知当事人。

    第十三条 经现场勘查，属于交通事故的，填写《交通事故立案登记表》。

    不属于交通事故的，由事故处理部门负责人批准，书面通知当事人。

    第十四条 一般以上事故现场勘查，人数不得少于2人。

    第十五条 发生重大、特大事故，省、自治区、直辖市公安交通管理部门认为必要时应当派员到现场勘查。发生重大、特大事故、涉外交通事故，地区（市）公安交通管理部门应当泊员到现场指导勘查。必要时应当商请人民检察院派员到现场。

    管辖地公安交通管理部门必须派员维护现场秩序。

    第十六条 勘查人员到达现场后应当立即进行下列工作：

    （一）组织抢救伤者和财物；

    （二）制作勘查材料，寻找证人，收集物证；

    （三）清点现场遗留物品，消除障碍，恢复交通。

    第十七条 交通事故现场图绘制完毕后，勘查员、绘图员应当签名或盖章。当事人在现场的可以要求本人签字；当事人不在现场或者无能力签字的，应当由见证人签名或者盖章；无见证人或者当事人拒绝签字的，应当记录在案。

    第十八条 交通事故当事人逃离或者驶离现场的，公安交通管理部门要及时布置追辑，必要时可以向有关地区公安交通管理部门发出协查通报。

    收到协查通报的公安交通管理部门应当按照通报线索组织查辑，并将查辑结果通知发报单位。

    逃逸或者驶离现场的车辆查获后，发出协查通报的部门应当主时撤销通报。

    第十九条 公安交通管理部门对交通事故现场遗留物品应当保护；除物证外，其他财物必须及时发还当事人；暂时无人认领的，要妥善保管；暂时无法移动的，应当指定当事人一方或者有关人员守护，并设明显标志。

    第二节 调查取证

    第二十条 公安交通管理部门暂扣交通事故车辆、嫌疑车辆、车辆牌证和当事人的驾驶证时，应当开具暂扣凭证。

    因检验、鉴定的需要，暂扣交通事故车辆、嫌疑车辆、车辆牌证和驾驶证的期限为20日；需要延期的，经上一级公安交通管理部门批准可以延长20日。

    暂扣的车辆一律存放在公安交通管理部门指定的指点，妥善保管。

    当事人的其他证件在查验登记后，应当当场发还。

    第二十一条 询（讯）问当事人、证人和有关人员；按照《中华人民共和国治安管理处罚条例》的规定进行；有责任的当事人无故不到的，可以依法传唤。

    第二十二条 采集、提取交通事故现场的痕迹、物证，按照处理交通事故的有关规定、标准进行。

    交通事故现场和当事人体内如有可能因时间、地点、气象原因灭失的痕迹或者证据，应当及时提取。

    饮酒或者使用毒品的当事人如拒绝提取血液，并有反抗行为的，可以使用约束带或者警绳强制提取，提取完毕后必须立即解除。

    第三节 检验、鉴定和重新评定

    第二十三条 检验交通事故死者尸体不得在公众场合进行。

    剖验交通事故死者尸体，应当征得其亲属或者代理人的同意，但是公安交通管理部门认为必要时，经事故处理部门负责批准，可以直接解剖尸体。

    境外来华人员的尸体经法医检验的，由法医出具"死亡鉴定书"。需要解剖尸体的，应当取得死者家属或者所属国驻华使，领馆同意解剖的书面证明。

    第二十四条 交通事故受伤人员伤残评定工作应当由法医进行；无法医的，由处理交通事故的办案人员进行；伤情复杂的，可以聘请有专门知识的人员或者委托其他专业伤残鉴定机构进行。

    第二十五条 交通事故当事人对伤残评定不服的，按照《道路交通事故处理办法》规定可以向上一级公安交通管理部门申请重新评定。重新评定的结论为最终结论。

    上一级公安交通管理部门认为必要时，可以委托其他专业伤残鉴定机构或者聘请有专门知识的人员进行重新评定。

    第四节 其他规定

    第二十六条 办案人员与本交通事故有利害关系或者其他关系可能影响公正处理的，应当自行回避。当事人有权申请办案人员回避。

    前款规定，适用于鉴定人员、勘查人员。

    第二十七条 办案人员的回避，由其所在公安交通管理部门负责人决定。

    第二十八条 预付抢救治疗费直接向医院交纳；凭据由预付的当事人保存。对不预付或无力预付的，公安交通管理部门可以暂扣交通事故责任者的车辆；暂扣的期限由各省、自治区、直辖市公安厅、局规定。

    在实行机动车法定保险的地区，发生机动车逃逸事故，造成人员受伤、死亡的，公安交通管理部门应当向当地中国人民保险公司开具预付抢救期间的医疗费、死者丧葬费的通知书，保险公司核实后向医疗单位和死者家属预付费用。

    第二十九条 交通事故当事人属流动人口或者境外来华人员，在事故处理期间要求暂时离开事故发生地的，应当在事故发生地寻找担保人，由担保人出具担保书后，方准离开。境外来华人员找不到担保人的，可缴纳一定数额的保证金后，准予离开。

    第三十条 交通事故死亡人员身份无法查明的，须在地区（市）一级报纸上刊登寻人启事。登报10日后仍无人认领的，由县以上公安机关负责人批准处理尸体，费用由另一当事方预付。其遗物应当妥善保管或者上交有关部门。

    第三十一条 公安交通管理部门对交通事故死者尸体，经检验、鉴定后，认为无保留必要的，应当向死者亲属送交《尸体处理通知书》。死者亲属逾期不办理丧葬事宜的，经县以上公安机关负责人批准，由主管公安机关派员强制处理尸体，费用另一当事方预付。

    境外来华人员尸体的处理，应当尊重死者家属或所属国驻华使、领馆的意愿。尸体在当地火化的，应当由死者亲属或者所属国家驻华使、领馆提书面申请后，方可进行。尸体运送出境的，由死者家属或者其委托的代理人按照我国有关规定办理手续。

    第四章 责任认定

    第三十二条 交通事故责任认定，自交通事故发生之日起按下列时限作出：

    轻微事故5日内，一般事故15日内；重大、特大事故20日内。

    因交通事故情节复杂不能按期作出认定的，须报上一级公安交通管理部门批准，按上述规定分别延长5日、15日、 20日。

    交通事故责任认定作出后，应当制作《道路交通事故责任认定书》。

    第三十三条 公安交通管理部门公布交通事故责任时，应当召集各方当事人同时到场，出具有关证据，说明认定责任依据和理由，并将《道路交通事故责任认定书》送交有关当事人。

    第三十四条 县上以公安交通管理部门应当有专人负责交通事故责任重新认定工作。

    第三十五条 交通事故责任重新认定的决定作出后，应当制作《道路交通事故重新认定决定书》，分别送交申请人和原责任认定部门，原责任认定部门接到《道路交通事故责任重新认定决定书》后，应当在5日内向各方当事人或者代理公布重新认定决定。

    交通事故责任的重新认定决定为最终决定。

    第五章 处罚

    第三十六条 对交通事故责任者处罚应当在损害赔偿调解前进行。

    对需要追究刑事责任的机动车驾驶员，应当在案件移送人民检察院前吊销其驾驶证。

    第三十七条 处罚交通事故责任者，应当根据其违章行为、事故责任和事故后果，分别裁决，合并执行。

    吊扣驾驶证合并执行不得超过18个月。

    第三十八条 对机动车驾驶给予吊销驾驶证处罚的，由裁决的公安交通管理部门将裁决书和驾驶证送驾驶员现籍车辆管理部门执行。

    需对现役军人拘留处罚的，由县以上公安机关提出建议，移送军队保卫部门处理。

    第三十九条 被处以吊扣、吊销驾驶证的期限，从处罚裁决之日起计算。

    吊扣驾驶证处罚期满，交通事故处理未结案的，应当发还其驾驶证。

    第四十条 对交通事故责任者进行处罚时，其他当事人超过3名的，处罚裁决书可口头告知其他当事人，并作好记录。其他当事人有复议要求的，应当向其送交裁决书复制件。

    第六章 赔偿调解

    第四十一条 交通事故损害赔偿调解须在交通事故办案人员主持下进行。调解的时间、地点、方式由公安交通管理部门指定。

    第四十二条 调解未达成协议的，在《道路交通事故处理办法》规定期限内，只调解两次。调解时须制作调解记录。

    第四十三条 交通事故办案人员通知当事人或者代理人参加调解时，一般使用书面通知。口头通知的须记入调解记录。

    当事人或者代理人因故不能按期参加调解的，须事先通知交通事故办案人员，请求变更调解时间；无正当理由不到或者调解中途退离的，计为调解一次。

    第四十四条 调解参加人：

    （一）交通事故当事人；

    （二）交通事故伤亡者的近亲属或者监护人；

    （三）交通事故车辆所有权人；

    （四）法定代理人和委托代理人；

    （五）公安交通管理部门认为有必要参加的人员。

    上述人员经公安交通管理部门同意后方准参加调解，一方人数不得超过3人。

    第四十五条 委托代理人参加调解须向交通事故办案人员提交由委托人签名或者盖章的授权委托书。

    授权委托书须载明委托事项和权限。

    第四十六条 调解中，当事方更换调解参加人的，连续计算调解次数和时间。当事人或者代理人因不可抗力或者特殊情况不能按时参加调解的，调解时限中断。

    第四十七条 调解重大、复杂交通事故需要延长调解期限的，须经上一级公安交通管理部门负责人批准。

    第四十八条 调解中，调解参加人提出《道路交通事故处理办法》未规定的赔偿项目和要求的，不予调解。

    第四十九条 确定抚养人时，其当事人或者有关人员应当提供有抚养关系的证明。公安交通管理部门认为必要时，应当要求其公证。

    第五十条 交通事故损害赔偿达成协议的，公安交通管理部门在制作调解书时应当写明下列事项：

    （一）事故简要案情和损失情况；

    （二）责任认定；

    （三）损害赔偿的项目和数额；

    （四）赔偿费给付方式和结案日期。

    交通事故办案人员不予转接赔偿款项。但是涉外事故除外。

    第七章 涉外事故处理

    第五十一条 境外来华人员、车辆发生交通事故适用本规定，但调解时可以采用单方调解方式进行。

    第五十二条 公安交通管理部门应当通知发生交通事故的境外来华人员履行《道路交通事故处理办法》和本规定所规定的义务。对不履行的，可按规定阻止其离境。

    第五十三条 享有外交或领事特权和豁免的外国人发生交通事故的，按照我国法律有关规定和国际惯例处理。

    第八章 简易程序

    第五十四条 案情简单、因果关系明确，当事人争议不大的轻微和一般事故，可由一名交通事故办案人员处理。

    执勤的交通警察在事故现场处理轻微事故时，适用简易程序。

    第五十五条 造成轻微和一般交通事故，应当给予当事人当场处罚的，按照当场处罚规定予以处罚。

    第五十六条 需要对损害赔偿进行调解时，办案人员可当场进行调解，达成协议的，制作调解书；达不成协议的，制作调解终结书，分送当事人。

    第五十七条 当事人不同意使用简易程序处理时，不适用简易程序。

    第九章 附则

    第五十八条 交通事故案件审批权限由省、自治区、直辖区公安厅、局制定。

    第五十九条 本规定自发布之日起实行。


中华人民共和国机动车驾驶证管理办法
1996年9月1日起施行

    第一章 总则

    第一条 为了加强机动车驾驶证和驾驶员的管理，维护道路交通秩序，保障道路交通安全，根据《中华人民共和国道路交通管理条例》的有关规定，制定本办法。

    第二条 在道路上驾驶民用机动车辆的人员，须依照本办法申请领取机动车驾驶证。机动车驾驶证全国有效。

    第三条 本办法由地（市）以上公安机关交通管理部门负责实施。

    第二章 机动车驾驶证

    第四条 机动车驾驶证分为中华人民共和国机动车驾驶证（以下简称驾驶证）、中华人民共和国机动车学习驾驶证（以下简称学习驾驶证）、中华人民共和国机动车临时驾驶证（以下简称临时驾驶证）。

    第五条 机动车驾驶证记载持证人的身份证件号码、姓名、性别、出生日期、长期住址、国籍、准驾（学）车型代号、初次领证日期、有效期和管理记录，并有发证机关印章、档案编号和持证人的照片。临时驾驶证还应记载有效区间。

    机动车驾驶证式样由公安部规定。

    第六条 准驾车型代号表示的车辆及准予驾驶的其他车辆为：

    准驾车型代号 表示的车辆 准予驾驶的其

    他车辆的代号

    A 大型客车 B、C、G、H、J、M、Q

    B 大型货车 C、G、H、J、M、Q

    C 小型汽车 G、H、J、Q

    D 三轮摩托车 E、F、L

    E 二轮摩托车 F

    F 轻便摩托车

    G 大型拖拉机 H

    H 小型拖拉机

    K 手扶拖拉机

    L 三轮农用运输车

    J 四轮农用运输车 G、H

    M 轮式自行专用机械车

    N 无轨电车

    P 有轨电车

    Q 电瓶车

    第七条 驾驶证有效期6年。初次领取的驾驶证第一年为实习期；学习驾驶证有效期为2年；临时驾驶证有效期不超过1年。

    第三章 申请、考试、发证

    第八条 申请机动车驾驶证应当向长期居住地车辆管理所提出申请。在暂住地居住1年以上的，可以向暂住地车辆管理所申请。

    第九条 申请机动车驾驶证的身体条件：

    （一）申请大型客车、大型货车、无轨电车驾驶证的，身高不低于155厘米，申请其他车型驾驶证的，身高不低于 150厘米；

    （二）两眼视力不低于标准视力表0.7或对数视力表4.9（允许矫正）；

    （三）元赤绿色盲；

    （四）两耳分别距音叉50厘米能辨别声源方向；

    （五）四肢、躯干、颈部运动能力正常。

    第十条 有下列情形之一的，不得申请机动车驾驶证：

    （一）有妨碍安全驾驶疾病及生理缺陷的；

    （二）被吊销机动车驾驶证未满两年的；

    （三）在吊扣机动车驾驶证期间的；

    （四）已持有机动车驾驶证的（申请增驾的除外）。

    第十一条 初次申请学习驾驶证的年龄：

    （一）申请大型客车、无轨电车学习驾驶证为21至45周岁；

    （二）申请大型货车学习驾驶证为18至50周岁；

    （三）申请其他车型学习驾驶证为18至60周岁。

    第十二条 需要学习驾驶机动车的，应当申请学习驾驶证。申请时应当履行下列手续：

    （一）填定《机动车驾驶证申请表》；

    （二）交验身份证件（居民身份证、护照等），在暂住地申请的还应交验暂住证（暂住期为1年以上），外国（地区）人还应交验居留证件（居留期为1年以上）；

    （三）初次申请大型客车学习驾驶证的，由省级车辆管理所按公安部规定审批；

    （四）接受身体检查。

    车辆管理所对符合规定的，考试交通法规与相关知识合格后，核发学习驾驶证。对持学习驾驶证并掌握驾驶技能的，经考试合格后，核发驾驶证。

    第十三条 持有驾驶证需要增加准驾车型的，应当申请学习驾驶证。申请时应当履行下列手续：

    （一）填写《增驾申请表》；

    （二）交验驾驶证；

    （三）申请增驾大型客车、无轨电车的，须具有3年以上安全驾驶大型货车的经历。

    车辆管理所对符合规定的，增发学习驾驶证。对持增驾学习驾驶证并掌握驾驶技能的，经考试合格后，换发驾驶证。

    第十四条 持有军队、武装警察部队驾驶证的，可以申请驾驶证。申请时应当履行下列手续：

    （一）填写《机动车驾驶证申请表》；

    （二）复员、转业、退伍人员交验居民身份证和复员、转业、退伍证明；

    （三）现役军人交验军人身份证件和省军区以上证明；

    （四）交验军队、武装警察部队驾驶证；

    （五）接受身体检查。

    车辆管理所对符合规定的，经考试合格后，核发驾驶证。

    第十五条 持有外国或香港、澳门、台湾地区驾驶证或国际驾驶证并在境外连续居留6个月以上的中国公民，可以申请驾驶证。申请时应当履行下列手续：

    （一）填写《机动车驾驶证申请表》；

    （二）交验居民身份证或中华人民共和国护照；

    （三）交验外国或香港、澳门、台湾地区驾驶证或国际驾驶证；

    （四）接受身体检查。

    车辆管理所对符合规定的，经考试合格后，核发驾驶证。

    第十六条 持有外国或香港、澳门、台湾地区驾驶证或国际驾驶证的外国（地区）人，可以分别申请驾驶证或临时驾驶证。申请时应当履行下列手续：

    （一）填写《机动车驾驶证申请表》；

    （二）交验护照等入境身份证件；

    （三）交验居留证件（申请驾驶证居留期为1年以上，申请临时驾驶证居留期为3个月以上1年以下）；

    （四）交验外国或香港、澳门、台湾地区驾驶证或国际驾驶证；

    （五）接受身体检查。

    车辆管理所对符合规定的，经考试合格后，分别核发驾驶证或临时驾驶证。

    第十七条 关于考试科目的规定：

    （一）考试科目为交通法规与相关知识、场地驾驶、道路驾驶；

    （二）初次申请机动车驾驶证及申请增加准驾车型的，应按照《考试科目表》（附件一）的科目进行考试；

    （三）持外国或香港、澳门、台湾地区驾驶证或国际驾驶证的，考试交通法规与相关知识、道路驾驶；

    驾驶经历3年以上的，免道路驾驶考试。

    （四）持军队、武装警察部队驾驶证的，考试科目为道路驾驶。

    持有军队、武装警察部队小型乘座车、摩托车驾驶证3年以上的，免道路驾驶考试。

    第十八条 考试的内容、方法、合格标准，按照《中华人民共和国机动车驾驶员考试办法》办理。

    第四章 审验、换证、注销

    第十九条 车辆管理所应对持证人按以下期限进行审验，审验时进行身体检查，审核违章、事故是否处理结束。对审验合格的，在驾驶证上按规定格式签章或记载。持未记载审验合格的驾驶证不具备驾驶资格。

    （一）对持有准驾车型A、B、N、P驾驶证的、持有准驾车型C驾驶证从事营业性运输的和年龄超过60周岁的，每年审验1次。

    （二）对持有其他准驾车型驾驶证的，2年审验1次，免身体检查。

    第二十条 对年龄超过60周岁的，注销准驾车型A、B、N、P。

    第二十一条 车辆管理所对在外地因故不能返回接受审验的，可委托外地车辆管理所代审。

    第二十二条 驾驶证有效期满前3个月内，持证人应当到车辆管理所换证。车辆管理所应结合审验对持证人进行身体检查、审核违章、事故是否处理结束，对审核合格的，应换发驾驶证。

    因特殊情况下能按期换证的，应当事先申请提前或延期换证，事先未申请并超过有效期换证的，依法处罚后予换证。

    持证人在换证期间，有义务接受交通法规教育。

    第二十三条 持证人在暂住地居住1年以上的，自愿决定是否在暂住地申请换发驾驶证。暂住地车辆管理所对申请人的驾驶证、驾驶证登记资料和暂住证审核后，换发驾驶证。

    第二十四条 全国统一的驾驶证登记资料为《机动车驾驶证申请表》（附件二）和机动车驾驶证登记项目（附件三）。

    第二十五条 对持证人发生交通事故或违章的，实行记分管理，并在驾驶证或驾驶证登记资料中记载。对超过违章、事故记录分数规定的，依法分别进行交通法规教育、考试和处罚。

    第二十六条 机动车驾驶证遗失、损毁，应当向原发证机关书面申报原因并登报声明，30天后，由车辆管理所审核补发新证。

    第二十七条 车辆管理所对有下列情况之一的，应当注销机动车驾驶证并在登记资料中注明：

    （一）持证人死亡的；

    （二）身体条件发生变化，不适合驾驶机动车的；

    （三）超过换证时限1年以上的；

    （四）涂改、冒领机动车驾驶证的；

    （五）无正当理由，超过3个月不接受违章或事故处理的；

    （六）持有两个以上驾驶证的；

    （七）年龄超过70周岁的；

    （八）本人或监护人提出注销申请的。

    第二十八条 吊销和注销的机动车驾驶证，登记资料保留两年后销毁。

    第五章 附则

    第二十九条 国家之间对驾驶证有互相认可协议的，按协议办理。

    经国家主管部门批准，临时入境举办有组织的驾驶车辆的活动（汽车、摩托车比赛、旅游等），由公安部交通管理局或由其委托的公安交通管理部门，组织有关车辆管理所核发临时驾驶证。

    第三十条 驾驶证持有人从事道路驾驶教练的，应持有相应准驾车型驾驶证5年以上。

    第三十一条 机动车驾驶证管理的印章、证表式样，由公安部统一制订。

    第三十二条 收费项目和标准，按国家有关规定执行。

    第三十三条 本办法自1996年9月1日起施行。


法律、法规---事故后的处理

    法律、法规

    事故后的处理

    一、 关于交通事故的一般性和法规性定义

    从形象的角度讲述什么才属于交通事故，举两起非交通事故而形似交通事故的案例。

    二、 司机参加交通事故处理过程中，警察部门的一般工作流程

    （一） 现场的勘查与处理

    1、 报案的含义及途径2、 如何正确救助交通事故伤者3、 怎样保护交通事故现场4、 如何对待警察绘制的现场图5、 警察勘查的内容有哪些6、 在现场勘查处理时，司机有哪些权利与义务7、 司机对交通事故能否与对方私了。

    （二） 交通事故的责任认定

    1、 交通事故责任认定对司机的重要性2、 警察部门认定交通事故责任的原则及依据（举两个案例）3、 几类特殊类型的交通事故的责任认定4、 北京市在交通事故责任认定中的特殊规定及举措

    （三） 交通事故责任者的处罚

    1、 刑事处罚（1） 什么叫刑事处罚（2） 对司机在哪些情况下要进行刑事处罚（3） 司机在处理交通事故过程中应注意哪些易引发刑事处罚行为的发生2、 行政处罚（1） 行政处罚的含义及种类（2） 行政拘留的范围及有关规定（3） 对司机处以吊扣驾驶执照的情形（4） 对司机处以吊销驾驶执照的情形（5）对司机处以罚款的情形（6） 前于目前北京市新施行的记分制度的介绍3、 对不同刑事、行政处罚，分别举案例增强司机对此问题的感性认识

    （四） 交通事故的损害赔偿

    1、 交通事故损害赔偿的范围及原则2、 交通事故损害赔偿的项目及标准，包括人的伤亡及事物损失的项目及标准3、 交通事故损害赔偿的计算，举例说明对有关损失如何按责任计算4、 对司机的无过错赔偿的理解5、 损害赔偿由谁来承担

    三、 与司机在交通事故处理中有关的问题

    （一） 有关强制措施的规定1、 暂扣车辆及驾驶证、牌证2、 提取司机血液3、 对司机的拘留问题

    （二） 司机在行驶中应注意避免的一些严重违章行为

    1、 酒后驾车2、 疲劳驾车3、 无证驾车4、 强行超车5、 逆行行车

    （三） 有关时限的问题

    1、 关于扣车、扣驾驶执照的期限2、 关于责任认定的期限3、 关于对司机处罚的有关期限

    （四） 司机如何办理保险理赔的事宜

    （五） 关于车辆的估损问题1、 对车辆估损的意义的理解2、 车辆估损的实施3、 对估损有异议怎么办

    （六） 涉及外国车辆发生交通事故的有关规定

    （七） 北京市在交通事故处理的新措施1、 快速处理交通事故现场2、 司机双方快速挪移交通事故现场3、 公开处理交通事故对双方司机的重要意义

    四、 司机如何使用自身的权利保护其合法权益（一） 什么叫法律救济

    （二） 如何利用行复议手段

    （三） 关于事故责任的重新认定

    （四） 司机怎样在必要时通过行政诉讼保护自身权益


交通违章处理程序规定

总 则

第一条 为了依法公正处理交通违章行为，保障公安机关交通管理部门依法实施道路交通管理，保护公民、法人或者其他组织的合法权益，维护道路交通秩序，根据有关法律法规制定本规定。

第二条 对交通违章行为的处理，由公安机关及其交通管理部门依照本规定的程序实施。

第三条 实施处罚应当遵循公正、公开和处罚与教育相结合的原则。

第四条 交通民警发现交通违章行为应当予以纠正, 并责令当事人改正或者限期改正。对应当给予处罚的，依据违章事实和法律、法规的有关规定作出处罚决定。

处罚的权限

第五条 对当事人处以行政拘留的, 由交通违章行为发生地县（市）、市辖区公安局、公安分局或者相当于同级的公安局、公安分局依照治安管理处罚条例规定的程序作出处罚决定。

第六条 对当事人处以五十元以下（含）罚款或者警告的，适用简易程序，由交通民警当场作出处罚决定。

第七条 对当事人处以五十元以上罚款、吊扣和吊销机动车驾驶证的，适用一般程序，由县以上（含）公安机关交通管理部门或者相当于同级的公安机关交通管理部门作出处罚决定。

第八条 对当事人处以吊扣、吊销机动车驾驶证的，按下列规定的权限审批:

（一）吊扣机动车驾驶证六个月以下的，由县公安机关交通管理部门或者相当于同级的公安机关交通管理部门审批；

（二）吊扣机动车驾驶证六个月以上（含）和吊销机动车驾驶证的，由地、市公安机关交通管理部门审批。

第三章 处罚的决定

第九条 对当事人予以处罚的,应当告知下列内容：

（一）交通违章行为的事实、处罚的理由和依据；

（二）当事人有权进行陈述和申辩；

（三）当事人对处罚不服可以依法申请行政复议或者提起行政诉讼。

适用简易程序处罚的，应当使用道路交通管理执勤执法规范用语口头告知。适用一般程序处罚的，应当书面告知。

第十条 交通民警应当充分听取当事人的陈述和申辩，认真复核。申辩理由成立的应当予以采纳，不得因申辩而加重处罚。

第十一条 一人有两种以上交通违章行为的，分别处罚，合并执行，并可以使用一张处罚决定书。

第十二条 当事人拒绝接受处罚决定书或者罚款收据的，在处罚决定书或者罚款收据上注明情况，视为送达。

第十三条 适用简易程序予以处罚的，应当按照下列程序实施:

（一）口头告知；

（二）作出处罚决定后，填写《公安交通管理当场处罚决定书》, 当场交付当事人；

（三）告知当事人在规定期限内到指定的银行代收罚款机构（以下简称代收机构）缴纳罚款；当场收缴罚款的，同时填写罚款收据，交付当事人；

（四）需要采取行政强制措施执行罚款决定的，同时开具行政强制措施凭证，当场交付当事人。

第十四条 适用一般程序予以处罚的，应当按照下列程序实施:

（一）通知当事人按照规定的时间到指定地点接受处罚；

（二）由两名交通民警以上（含）进行调查。调查时应当询问当事人、证人，并制作笔录。被询问人拒绝接受询问、签名或者盖章的，在询问笔录上注明情况；

（三）书面告知；

（四）当事人陈述和申辩的，进行复核。复核应当制作文书，由当事人和交通民警签名或者盖章。当事人拒绝签名或者盖章的，在文书上注明情况；

（五）作出处罚决定的，制作《公安行政处罚决定书》，并在宣告后当场交付当事人。当事人不在场的，应当在七日内依照民事诉讼法的有关规定，将处罚决定书送达当事人。

（六）作出罚款处罚决定的，告知当事人在规定期限内到代收机构缴纳罚款；当场收缴罚款的，填写罚款收据，交付当事人；

（七）作出吊扣、吊销机动车驾驶证决定的，收留机动车驾驶证。

第十五条 当事人有饮酒、吸食和注射毒品等嫌疑的，应当及时检验。拒绝检验的，可以强制检验。

第十六条 公安机关交通管理部门对交通违章行为事实清楚，需按一般程序处以罚款的，应当自接受处理之时起二十四小时内作出处罚决定；处以吊扣机动车驾驶证的，应当自接受处理之时起三日内作出处罚决定。对造成交通事故的处罚期限依照公安部道路交通事故处理程序规定实施。

第十七条 对机动车驾驶员处以吊销机动车驾驶证的，应当书面告知机动车驾驶员有要求举行听证的权利；机动车驾驶员要求听证的，应当依照行政处罚法的有关规定，组织听证。

第四章 处罚的执行

第十八条 对当事人处以罚款的, 应当告知当事人自收到处罚决定书之日起十五日内，到指定的代收机构缴纳罚款。当事人逾期缴纳罚款的，每日按罚款数额的百分之三加处罚款。

第十九条 对机动车驾驶员违章处罚有下列情形之一的，可以当场收缴罚款:

（一）对非本辖区（以直辖市和地、市范围为界，下同）过境的机动车驾驶员处以二十元以下（含）罚款，由交通民警当场作出处罚决定的；

（二）在边远、交通不便地区和高速公路上，对非本辖区过境的机动车驾驶员处以二十元以上罚款，机动车驾驶员向交通违章行为发生地代收机构缴纳罚款确有困难，经机动车驾驶员主动提出的。

第二十条 对非机动车驾驶人、行人和乘车人处以二十元以下（含）罚款的，由交通民警作出处罚决定后，当场收缴。

第二十一条 当场收缴罚款应当向当事人出具省级财政部门统一制发的罚款收据。

第二十二条 交通民警当场收缴的罚款应当自收缴之时起二十四小时内交到所属单位。单位应当自收到交通民警上交的罚款之日起二日内，将罚款缴付代收机构。

第二十三条 对吊扣、吊销非本地核发的机动车驾驶证的，作出处罚决定的公安机关交通管理部门应当在处罚决定生效后十五日内，将机动车驾驶证及处罚决定书转至机动车驾驶证核发地公安机关交通管理部门。

第二十四条 当事人对公安机关交通管理部门及其交通民警作出的处罚决定不服的，可以依法申请行政复议或者提起行政诉讼。

第二十五条 当事人不履行罚款处罚决定，拒绝缴纳罚款的，除依照本规定执行外，还可以依据治安管理处罚条例的规定，对当事人处以行政拘留或者依法申请人民法院强制执行。

第五章 行政强制措施

第二十六条 公安机关交通管理部门及其交通民警在纠正、处罚交通违章时，可以采取下列行政强制措施：

（一）传唤；

（二）暂扣机动车、非机动车；

（三）拖曳车辆、锁定机动车车轮；

（四）滞留机动车驾驶证副证或者正证、机动车行驶证；

（五）收缴非法装置或者牌证。

第二十七条 交通民警在执行行政强制措施时,应当口头告诉当事人下列内容：

（一）适用行政强制措施的种类、理由和依据；

（二）有权进行陈述和申辩；

（三）对行政强制措施不服可以依法申请行政复议或者提起行政诉讼。

书面传唤、拖曳车辆、锁定机动车车轮和当事人因交通事故重伤、死亡、不在现场以及因违法犯罪逃跑的，不适用前款规定。

第二十八条 交通民警应当充分听取当事人的陈述和申辩。对申辩理由成立的，应当予以采纳。

第二十九条 暂扣机动车、非机动车，滞留机动车驾驶证副证或者正证、机动车行驶证，收缴非法装置或者牌证的，应当当场开具《公安交通管理行政强制措施凭证》（以下简称《凭证》）并交付当事人。当事人拒绝接受的，在《凭证》上注明情况，视为送达。

第三十条 交通民警应当在交通违章行为发生后二十四小时内将被采取行政强制措施的车辆、驾驶证、行驶证和非法装置或者牌证交到所属单位。

第三十一条 当事人对行政强制措施不服的，可以依法申请行政复议或者提起行政诉讼。

第一节 传唤

第三十二条 当事人有下列情形之一的，可以将其传唤到公安机关交通管理部门接受处理：

（一）因交通违章行为违反治安管理处罚条例的规定，需要按照一般程序接受处罚的；

（二）造成交通事故或者有交通肇事以及其他违法犯罪嫌疑的；

（三）驾驶的机动车与被查缉的走私或者被盗抢的机动车特征相同的。

第三十三条 采取传唤的，报经县以上（含）公安机关交通管理部门或者相当于同级的公安机关交通管理部门批准。

第三十四条 传唤可以采取口头方式，也可以使用传唤证。口头传唤的，应当当场告诉当事人；书面传唤的，应当制作《传唤证》，并在宣告后交付当事人。当事人不在场的，应当依照《民事诉讼法》的有关规定，将《传唤证》送达当事人。

第三十五条 对无正当理由不接受口头传唤或者逃避传唤的，可以强制传唤。必要时报经县以上（含）公安机关交通管理部门或者相当于同级的公安机关交通管理部门批准，可以使用械具。

第二节 暂扣机动车、非机动车

第三十六条 机动车驾驶员及其驾驶的机动车有下列情形之一的，且无其他机动车驾驶员代替驾驶、交通违章行为尚未消除、需要调（侦）查或者到公安机关交通管理部门按照一般程序接受处罚等不能立即放行的，可以暂扣机动车:

（一）醉酒、酒后驾驶机动车的；

（二）无机动车驾驶证和机动车驾驶证正证、副证被滞留期间驾驶机动车的；

（三）持转借、挪用、涂改、伪造、冒领、失效的机动车驾驶证驾驶机动车的；

（四）驾驶与机动车驾驶证准驾车型不符的机动车的；

（五）学习驾驶员违反《道路交通管理条例》第二十七条规定的；

（六）在实习期内违反《道路交通管理条例》第二十八条规定的；

（七）在患有妨碍安全行车的疾病或者过度疲劳时驾驶机动车的；

（八）驾驶两轮摩托车未戴安全头盔的；

（九）机动车号牌或者行驶证系涂改、伪造、冒领、挪用、转借、失效的；

（十）驾驶未经检验或者经检验不合格的机动车的；

（十一）机动车无号牌和行驶证，且没有其他临时行驶合法凭证的；

（十二）机动车号牌或者发动机、底盘号码与机动车行驶证记载不符的；

（十三）造成交通事故或者有交通肇事以及其他违法犯罪嫌疑的；

（十四）与被查缉的走私或者被盗抢机动车特征相同的。

第三十七条 非机动车驾驶人及其驾驶的非机动车有下列情形之一的，可以暂扣非机动车：

（一）对非机动车驾驶人处以罚款，当场不能缴纳罚款的；

（二）非机动车安装机械动力装置的；

（三）非机动车无牌证的；

（四）造成交通事故或者有交通肇事以及其他违法犯罪嫌疑的；

（五）与被查缉的被盗抢非机动车特征相同的。

第三十八条 暂扣车辆的，应当按照下列程序实施:

（一）开具《凭证》并当场交付当事人。暂扣机动车的，需报经县以上（含）公安机关交通管理部门或者相当于同级的公安机关交通管理部门批准；

（二）停放在指定地点，并妥善保管。任何人不得使用被暂扣的车辆，使用造成损坏的,应当修复或者赔偿；

（三）暂扣理由消除后应当立即发还被暂扣的车辆。有其他违法犯罪嫌疑的，移交公安机关有关部门处理；

第三十九条 暂扣机动车的，应当按照下列期限规定执行：

（一）需要对机动车驾驶员予以处罚的，暂扣机动车时间不得超过三天；

（二）需要对机动车来源等情况进行调查核实的，暂扣机动车时间不得超过七天；需要延长的，须报上一级公安机关交通管理部门批准，但最长不得超过三十天；

（三）造成交通事故或者有交通肇事嫌疑的，暂扣机动车期限依照公安部道路交通事故处理程序规定实施。

机动车驾驶员不在《凭证》有效期内到公安机关交通管理部门接受处理的，不适用前款规定。

第三节 拖曳车辆、锁定机动车车轮

第四十条 车辆有下列情形之一的，公安机关交通管理部门及其交通民警可以指派清障车将车辆拖曳至不妨碍交通或者指定的地点:

（一）在道路上违章停放，驾驶人员不在现场或者拒绝将车辆移走的；

（二）因故障不能行驶且不能立即修复，无法将机动车移至不妨碍交通的地点的；

（三）因交通事故不能行驶或者需要进行事故检验、鉴定的。

第四十一条 机动车违章停放有下列情形之一的，可以锁定机动车车轮：

（一）采取拖曳可能损坏机动车的；

（二）驾驶人员不在现场或者拒绝将车辆移走的。

第四十二条 拖曳车辆、锁定机动车车轮的，应当按照下列程序实施：

（一）拖曳违章停放的车辆、锁定机动车车轮，应当通过交通标志或者其他方式明示驾驶人员接受处理的地点和联系电话；

（二）将违章停放和事故车辆拖曳至指定的地点；故障车拖曳至不妨碍交通的地点或者驾驶人员选定的修理厂；

（三）拖曳违章停放的车辆可以收取清障费。收取清障费应当开具收费票据，当场交付车辆驾驶人员。车辆驾驶人员拒绝接受的，在票据上注明情况，视为送达；

（四）当事人接受处罚和交纳清障费后，应当及时发还车辆或者解除锁定机动车车轮。

第四节 滞留机动车驾驶证副证

或者正证、机动车行驶证

第四十三条 机动车驾驶员有下列情形之一的，可以滞留其机动车驾驶证副证或者机动车行驶证：

（一）受罚款的非本辖区机动车驾驶员需要到代收机构缴纳罚款的；

（二）当场收缴罚款不能缴纳的；

（三）需要到公安机关交通管理部门按照一般程序接受处罚的。

第四十四条 机动车驾驶员有下列情形之一的，可以滞留其机动车驾驶证正证：

（一）无机动车驾驶证副证又无《凭证》的；

（二）超过滞留机动车驾驶证副证《凭证》有效期仍驾驶机动车的；

（三）在滞留机动车驾驶证副证《凭证》有效期内再次违章的。

第四十五条 机动车驾驶员有下列情形之一的，可以同时滞留其机动车驾驶证正证和副证：

（一）需处以吊扣机动车驾驶证的；

（二）交通违章记分达到规定分值的；

（三）造成交通事故或者有交通肇事以及其他违法犯罪嫌疑的；

（四）驾驶的机动车与被查缉的走私或者被盗抢的机动车特征相同的。

具有本条第三项和第四项情形之一的，可以同时滞留机动车行驶证。

第四十六条 滞留机动车驾驶证副证或者正证、机动车行驶证的，应当按照下列程序实施:

（一）按照一般程序予以处罚的,须报经县以上（含）公安机关交通管理部门或者相当于同级的公安机关交通管理部门批准后，开具《凭证》,交付机动车驾驶员；

（二）除需要吊销机动车驾驶证、收缴非法牌证和对交通事故进行处理的外，滞留理由消除后应当立即发还被滞留证件。机动车有与被查缉的走私或者被盗抢机动车特征相同以及其他违法犯罪嫌疑的，应当移交公安机关有关部门处理。

第四十七条 滞留机动车驾驶证副证或者正证、机动车行驶证的期限不得超过十五日。但机动车驾驶员在《凭证》有效期内不缴纳罚款、不接受处理、不参加考试或者考试不合格的除外。

对造成交通事故或者有交通肇事嫌疑的滞留期限,依照公安部道路交通事故处理程序规定执行。

第四十八条 机动车驾驶员被滞留机动车驾驶证副证的，在《凭证》有效期内，可以持机动车驾驶证正证和《凭证》驾驶机动车。

第五节 收缴非法装置或者牌证

第四十九条 当事人有下列情形之一的，可以收缴非法装置或者牌证：

（一）持转借、挪用、涂改、伪造、冒领、失效的机动车驾驶证驾驶机动车的；

（二）机动车号牌或者行驶证系涂改、伪造、冒领、挪用、转借、失效的；

（三）机动车悬挂、放置非法定标志牌证的；

（四）非法安装警报器、标志灯具的；

（五）非机动车安装机械动力装置的。

第五十条 收缴非法装置或者牌证的，应当按照下列程序实施：

（一）报经县以上（含）公安机关交通管理部门或者相当于同级的公安机关交通管理部门批准后,开具《凭证》,交付当事人；

（二）除属于转借和挪用机动车号牌、行驶证或者机动车驾驶证的外，处罚后,非法装置及牌证予以销毁。

第六章 其他规定

第五十一条 机动车驾驶员具有下列情形之一却无正当理由超过三个月的，公安机关交通管理部门可以撤销机动车驾驶证：

（一）不缴纳罚款的；

（二）不到公安机关交通管理部门接受处理的；

（三）不参加交通违章记分考试的；

（四）经通知仍不领取被滞留的机动车驾驶证副证、正证的。

经通知超过六个月不到公安机关交通管理部门领取被暂扣的车辆、被滞留的机动车行驶证的，公安机关交通管理部门撤销机动车号牌和行驶证，并按规定将车辆上缴财政部门。

第五十二条 撤销机动车驾驶证、机动车号牌和行驶证的，应当由机动车驾驶证核发地、机动车牌证登记地公安机关交通管理部门实施，并制作法律文书，交付当事人或者车辆所有人。当事人或者车辆所有人不在场的，应当在七日内依照民事诉讼法的有关规定，将法律文书送达当事人或者车辆所有人。

第五十三条 需要对非本地核发的机动车驾驶证和登记的机动车号牌、行驶证撤销的，应当在第五十一条规定的期限后十五日内将有关牌、证及文书转至机动车驾驶证核发地、机动车牌证登记地公安机关交通管理部门。

第五十四条 当事人对公安机关交通管理部门作出的撤销机动车驾驶证、机动车号牌和行驶证决定不服的，可以依法申请行政复议或者提起行政诉讼。

第七章 附则

第五十五条 本规定所说以上、以下，除特别注明的外，不包括本数在内。

第五十六条 对交通违章行为给予当场处罚和采取行政强制措施的，按照本规定所附文书填发。给予其他处罚的，按照公安部制定的统一文书式样填发。在执行中需要规定或者增加其他文书的，由各省、自治区、直辖市公安厅、局自行制定。

第五十七条 各省、自治区、直辖市公安厅、局可以根据本规定制定实施细则。

第五十八条 本规定自二000年三月一日起施行。1988年和1991年公安部印发的《交通管理处罚程序规定》、《交通管理处罚程序补充规定》同时废止。其他规定与本规定不一致的，以本规定为准。


汽车运输业车辆技术管理规定

第一章 总 则

第一条 为加强汽车运输业运输车辆（汽车和挂车）的技术管理，保持运输车辆技术状况良好，保证安全生产，充分发挥运输车辆的效能和降低运行消耗，制定本规定。

第二条 本规定适用于所有从事汽车运输的单位和个人。

第三条 车辆技术管理应坚持预防为主和技术与经济相结合的原则；对运输车辆实行择优选配、正确使用、定期检测、强制维护、视情修理、合理改造、适时更新和报废的全过程综合性管理。

第四条 车辆技术管理应依靠科技进步，采取现代化管理方法，建立车辆质量监控体系，推广检测诊断和计算机应用等先进技术，开展多种形式的职工教育和专业培训，提高车辆管理水平和技术水平。

第五条 各级交运输管理部门应把管好、用好、维修好车辆，提高装备素质，确保运输车辆在使用中的良性循环，作为必须履行的重要职责。运输单位各自的主管部门应把加强车辆技术管理列为运输单位经理（厂长）任期责任考核的一项重要内容。

第六条 交通部归口管理全国汽车运输业车辆技术管理工作；各省、自治区、直辖市交通厅（局）或其授权的所属公路运输管理部门归口管理本地区汽车运输业车辆技术管理工作。各汽车运输单位负责本单位车辆的技术管理工作。

第二章 管理职责 返回目录

第七条 交通部车辆技术管理的主要职责是：

（一） 贯彻执行国家有关车辆技术管理的方针、政策、规章和制度；

（二） 依法制定全国运输车辆技术管理的方针、政策、规章和制度；

（三） 负责全国运输车辆技术管理工作的组织领导、监督检查和协调服务；

（四） 组织交流和推广车辆技术管理的先进经验和现代化管理方法。

第八条 各省、自治区、直辖市交通厅（局）车辆技术管理的主要职责是：

（一） 贯彻执行国家和上级有关车辆技术管理工作的方针、政策规章和制度，并组织实施；

（二） 依法制定本地区有关运输车辆技术管理的规章、制度、定额和措施；

（三） 对本地区运输车辆技术管理工作进行组织领导、监督检查和协调服务；

（四） 组织安全、法制教育和专业技术培训，提高车辆技术管理人员、技工、驾驶员的素质；

（五） 推广现代化管理方法和先进经验，开展爱车、节油、节胎等竞赛活动和各种咨询服务。

第九条 运输单位车辆技术管理的主要职责是：

（一） 贯彻执行交通运输管理部门和上级发布的有关车辆技术管理的各项方针、政策、规章和制度；

（二） 制定本单位车辆技术管理的规章和制度，以及车辆技术管理目标和考核指标，并负责实施；

（三） 大、中型运输单位，应建立由总工程师负责的车辆技术管理系统。小型运输单位要有一名副经理（副厂长）负责车辆技术管理工作。所属车间和车队应配备一定数量的专职技术管理人员，分别负责车辆千项技术管理工作；

（四） 建立健全车辆技术管理的各级岗位责任制，明确车辆技术管理人员的职责和权限，充分发挥他们的作用，保持队伍的相对稳定；

（五） 正确处理运输生产和技术管理的关系，保持运输车辆技术状况良好；

（六） 正确使用车辆更新改造资金和大修理基金；

（七） 推广现代化管理方法，应用新技术、新工艺和新材料；

（八） 组织职工安全、法制教育和专业技术培训，提高职工素质；

（九） 开展各种群众性爱车、节油、节胎等专业技术竞赛活动，总结推广先进经验。

第三章 车辆管理

第一节 车辆选配和使用的前期管理

第十条 交通运输管理部门应根据当地社会运力、油料供应、运量、运距和道路、气候等社会和自然条件，制定车辆发展规划。对动力的增长，进行宏观控制。凡需购置营业性运输车辆的单位和个人，应事先向交通运输管理部门提出申请，经审核批准后，方可购置。未经交通运输管理部门批准购置的车辆，不予签发营运证。

第十一条 运输单位选购车辆应根据当地运输市场状况和运行条件，对车辆的适应性、可靠性、经济性以及维修方便性进行选型论证，避免盲目购置。个人购置车辆事先宜向当地交通运输管理部门咨询。

第十二条 规模较大的运输单位，应根据其运输任务和经营范围，合理配各大、中、小型汽车以及通用和专用车，以充分发挥车辆的吨（座）位和容量利用率。

第十三条 新车在接收和使用前应做到：

（一） 接收新车时应按全同和说明书的规定，对照车辆清单或装箱单进行验收，清点随车工具及附件等；

（二） 新车在投入使用前，应进行一次全面检查，并根据制造厂的规定进行清洁、润滑、紧固以及必要的调整；

（三） 新型车辆在投入使用前，运输单位应组织驾驶员和维修工进行培训，在掌握车辆性能、使用和维修方法后方可使用；

（四） 新车投入使用前，应建立车辆技术档案，配备必要的附加装备和安全防护装置；

（五） 新车应严格执行走合期的各项规定，做好走合维护工作；

（六） 在索赔期内，应严格按制造厂技术要求使用。车辆发生损坏，应及时作出技术鉴定，属于制造厂责任的，按规定程序向制造厂索赔。
进口的新车，在索赔期内，不得进行改装，以便出现制造质量问题时对外索赔。 返回目录

第二节 车辆的基础管理

第十四条 车辆的装备应符合下列要求:

（一） 车辆的经常性装备应符合国标GB 7258－87《机动车运行安全技术条件》、GB 4785－84《汽车及持车外部照明和信号装置的数量．位置和光色》的交通部JT3111－85《公路客动车辆通用技术条件》、JT3105－82《货运全挂车通用技术条件》、JT3115－85《货运半挂车通用技术条件》的有关规定，并保证齐全、完好，不得任意增减；

（二） 车辆在特殊运行条件下使用时，应根据需要，配备保温、预热、防滑、牵引等临时性装备；

（三） 车辆运输超长、超宽、超高或保鲜等特殊物资时，应根据需要增加临时性装备；

（四） 运输危险货物的车辆装备，应符合交通部JT3130－88《汽车危险货物运输规则》的有关规定。

第十五条 车辆技术档案的建立与管理：

（一） 车辆从购置到报废全过程的技术管理，应系统记入车辆技术档案。运输单位和个人必须逐车建立车辆技术档案。技术档案应认真填写，妥善保管，记载及时、完整和准确，不得任意更改。车辆办理过户手续时，车辆技术档案应完整移交；

（二） 车辆技术档案的格式由各省、自治区、直辖市交通厅（局）统一制定。车辆技术档案应作为发放、审核营运证的依据之一；

（三） 车辆技术档案的主要内容包括：车辆基本情况和主要性能运行使用情况、主要部件更换情况、检测和维修记录以及事故得理记录等。

第十六条 车辆技术状况等级的鉴定：

（一） 各省、自治区、直辖市交通厅（局）应制定车辆技术状况鉴定制度；

（二） 各级交通运输管理部门负责车辆技术状况鉴定的组织和监督检查；

（三） 运输单位应按规定做好车辆技术状况等级的鉴定工作；

（四） 车辆技术状况等级的鉴定，至少每半年进行一次。

第十七条 车辆技术状况等级的划分：

（一） 一级，完好车：新车行驶到第一次定额大修间隔里程的三分之一和第二次定额大修间隔里程的三分之二以前，汽车各主要总成的基础件和主要零部件坚固可靠，技术性能良好；发动机运转稳定，无异响，动力性能良好，燃润料消耗不超过定额指标，废气排放、噪声符合国家标准；各项装备齐全、完好，在运行中无任何保留条件；

（二） 二级，基本完好车：车辆主要技术性能和状况或行驶里程低于完好车的要求，但符合GB7258－87的规定，能随时参加运输；

（三） 三级，需修车：送大修前最后一次二级维护后的车辆和正在大修或待更新尚在行车辆；

（四） 四级，停驶车：预计在短期内不能修复或无修复价值的车辆。
第十八条 技术、经济定额的制订与修订：

（一） 技术、经济定额是运输单位和个人在一的生产条件下，进行生产和经济活动所应遵守或达到的限额，是实行经济核算，分析经济效益和考核经营管理水平的依据。技术、经济定额应考虑使用环境及条件、人员技术素质等因素，根据专业运输单位增均先进水平制定；

（二） 技术、经济定额应保持相对稳定，但随着使用条件的改善和技术进步，可作必要的修订；

（三） 技术、经济定额由各省、自治区、直辖市交通厅（局）组织制定和修订；

（四） 各运输单位和个人应将技术、经济定额和指标实现情况按期统计，按规定报关当地交通运输管理部门。

第十九条 汽车运输业应建立的主要技术、经济定额和指标：

（一） 行车燃料消耗定额：是批指汽车每行驶百车公里或完成百吨公里所消耗燃料的限额。根据GB4352－84G《载货汽车运行燃料消耗量》和B4353－84《载客汽车运行燃料消耗量》规定，按车型、使用条件、载质（客）量和燃料种类等分别制定；

（二） 轮胎行驶里程定额：是指新胎从开始装用，经翻新到报废总行驶里程和限额。根据车型、使用条件 和轮胎性能分别制定；

（三） 车辆维护与小修费用定额：是指车辆每行驶一定里程，维护与小修耗用的工时和物料费用的限额。按车型和使用条件等分别制定；

（四） 车辆大修间隔里程定额：是指新到大修，或在修到大修之间所行的里程限额。按车辆和使用条件分别制定；

（五） 发动机大修间隔里程定额：是指新发动机到大修，或大修到大修之间所使用的里程限额。按型号和使用燃料类别等分别制定；

（六） 车辆大修费用定额：是指车辆大修所耗工时和物料总费用的限额。按车辆类别和型式等分别制定；

（七） 完好率：是指完好车日在总车日中所占的百分比；

（八） 车辆平均技术等级：是指所有运输车辆技术状况的平均等级。计算公式如下：

车辆平均 (1×一级车数)+(2×二级车数)+(3×三级车数)+(4×四级车数)
= ------------------------------------------------------
技术等级 各级车辆的总和

（九） 车辆新度系数：是综合评价运输单位车辆新旧程度的指标。计算方法如下：

（十） 小修频率：是指每千车公里发生小修的次数学系不包括各级维护作业中的小修复；

（十一） 轮胎翻新率：是指在统计期内经过翻新的取废轮数占全部报废轮胎数的百分比。

第二十条 运输单位必须将车辆完好率、平均技术等级、新度系数等主要技术、经济指，纳入经理（厂长）责任考核内容。

第二十一条 车辆的租赁、停驶和封存：

（一） 租赁车辆的技术档案、技术经济指标完成情况的技术状况等级由出租与承租双方记录和考核；

（二） 因部分总成和部件损坏，在较长时间内无法解决，但不符合报废条件的车辆，运输单位可作停驶处理；

（三） 凡技术状况良好，因其它原因需要较长时间停驶的车辆，运输单位可作封存处理，报其上级主管部门备案。封存期间不进行指标考核，但应妥善保管，定期维护。启封使用时，应进行一次维护作业，经检验合格后，方可参加运行。

第二十二条 车辆的折旧：

（一） 车辆折旧按国家规定执行；

（二） 车辆折旧里程的规定，是提取车辆基本折旧资金的依据，不是车辆报废的标准；

（三） 折旧资金应用于车辆的更新改造和技术进步，不得挪作它用。

第四章 车辆使用

第一节 车辆在一般条件下使用

第二十三条 车辆运行必须符合第十四条关于车辆装备的规定。

第二十四条 车辆装载必须符合以下规定：

（一） 车辆的额定载质量，应符合制造厂规定；

（二） 经过改装、改造的车辆，或因其他原因需要重新标定载质量时，应经车辆所在地主管部门核定；

（三） 车辆换装与制造厂规定最大负荷不相同的轮胎，其最大负荷大于原轮胎的，应保持原车额定载质量；最大负荷小于原轮胎的，必须相应地降低载质量；

（四） 车辆增载必须符合交通部首988年发布的《汽车旅客运输规则》和《汽车货物运输规则》的有关规定；

（五） 所有车辆的载质量，一经核定，严禁超载；

（六） 车辆总质量超过桥梁承载质量或运输超长、超宽、超高货物时，应报请当地交通、公安主管部门，采取安全有效措施，经批准后才能能行；

（七） 车辆运载易散落、飞扬、泄漏、污秽物品时，应封盖严密，以免污染环境。

第二十五条 汽车拖挂总质量应根据不同使用条件，通过试验后确定。确定不同地区拖挂总质量的原则是：

（一） 平原地区保持直接档（包括超速档）作为经常行档位；

（二） 丘陵地区用直接档（包括超速档）行驶的时间占60％以上，其平均技术速度不低于单车的70％；

（三） 在山区一般坡度路段上可以二档通过，最大坡度路段可用一档起步。

第二十六条 车辆运载危险货物时，必须符合交通部JT3130－88的规定。

第二十七条 车辆在通过危险的路段、渡口、桥梁和遇有临时开沟、设线、水毁、塌方、冰坎翻浆等情况时，必须采取切实有效的技术措施，保障行车安全。

第二十八条 新车、大修车以及装用大修发动机的汽车走合期必须遵守如下规定：

（一） 走合期里程不得少于1000公里；

（二） 在走合期内，应选择较好的道路并减载限速运行。一般汽车按载质量标准减载20％－25％，并禁止拖带挂车；半挂车按载质量标准减载25％－50％；

（三） 在走合期内，驾驶员必须严格执行驾驶操作规程，保持发动机正常工作温度。走合期内严禁拆除发动机限速装置；

（四） 走合期内认真做好车辆日常维护工作，经常检查、紧固各部外露螺栓、螺母，注意各总成在运行中的声响和漫度变化，及时进行调整；

（五） 走合期满后，应进行一次走合维护，其作业项目和深度参照制造厂的要求进行；

（六） 进口汽车按制造厂的走合规定进行。

第二十九条 运输单位和个人使用燃润料时应注意的事项：

（一） 燃润料的选用必须符合制造厂说明书的技术要求；

（二） 各种燃润料的运输和存放必须遵守有关规定；

（三） 燃润料应保持清洁，柴油必须经过沉淀、过滤后方能使用；

（四） 不同种类、牌号的燃润料，应严格按汽车制造厂的规定选用，或按其规格性能要求选用相应国产牌号的燃润料；

（五） 进口汽车所用的燃润料，应严格按汽车制造厂的规定选用，或按其规格性能要
求选用相应国产牌号的燃润料。

（六） 认真做好润滑油料的回收工作。回收的油料应按不同种类分别盛装，防止混入水分和杂质，收集到一定数量后交回收部门处理。

第三十条 运输单位和个人应按交通部首987年发布的《汽车运输行业轮胎技术管理制度》的要求，加强轮胎管理，提高轮胎使用维修技术水平。

第三十一条 运输单位和个人，应建立和健全车辆技术检验与安全检查制度，做好出车前、行车中及收车后的车辆检查工作，发现故障及隐患，及时排除。

第三十二条 各级交通运输管理部门和运输单位，应积极做好群众性的节油、节胎、节约维修费用的工作，推广新技术、新工艺、新材料、新装备，及时总结、交流先进经验。

第二节 车辆在特殊条件下使用的要求

第三十三条 车辆在低温条件下使用时，应采取以下措施：

（一） 车辆在低温条件下停入时，应采取防冻、保温措施。使用前应预热；

（二） 各总成和轮毂轴承换用冬季润滑油（脂），制动系换用冬季用制动液。柴油发动机使用低凝点柴油；

（三） 调整发电机调节器，增大发电机充电电流。注意保持蓄电池电解液的合适密度和蓄电池的保温；

（四） 发动机罩和期散热器前加装保温套，注意保持正常工作温度；

（五） 使用防冻液时，应掌握其正确的使用方法；

（六） 在冰雪路面行驶时，应采取有效的防滑措施。

第三十四条 车辆在高温条件下使用时，应采取以下措施：

（一） 对汽油发动机供油系，采取隔热、降温等有效措施，防止气阻；

（二） 加强冷却系的维护，清除水垢，保持良好的冷却效果。行车中注意勿使发动机过热；

（三） 各总成和轮毂轴承换用夏季润滑油（脂）。制动系换用夏季制动液；

（四） 调整发电机调节器，减小充电电流。检查高速蓄电池电解液密度，保持液面高度和通气孔畅通；

（五） 行车途中经常检查轮胎温度的气压，不得采取放气或冷水浇泼的方法降低轮胎的气压和温度。

第三十五条 车辆在山区或高等地区使用时，应采取以下措施：

（一） 加强制动系的操纵系的检查和维护工作，确保制动和操纵装置可靠，工作正常；

（二） 爬长坡、陡坡时，注意提前换档；

（三） 下坡前，注意制动系压力及制动机构工作状况。禁止熄灭空档滑行。防止制动鼓过热；

（四） 对点火系和供油系作适当调整；

（五） 风沙严重地区注意车辆的密封。加强发动机空气、机油和燃油滤清器保养工作；

（六） 可酌清采取提高压缩比、改变配气相位、增压等措施，提高发动机的动力性。

第三节 车辆驾驶操作基本要求和日常维护工作

第三十六条 驾驶员须爱护车辆，严格遵守驾驶操作规程。行车前，做到预热起动、低速升温、低档起步。行驶中，注意保持温度、及时换档、保有余力、行驶平稳、安全滑行、合理节油。在拖带挂车时，加强主、挂车之间连接机构的检查，避免冲击。

第三十七条 车辆的日常维护是驾驶员必须完成的日常性工作。主要内容是；坚持三检，即出车前、行车中、收车后检视车辆的安全机构及各部机件连接的紧固情况；保持四清，即保持机油、空气燃油清顺和蓄电池的清洁；防止四漏，即防止漏水、漏油、漏气、漏电；保持车容整洁。

第三十八条 交通运输管理部门和运输单位应及时总结推广驾驶操作和日常维护的经验。定期组织检查评比，并将检查评比结果作为考核驾驶员和衡量运输单位技术管理工作水平的依据之一。

第五章 车辆检测诊断与维修

第一节 车辆的检测诊断 返回目录

第三十九条 车辆检测诊断技术，是检查、鉴定车辆技术状况和维修质量的重要手段，是促进维修技术发展，实现视情修理的重要保证。各地交通运输管理部门和运输单位应积极组织推广检测诊断技术。

第四十条 检测认设备应能满足车辆在不解体情况下确定其工作能力和技术状况，以及查明故障或隐患的部位和原因的要求。检测诊断的主要内容包括：汽车的安全性（制动、侧滑、转向、前照灯等）、可靠性（异响、磨损、变形、裂纹等）、动力性（车速、加速能力、底盘输出功率，发动机功率、扭矩和供给系、点火系状况等）、经济性（燃油消耗）及噪声和废气排放状况等。

第四十一条 各省、自治区、直辖市交通厅（局）应建立一车辆检测制度。根据车辆从事运输的性质、使用条件和强度以及车辆老旧程度等，进行定期或不定期检测，确保车辆技术状况良好，并对维修车辆实行质量监控。

第四十二条 建设汽车综合性能检测站是加强车辆技术管理的重要措施。各省、自治区、直辖市交通厅（局）是汽车综合笥能检测站的主管部门，负责规划、管理和监督。
第四十三条 各省、自治区、直辖市交通厅（局）对汽车综合性能检测站进行认定。经认定后的检测站可代表交通运输管理部门对车辆行使质量监控。

第四十四条 汽车综合性能检测站经认定后，交通运输管理部门应组织运输和维修车辆进行检测。

第四十五条 经认定的汽车综合性能检测站在车辆检测后，应发给检测结果证明，作为交运输管理部门发放或吊扣营运证依据之一和确定维修单位车辆维修质量的凭证。

第四十六条 经认定的汽车综合性能检测站的职责是：

（一） 对车辆的技术状况进行检测诊断；

（二） 对汽车维修行业的维修车辆进行质量检测；

（三） 对车辆改装、改造、报废和有关新工艺、新技术、新立中，以及节能、科研项目等进行检测、鉴定；

（四） 在环保部门统一监督管理下，对汽车污染进行监督、监测；

（五） 接受公安、商检、计量和保险等部门的委托，进行有关项目的检测。

第二节 车辆的维护

第四十七条 车辆维护应贯彻预防为主、强制维护的原则。保持车容整洁，及时发现和消除故障、隐患，防止车辆早期损坏。

第四十八条 车辆维护作业，包括清洁、检查、补给、润滑、紧固、调整等，除主要总成发生故障必须解体时，不得对其进行解体。

第四十九条 车辆的维护分为日常维护、一级维护、二级维护等。维护的主要作业范围如下：

（一） 日常维护：是日常性作业，由驾驶员负责执行。其作业中心内容是清洁、补给和安全检视；

（二） 一级维护：由专业维修工负责执行。其作业中心内容除日常维护作业外，以清洁、润滑、紧固为主，并检查有关制动、操纵等安全部件；

（三） 二级维护：由专业维修工负责执行。其作业中心内容除一级维护作业外，以检查、调整为主，并拆检轮胎，进行轮胎换位。季节性维护可结合定期维护进行。

第五十条 车辆二级维护前应进行检测诊断和技术评定，根据结果，确定附加作业或小修项目，结合二级维护一并进行。

第五十一条 车辆的维护必须遵照交通运输管理部门规定的行里程或间隔时间，按期强制执行。各级维护作业项目和周期的规定，必须根据车辆结构性能、使用条件、故障规律、配件质量及经济效果等情况综合考虑。随着运行条件的变化，新工艺、新技术的采用，维护项目和周期经交通运输管理部门同意后可及时进行调整。

第五十二条 运输单位和个人的运输车辆，应在交通运输管理部门认定的维修厂（场）进行维护，建立维护合作关系，确保车辆按期维护。

第五十三条 维修厂（场）必须认真进行维护作业，确保维护质量。车辆维护后，应将车辆维护的级别、项目等填入车辆技术档案，并签发合格证。

第三节 车辆的修理

第五十四条 车辆修理应贯彻视情修理的原则，即根据车辆检测诊断和技术鉴定的结果，视情按不同作业范围和深度进行，既要防止拖延修理造成车况恶化，又要防止提前修理造成浪费。

第五十五条 车辆修理必须根据国家和交通部发布的有关规定和修理技术标准进行，确保修理质量。

第五十六条 车辆修理按作业范围可分车辆大修、总成大修、车辆小修和零件修理：

（一） 车辆大修：是新车或经过大修后的车辆，在行驶一里程（或时间）扣，经过检测诊断和技术鉴定，用修理或更换车辆任保零部件的方法，恢复车辆的完好技术状况，完全或接近完全恢复车辆寿命的恢复性修理；

（二） 总成大修；是车辆的总成经过一定使用里程（或时间）后，用修理或更换总成任何零部件（包括基础件）的方法，恢复其完好技术状况和寿命的恢复性修理；

（三） 车辆小修：是用修理或更换个别零件的方法，保证或恢复车辆工作能力的运行性修理，主要是消除车辆在运行过程或维护作业过程中发生或发现的故障或隐患；

（四） 零件修理：是对因磨损、变形、损伤等而不能继续使用原零件进行修理。

第五十七条 运输单位和个人的运输车辆，应根据其修理作业范围，关交通运输管理部门认定的修理厂进行修理。

第五十八条 车辆和总成大修的送修标志：

（一） 汽车大修送修标志；客车以车厢为主，结合发动机总成；货车以发动机总在为主，结合车架总成或其它两个总成符合大修条件；

（二） 挂车大修送修标志：
1.挂车车架（包括转盘）和货箱符合大修条件；
2.定车牵引的半挂车和铰接式大客车，按照汽车大修的标志与牵引车同时进厂大修；

(三) 总成大修送修标志： 返回目录
1.发动机总成：气缸磨损，圆柱度达到0．175－0．250毫米或圆度已达到底0.050－0.063毫米以其中磨损量最大的一个气缸为准；最大功率或气缸压力较标准降低频5％以上；燃料和润滑油消耗量显著增加；
2.车架总成：车轲断裂、锈蚀、弯曲、扭曲变形逾限，大部分铆钉松动或铆钉孔磨损，必须拆卸其他总成后才能进行校正、修理或重铆，方能修复；
3.变速器（分动器）总成：壳体变形、破裂，轴承承孔磨损逾限，变速齿轮及轴恶性磨损、损坏，需要彻底修复；
4.后桥（驱动桥、中桥）总成：桥壳破裂、变形，半轴套管承孔磨损逾限，减速器齿轮恶性磨损，需要校正或彻底修复；
5.前桥总成：前轴裂纹、变形，主锁承孔磨损逾限，需要校正或彻底修复；
6.客车车身总成：车厢骨架断裂、锈蚀、变形严重，蒙皮破损面积较大，需要彻底修复；
7.货车车身总成：驾驶室锈蚀、变形严重、破裂，或货厢纵、横梁腐朽，底板、栏板破损面积较大，需要彻底修复。

第五十九条 车辆和总成的送修规定：

(一) 车辆和总成送修时，承修单位与送修单位应签订合同，商定送修要求、修理车日和质量保证等。合同鉴订后必须严格执行；

(二) 车辆送修时，应具备行驶功能，装备齐全，不得拆换；

(三) 总成送修时，应在装合状态，附件、零件均不得拆换和短缺；

(四) 肇事车辆叵因特殊原因不能行驶和短缺零部件的车辆，在签订合同时，应作出相应的规定和说明；

(五) 车辆和总成送修时，应将车辆和总成的有关技术档案一并送承修单位。

第六十条 修竣车辆和总成的出厂规定：

(一) 送修车辆和总成修竣检验合格后，承修单位应签发出厂合格证，并将技术档案、修理技术资料和合格证移交送修单位；

(二) 车辆或总成修竣出厂时，不论送修时的装备（附件）状况如何，均应按照有关规定配备齐全。发动机应安装限速装置；

(三) 接车人员应根据合同规定，就车辆或总成的技术状况和装备情况等进行验收，如发现确有不符合竣工要求的情况时，承修单位应立即查明，及时处理；

(四) 送修单位必须严格执行车辆走合期的规定，在保证期内因修理质量发生故障或提前损坏时，承修单位应优先安排，及时排除，免费修理。如发生纠纷，由维修管理部门组织技术分析，进行仲裁。

第六十一条 运输单位应按规定，提取车辆大修理基金，用于保证车辆正常大修。

第六章 车辆改装、改造、更新与报废

第一节 车辆的改装和改造 返回目录

第六十二条 为适应运输的需要，经过设计、计算、试验，将原车型改制成其他用途的车辆称为车辆技术改装。

第六十三条 为改善车辆性能或延长其使用寿命，经过设计、计算、试验，改变原车辆的零部件或总成，称为车辆技术改造。

第六十四条 车辆改装和改造必须事前进行技术经济论证，符合技术上可靠、经济上合理的原则。

第六十五条 对营业性运输车辆提出改装和改造的单位，应将改装、改造方案及数量报交通运输管理部门。交通运输管理部门根据运输市场需要进行审批。其他运输车辆报交通运输管理部门备案。改装、改造后的车辆应由主管部门组织鉴定。一般性技术改进，运输单位可自行决定。

第二节 车辆的更新

第六十六条 以新车辆或高效率、代消耗、性能先进的车辆更换在用车辆，为车辆更新。车辆更新应以提高运输经济效益和社会效益为原则。

第六十七条 运输单位应编制车辆更新计划，积极组织落实。个体运输户也应根据车辆使用情况及时更新。

第六十八条 更新下来的运输车辆，运输单位可根据国家有关规定进行处理。处理后的变价收入应用于车辆更新改造，不得挪作他用。

第三节 车辆的报废

第六十九条 车辆经长期使用，车型老旧，性能低劣，物料超耗严重，维修费用过高，继续使用不经济、不巡全的应予报废。

第七十条 运输单位和个人运输车辆需要报废时，由其主管部门鉴定、审批，并报交通运输管理部门备案。

第七十一条 运输单位和个人对需要报废而尚未批准的车辆应妥善保管，禁止拆卸或挪用其任何零件和总成。

第七十二条 凡经批准或确定报废的车辆，交通运输管理部门应及时吊销营运证。报废车辆不得转让或移作他用。严禁用报废车的总成和零、部件拼装车辆。

第七章 奖励与处罚

第七十三条 运输车辆的主管部门和交通运输管理部门应建立车辆技术管理奖惩制度，定期组织车辆技术管理评优活动，车辆技术管理工作成绩显蓍，并取得较好经济效益的运输单位和个人，给予表彰和奖励；对违反本规定，不重视车辆技术管理工作，造成车辆早期损坏的运输单位和人个，根据情节轻重给予批评教育或经济处罚。
第七十四条 运输单位和个人应积极参加交通运输管理部门和其主管部门组织的车辆技术管理创优活动。

第七十五条 凡作出下列成绩之一的，由其主管部门或交通运输管理部门根据其贡献大小，对单位或个人给予表彰和奖励：

(一) 推行现代化车辆技术管理，使车辆技术状况不断改善，取得显著成效的；

(二) 发现车辆隐患，及时防止和避免重大事故的；

(三) 改装、改造车辆的工艺和方法具有推广价值，并有显蓍成效的；

(四) 在车辆维修技术方面有重大创新，具有推广价值，并取得显著成效的；

(五) 正确使用车辆，节油、节胎、节约维修费用成绩显著的。

第七十六条 有下列行为之一的，由运输单位的主管部门或交通运输管理部门根据其情节轻重，对单位或个人给予批评教育或经济处罚：

(一) 由于超负荷运行，严重失保失修等因造成车况显著下降或重大机械事帮的；

(二) 违反驾驶操作规程，造成车辆严重损坏，影响运输生产的；

(三) 技术管理混乱，玩忽职守，职责不清或无人管理，对车辆损坏不作及时处理，造成车辆技术状况严重下降的；

(四) 对车辆事帮隐瞒不报或弄虚作假的；

(五) 违反检验维修规程，降低标准，以致维修质量低劣，造成经济损失或安全事故的。

第八章 附则

第七十七条 本规定是汽车运输业车辆技术管理的基本规定，各省、自治区、直辖市交通厅（局）可依据本规定，制订实施细则，并报交通部备案。

第七十八条 运输车辆轻外的车辆技术管理可参照本规定执行

第七十九条 规定由交通部负责解释。

第八十条 本规定自一九九零年十月一日起施行。
一九八零年交通部发布的《汽车运输和修理企业技术管理制度》（试行）同时废止。


道路运输车辆维护管理规定

第一章 总则
第一条 为加强道路运输车辆管理，保持车辆技术状况良好，确保运行安全，保护环境，降低运行消耗，提高运输质量，根据国家有关规定，制定本规定。
第二条 车辆维护制度是贯彻安全第一、预防为主的方针，保障汽车运行安全的基本制度。车辆维护是指道路运输车辆运行到国家有关标准规定的行驶里程或间隔时间，必须按期执行的维护作业。
第三条 本规定适用于在中华人民共和国境内，从事道路客货运输的经营业户(单位或个人)、汽车维修一、二类企业及汽车综合性能检测站。
第四条 各级交通行政主管部门归口管理辖区内道路运输车辆的维护管理工作，各级道路运输管理机构负责组织实施。
第二章 道路运输车辆维护
第五条 道路运输车辆的维护分为：日常维护、一级维护、二级维护。
日常维护是由驾驶员每日出车前、行车中和收车后负责执行的车辆维护作业。其作业中心内容是清洁、补给和安全检视。
一级维护是由维修企业负责执行的车辆维护作业。其作业中心内容是除日常维护作业外，以清洁、润滑、紧固为主，并检查有关制动、操纵等安全部件。
二级维护是由维修企业负责执行的车辆维护作业。其作业中心内容是除一级维护作业外，以检查、调整转向节、转向摇臂、制动蹄片、悬架等经过一定时间的使用容易磨损或变形的安全部件为主，并拆检轮胎，进行轮胎换位。二级维护必须按期执行。
第六条 道路运输经营业户和驾驶员，必须按国家或行业有关标准规定的行驶里程或间隔时间，对车辆进行维护作业，进口车辆及特种车辆按出厂说明书的规定执行。
第七条 道路运输经营业户，可以自主选择经道路运输管理机构资质认定的二类以上的汽车维修企业进行维护作业。危险品运输车辆必须到具备危险品运输车辆修理条件的维修企业进行维护作业。
第八条 经道路运输管理机构资质认定，达到二类以上汽车维修企业开业条件的道路运输经营业户，可以对本单位的车辆进行维护作业。
第九条 凡从事道路运输车辆维护作业的维修企业(以下简称维修企业)，应遵守国家有关法规、标准，按规定的作业规范或说明书进行作业，不得漏项或减项作业。
第十条 维修企业实行车辆维修合同制，承修方与托修方应签定维修合同，并实行竣工上线检测制度、出厂合格证制度和质量保证期制度。
第十一条 维修企业应与经道路运输管理机构资质认定的汽车综合性能检测站签订二级维护竣工检测委托合同书。
第十二条 维修企业应配备专职的质量检验员和价格结算人员。质量检验员及价格结算人员必须经过培训，考核合格持证上岗。
第十三条 维修企业及价格结算人员，应严格执行当地交通部门制定的工时定额，并严格按当地交通部门会同物价部门制定的工时费率标准收取工时费。
第三章 道路运输车辆二级维护检测
第十四条 道路运输车辆二级维护检测分为三类：
（一）、二级维护前的诊断检测，主要是针对驾驶员的反映和车辆的外检情况，应用仪器、设备对车辆进行不解体诊断检测，以确定二级维护的附加作业项目。由维修企业按标准来执行，出具的诊断报告，作为签订维护合同的依据之一。
（二）、二级维护作业过程中的检测，主要是对二级维护生产过程中的车辆维修质量进行跟踪检测，发现问题及时解决，由维修企业按标准进行，并作出检测记录。
（三）、二级维护竣工检测主要是对二级维护及其附加作业项目的作业质量进行检测评定，由汽车综合性能检测站按标准进行，出具的检测报，作为维修企业的质量检验员签发出厂合格证的依据之一。
第十五条 汽车综合性能检测站应配备技术负责人、质量负责人和专职的检测员，并必须经过培训，考核合格并取得证书后方可上岗。
第十六条 汽车综合性能检测站应严格执行交通部门制定的有关检测标准、规范和程序，由技术负责人签发检测报告。汽车综合性能检测站应严格按当地交通部门会同物价部门制定的检测费收标准收取检测费。
第四章 管理与监督检查
第十七条 道路运输经营业户，必须按国家有关规定执行车辆维护制度，并加强管理。车辆的二级维护由各级道路运输管理构负责监督管理。
第十八条 车辆二级维护出厂前，须进行竣工检测，并由维修企业的质量检验员审验合格后，签发出厂合格证。维修企业应开据统一规定的汽车维修项目、费用清单和结算凭证。
第十九条 道路运输经营业户应持出厂合格证，到当地道路运输管理机构审核，合格后办理签章手续。
第二十条 从事驻在运输超过三个月的车辆，车主应持车籍地道路运输管理机构的委托书，纳入驻在地车辆维护的管理。
第二十一条 对车辆二级维护执行情况的监督检查坚持源泉管理为主、路检路查为辅的原则，主要在车站、货场、驻地和经省级人民政府批准设置的交通稽查站等作业现场进行。对达到二级维护行驶里程或间隔时间的车辆，除车主应自觉按时维护外，道路运输管理机构亦应及时督促车主按时维护。
第二十二条 对道路运输经营业户，主要检查道路运输证二级维护记录，并作为年度审验的重要内容。
第二十三条 对维修企业，主要检查其执行国家有关车辆维护规范的清况、经营行为、在质量保证期内的返修率的质量监督抽查上线检测一次合格率。质量保证期内的车辆返修率应低于5%，质量监督抽查上线检测一次合格率应不低于85%。
第二十四条 对汽车综合性能检测站，主要检查二级维护竣工检测标准及项目的执行情况和经营行为。
第五章 罚则
第二十五条 对违反本规定的单位和个人，由交通行政主管部门(或其委托的道路运输管理机构)按以下规定采取行政措施和行政处罚：
（一）、维修企业不按国家有关标准、规范作业，漏项或减项的，责令完成车辆二级维护作业项目，并处以每车次500-1000元罚款，但罚款总额最高不得超过10000元，同时对质量检验员可处以警告或30-50元罚款。
（二）、维修企业只收费不维护(买卖或伪造结算凭证、出厂合格证等)，收缴其非法证件，并处以2000-5000元的罚款。
（三）、维修企业的二级维护质量低劣，返修率超过5%，质量监督抽查上线检测一次合格率低于85%的，处以1000元罚款，并限期整改。
（四）、维修企业未实行出厂竣工检测制度、出厂合格证制度和质量保证期制度的，处以警告和1000-2000元罚款并限期整改。
（五）、维修企业的质量检验员及价格结算人员持无效上岗证件上岗的，每人处以200元罚款并限期整改。
（六）、汽车综合性能检测站不按检测标准、检测程序和检测规范检测或不如实提供检测结果证明的，处以警告和2000-5000元罚款，并限期整改。
（七）、汽车综合性能检测站不按实际检测项目计收给测费的，处以500-1000元的罚款。
（八）、汽车综合性能检测站的技术负责人、质量负责人和检测员持无效上岗证件上岗的，每人处以200元罚款并限期整改。
（九）、道路客货运输经营业户在道路运输证维护记录栏内伪造签章的，处以500元罚款，并限期补做二级维护。
（十）、道路运输经营业户未按规定对车辆进行二级维护，在超过二级维护规定时间15日内，给予批评教育；超过15日的，在道路运输证上作违章记录，处以300元罚款，并要求其立即补作二级维护。
（十一）、对累计警告处分三次的有关人员，限期进行上岗培训。
收缴罚款必须出具省级财政部门统一制发的罚款收据，罚款必须按规定上缴同级财政。
第二十六条 当事人对处罚不服，可以收到处罚通知书的十五日内作出处罚决定机关的上一级提出复议或向当地人民法院起诉，逾期既不提出复议又不起诉且拒不执行处罚决定的，作出处罚决定机关可向人民法院申请强制执行。
第二十七条 道路运输管理人员在执行车辆维护管理工作中，必须依法行政，秉公办事，热情服务，不准以权谋私、违法乱纪、玩忽职守、有意刁难，违者视情节轻重给予行政处分，构成犯罪的，追究刑事责任。
第六章 附则
第二十八条 各省、自治区、直辖市交通厅(局、委、办)可根据本地实际情况制定实施细则。
第二十九条 非营运车辆可参照本规定执行。
第三十条 本规定由中华人民共和国交通部负责解释。
第三十一条 本规定自一九九八年四月一日起施行。以前有关规定与本规定有抵触的按本规定执行。


汽车维修行业管理暂行办法

第一章 总 则
第一条 为加强汽车维修行业的管理，维护汽车维修企业和个体维修户及用户的正当权益，提高公路运输及社会综合效益，保证交通安全，以适应道路交通事业发展的需要，特制定本暂行办法。
第二条 各级交通主管部门应本着面向全行业管理的精神和精简的原则，建立健全和加强汽车维修行业管理机构，负责对汽车维修行业的管理。
第三条 凡是经营汽车(包括挂车、半挂车)修理、维护或专项维修的国营、集体企业和个体户均应遵守本暂行办法。
第四条 各级交通主管部门在汽车维修行业的管理工作中，必须坚待“规划、协调、服务、监督”的方针，促进行业内的横向联合，走专业化生产的道路，使各种类型汽车维修业协调发展。
第二章 汽车维修企业和个体维修户的开业和歇业
第五条 申请经营汽车维修业务的单位由其主管部门批准，个人持户籍所在街道办事处或人民政府证明，报当地交通主管部门按开业技术条件进行技术审查，发给技术合格证，并持批件和技术合格证向工商行政管理机关申请登记，领取营业执照后，方可营业。
对已开办的汽车维修企业和个体维修户，由交通主管部门和工商行政管理机关按暂行办法的规定进行清理。经审查合格的发给技术合格证；对不合格者，应限期整顿，整顿后仍不合格的应令其转业或吊销其营业执照。
第六条 汽车维修企业和个体维修户变动维修项目，应经当地交通主管部门复查合格后，向工商行政管理机关申请变更登记；变动营业地点，需向当地工商行政管理机关申请变更登记并向交通主管部门备案。
第七条 申请歇业的汽车维修企业和个体维修户，应在一个月前向当地交通主管部门提出报告，并负责清理债权债务，向工商行政管理机关申请办理注销手续，缴销营业执照，撤销银行帐户。
第八条 汽车维修企业和个体维修户开业、变更、歇业时，有关税务事项按《中华人民共和国税收征收管理暂行条例》的规定执行。
第三章 汽车维修企业和个体维修户开业技术条件
第九条 汽车维修企业和个体维修户开业的技术条件应按经营项目分类制定。主要分为以下三类：
一、汽车大修、总成修理；
二、汽车维护；
三、汽车专项修理(指专门从事汽车车身修理和喷漆、电器设备修理、蓄电池修理、蓬布座垫修理、水箱修理、轮胎修理、更换汽车门窗玻璃、汽车空调器修理等业务)。
第十条 各类汽车维修企业和个体维修户必须具备与其经营范围、生产规模相适应的维修厂房和停车场地，且必须符合国家环境保护的要求。不准利用街道和公共场地停车和进行作业。
第十一条 经营第一类汽车维修业务的企业和个体维修户，必须有一定比例的具有正式级别的汽车维修工程技术人员和技工(含具有安全驾驶两年以上，持有正式驾驶证的试车员)，其技术负责检验人员应经专门培训。其它类型的维修企业和个体维修户应配有一比例的有正式级别的汽车维修技工。
第十二条 各类汽车维修企业和个体维修户应具有与其经营业务相适的、必要的维修设备、检测设备和符合国家计量标准的计量工具。对其中利用率较低的大型设备，可以委托外协作业，但双方必须有固定的委托合同。
第十三条 汽车维修企业和个体维修户开业技术条件的具体规定由各省、自治区、直辖市交通主管部门根据本办法中第九条、第十条、第十一条和第十二条规定的原则并结合当地情况制定。
第四章 汽车维修质量管理
第十四条 汽车维修企业和个体维修户必须按国家标准局发布的汽车修理技术标准(GB3798－3803 –83、GB5336-85)和交通部颁发的汽车修理技术标准(JT-3101-81)的规定执行，或按各地交通主管部门根据上述标准会同各级标准部门制定的地方标准和企业标准执行，并必须符合车辆管理部门安全检验标准的要求。
第十五条 汽车维修企业和个体维修户必须保证维修质量，健全汽车维修质量检验制度，配备专职检验人员和必要的检验设备。凡进行大修和解体维修的车辆出厂时，承修单位应向用户提供全部技术档案、出厂合格证等技术文件。车辆合格出厂后，要规定一定的保修期，在保修期内，因维修质量造成的机件事故和经济损失，由承修单位负责。
第十六条 汽车维修企业和个体维修户与用户发生维修质量纠纷时，由当地标准质量管理部门负责仲裁。交通主管部门可以接受委托负责组织技术分析和鉴定。
第五章 汽车维修的收费管理
第十七条 汽车维修企业和个体维修户，必须按统一的《汽车维修工时定额》和《汽车维修收费标准》计算维修作业工时及收取汽车维修费。不得随意加价，乱收费用；不准用给私人回扣等违反国家财务制度的不正当手段，搞非法经营。
《汽车维修工时定额》和《汽车维修收费标准》由各省、自治区、直辖市交通主管部门按国家有关规定制定，报当地物价部门审批。
第十八条 汽车维修企业和个体维修户使用的发票(包括各种结算凭证)由各省、自治区、直辖市交通主管部门报当地税务机关批准印制，或由使用者向税务机关申请购卖。
第六章 维修车辆的管理
第十九条 汽车维修企业和个体维修户对维修车的路试，必须按当地公安机关的规定执行。
第二十条 对发行交通事故的车辆的维修，必须由当地公安机关签署意见后，汽车维修企业和个体维修户方可承接。
第二十一条 汽车维修企业和个体维修户应认真执行不准利用维修配件拼装车辆的规定。在用车辆的改装，须由当地公安机关批准后方可承接。
第七章 汽车维修行业的业务管理
第二十二条 各级交通主管部门应认真贯彻党的方针政策和政府的有关规定，抓好汽车维修行业的管理，做好本行业的规划、服务和维修新技术、新标准的推广工作。
第二十三条 各级交通主管部门应积级组织汽车维修职工的技术培训的技术考核工作。
第二十四条 各级交通主管部门应积极组织汽车维修的技术经济信息交流和配件调剂工作。
第八章 检查监督和违法处理
第二十五条 汽车维修企业和个体维修户要接受交通主管部门和工商行政管理机关以及财政、公安、物价、税务、标准等部门的检查和监督。
第二十六条 对违反上述规定的汽车维修企业和个体维修户，应按照有关规定，视其情节轻重，分别给予警告、经济制裁、停业、吊销营业执照的处罚。具体处罚办法由各省、自治区、直辖市交通主管部门和工商行政管理机关会同有关部门根据有关规定制定并执行。
第九章 附则
第二十七条 各省、自治区、直辖市交通主管部门可根据本暂行办法制定实施细则并报交通部备案。
第二十八条 本暂行办法由中华人民共和国交通部负责解释。
第二十九条 本暂行办法自发布之日起执行。


汽车维修质量管理办法

第一条 为加强汽车维修行业管理，保证汽车维修质量，根据交通部、原国家经委、国家工商行政管理局联合颁布的《汽车维修行业管理暂行办法》，制定本办法。
第二条 从事汽车修理、维护或专项维修的企业及个体工商户(以下简称汽车维修业户)和各级汽车维修行业管理部门，均适用本办法。
第三条 各级汽车维修行业管理部门负责汽车维修质量管理工作，其主要职责是：
（一）、宣传、贯彻国家和交通部有关质量管理的方针、政策和法规；
（二）、对汽车维修行业维修质量进行管理、监督、检查；
（三）、指导、监督检查汽车维修业户建立健全内部质量何证体系和质量检验制度，执行汽车维修技术标准和工艺规范。
（四）、组织汽车维修行业质量检查评比；
（五）、收集交流汽车维修行业维修质量信息，开展技术咨询和质量诊断工作；
（六）、组织汽车维修业户质量管理人员及质量检验人员的培训、考核工作；
（七）、受理汽车维修质量问题的申诉，负责进行调解处理。
第四条 各级汽车维修行业管理部门应建立健全汽车维修质量监督检验体系，实行分级管理。建立汽车维修质量监督检测站(中心)，为汽车维修质量监督和汽车维修质量纠纷的调解或仲裁提供检测诊据。汽车维修质量监督检测站必须是经当地交通主管部门会同技术监督部门认定后颁发了《检测许可证》的汽车综合性能检测站。
第五条 汽车维修企业必须建立健全与其维修类别相适应的质量管理机构；汽车维修个体业户应有人负责质量管理工作，其管理机构和人员的主要职责是：
（一）、认真执行质量管理法规和本办法；
（二）、贯彻执行国家和交通部颁布的有关汽车维修的技术标准、相关标准以及有关地方标准；
（三）、制定维修工艺和操作规程；
（四）、依据国家标准、行业标准、地方标准的要求，制定汽车维修企业技术标准；
（五）、建立健全汽车维修业户内部质量保证体系，加强质量检验，掌握质量动态，进行质量分析，推行全面质量管理；
（六）、开展质量评优与奖惩工作。
第六条 汽车维修业户必须有明确的质量负责人和质量检验员。质量检验员必须经过当地汽车维修行业管理部门培训、考核并取得汽车维修检验员证，方可上岗。
第七条 汽车维修业户必须做好质量管理的基础工作，建立健全并严格遵守与企业维修类别相适应的技术管理、计量管理和质量检验等规章制度。
第八条 汽车维修业户在维修生产中必须遵守以下法规和标准：
（一）、国务院发布的《工业产品质量责任条例》的有关规定；
（二）、国家标准局发布的各项汽车修理技术条件，以及机动车运行安全技术条件、机动车允许噪声及测量方法和汽、柴油车排放标准及测量方法等；
（三）、交通部第13号令发布的《汽车运输业车辆技术管理规定》；
（四）、交通部颁发的有关汽车修理技术标准(技术条件)；
（五）、各地制定发布的有关汽车维修技术标准。
第九条 汽车维修业户在维修没有国标、部标、地方标准的车辆时，应参照原车维修手册、使用说明书和有关维修技术资料进行维修。
第十条 车辆进厂、维修及竣工出厂，必须由专人负责质量检验，并认真填写检验单。一、二类维修业户对进行汽车大修、总成大修、二级维护的车辆必须建立《汽车维修技术档案》。
第十一条 汽车维修竣工出厂实行出厂合格证制度(汽车小修和部分专项修理除外)，维修质量不合格的车辆不准出厂。汽车维修业户在车辆维修竣工出厂时必须按竣工出厂技术条件进行检测并向托修单位提供由出厂检验员签发的汽车维修竣工出厂合格证。汽车维修业户使用的汽车维修竣工出厂合格证由汽车维修行业管理部门统一印制和发放。
第十二条 汽车维修业户必须执行车辆出厂质量保证期制度。质量保证期内，车辆发行故障或损坏，承修业户和托修单位按下列规定划分责任：
（一）、因维修质量造成的车辆故障或损坏，维修业户应负责及时返修，由于维修质量问题而造成的车辆异常损坏或车辆机件事故，由承修业户负责。
（二）、由于托修单位违反使用规定或驾驶员违反操作规程造成的车辆故障或损坏，不属于维修质量，经济责任由托修单位自负。
第十三条 各级汽车维修行业管理部门应根据本地区情况，制定汽车维修质量保证期制度的具体规定。
第十四条 各级汽车维修行业管理部门应制定并认真执行汽车维修质量检验制度，对维修车辆实行定期或不定期的质量检测，并将检测结果做为评定维修业户维修质量和年审《技术合格证》的主要依据之一。
第十五条 托修单位与承修业户发行维修质量纠纷时，汽车维修行业管理部门应负责组织技术分析和鉴定，并进行调解，所发生的检查、试验分析、鉴定等费用均由责任方承担。双方经调解仍有争议时，可向当地技术监督部门提出申诉或向法院起诉。
第十六条 对不按技术标准修车，维修质量不能达到规定技术标准的维修业户，应按有关规定进行处理。
第十七条 各省、自治区、直辖市交通主管部门可根据本办法制定本地区的汽车维修质量管理办法或实施细则。
第十八条 本办法由中华人民共和国交通部负责解释。
第十九条 本办法自一九九一年六月一日起执行。


汽车运输业车辆综合性能检测站管理办法

第一章 总 则
第一条 为掌握汽车运输业车辆技术状况，保障在用运输车辆完好和维修质量，健全车辆质量监控体系，加强车辆综合性能检测站的管理，制定本办法。
第二条 本办法适用于从事汽车运输业车辆综合性能检测的检测站(以下简称检测站)。
第三条 各省、自治区、直辖市交通厅(局)为本地区车辆综合性能检测站的主管部门。交通厅(局)对检测站的建立，应统筹规划，合理布局，避免重复建设。
第四条 经认定的检测站，是运输车辆技术状况监督检测和技术服务机构。检测站对运输车辆进行技术状况监督检测，不以盈利为目的。
第二章 检测站的职责
第五条 检测站的主要任务：
（一）对在用运输车辆的技术状况进行检测诊断；
（二）对汽车维修行业的维修车辆进行质量检测；
（三）接受委托，对车辆改装、改造、报废及其有关新工艺、新技术、新产品、科研成果等项目进行检测，提供检测结果；
（四）按受公安、环保、商检、计量和保险等部门的委托，为其进行有关项目的检测，提供检测结果。
第六条 检测站应根据国家和行业标准进行检测，确保检测。尚未制定国家、行业标准的项目，可根据地方标准进行检测；没有国家、行业、地方标准的项目，可根据委托单位提供的资料进行检测。
第七条 检测站使用的计量仪具应按技术监督部门的有关规定，组织周期检定，保证检测结果准确可靠。
第八条 对经过综合性能检测的车辆，经认定的检测站应出具检测结果证明，检测结果证明可作为交运输管理部门发放或吊扣营运证依据之一和维修车辆的出厂凭证。
第九条 检测站应建立检测档案，并定期向交通运输管理部门提供统计资料；检测结果证明和检测档案的格式，由各省、自治区、直辖市交通厅(局)制定。
第三章 检测站分级和基本条件
第十条 根据检测站的职能，检测站分为A、B、C三级。
A级站：能承担本办法第五条规定的检测任务，即能检测车辆的制动、侧滑、灯光、转向、前轮定位、车速、车轮动平衡、底盘输出功率、燃料消耗、发动机功率和点火系状况，及异响、磨损、变形、裂纹、噪声、废气排放等状况。
B级站：能承担在用车辆技术状况和车辆维修质量的检测，即能检测车辆的制动、侧滑、灯光、转向、车轮动平衡、燃料消耗、发动机功率和点火系状况，及异响、变形、噪声、废气排放等状况。
C级站：能承担在用车辆技术状况的检测，即能检测车辆的制动、侧滑、灯光、转向、车轮动平衡、燃料消耗、发动机功率及异响、噪声、废气排放等状况。
A级站和B级站出具的检测结果证明，可以作为维修单位维修质量的凭证。
第十一条 检测站的基本条件
（一）设备：检测站根据级别和承担的任务，配备相应检测设备，也可配备具有相应功能的检测车。检测设备或检测车，同交通部汽车保修设备质量监督检验测试中心进行型式认定，定期公布。
（二）人员：检测站应配备站长、技术负责人、质量负责人和检测员。站长应具有大专以上文化水平或中级以上技术职称；技术、质量质量负责人应具有相应专业中级上上技术职称；检测员须经当地交通厅(局)组织的专门培训、考核，取得合格证后，方能上岗。
（三）场地：检测站车辆出口不得妨碍道路交通；检测间应宽敞、明亮、整洁，通风、排水、照明设备良好，工艺布局合理，安全防护设施齐全；检测站停车场地，不得小于检测间面积。
（四）管理制度：检测站必须建立检测设备管理制度、检测设备操作规程、工作人员岗位责任制、工作人员守则和档案管理制度等质量监督要求相适应的各种规章制度。
第四章 检测站的认定
第十二条 凡按交通厅(局)规划建立，具备本办法第十条和第十一条规定条件的检测站，经该站上级主管部门同意，可向当地省、自治区、直辖市交通厅(局)提出认定申请。交通厅(局)会同当地有关部门对申报站的装备设施、工艺布置、计量仪具、人员组成和管理制度进行审查认定。
第十三条 对认定合格后的检测站，由当地交通厅(局)发给《检测许可证》，并根据运输车辆检测制度组织运输和维修车辆进行检测。
第十四条 各省、自治区、直辖市交通厅(局)可指定一个A级站作为本地区的中心站，直接管理。该中心站应经交通部汽车保修设备质量监督检验测试中心的认定，并接受其业务指导；认定后的中心站可对本地区其它各级检测站进行业务指导。
第十五条 检测站如发生迁址、业务范围变更或停业等。应报当地交通厅(局)批准。
第十六条 对不严格热行检测标准，弄虚作假，滥用职权、徇私舞弊的检测站，交通厅(局)或其授权的当地交通运输管理部门可根据《道路运输违章处罚规定(试行)》的有关规定处理。
第五章 附 则
第十七条 各省、自治区、直辖市交通厅(局)可根据本办法制定实施细则，报交通部备案。
第十八条 本办法由中华人民共和国交通部负责解释。
第十九条 本办法自一九九一年十月一日起施行。交通部一九八七年十二月二十一日发布的《公路运输汽车综合性能检测站管理暂行办法》同时废止。


汽车租赁管理暂行规定

第一章 总 则
第一条 为加强汽车租赁业管理，保护汽车租赁业经营人(以下简称租赁经营人)和使用租赁汽车的承租人(以下简称承租人)的合法权益，促进汽车租赁业的健康发展，根据国家的有关法律法规，制定本规定。
第二条 汽车租赁是指在约定时间内租赁经营人将租赁汽车交付承租人使用，收取租赁费用，不提供驾驶劳务的经营方式。
第三条 本规定适用于除公共汽车、出租汽车客运以外的各类客车、货车、特种汽车和其它机动车辆的租赁经营活动。
第四条 汽车租赁业的发展实行统筹规划，多家经营，统一管理的原则。
第五条 各级交通主管部门负责本辖区汽车租赁业的管理。交通主管部门所属的道路运政管理机构具体履行汽车租赁业的管理职责。国务院价格主管部门会同交通主管部门制定汽车租赁业收费项目。各省级价格主管部门负责规定本辖区汽车租赁业收费标准，报国务院价格主管部门备案。
第二章 开停业管理
第六条 经营汽车租赁业必须具备以下技术经济条件：
（一）配备汽车不少于20辆，且汽车车辆价值不少于200万元。租赁汽车应是新车或达到一级技术等级的在用车，并具有齐全有效的车辆行驶证件。
（二）须有不少于汽车车辆价值5%的流动资金。
（三）有固定的经营和办公场所，停车场面积不少于正常保有租赁汽车投影面积的1.5倍。
（四）有必要的经营机构和相应的管理人员，在经营管理、车辆技术、财务会计等岗位上应分别有一名具有初级及其以上职称的专业技术人员。
（五）具有法人资格。
第七条 申请经营汽车租赁业应按下列程序办理。
（一）持街道、乡级人民政府或主部门证明和企业组织章程、经营可行性分析报告、资信证明等有关材料向当地县级道路运政管理机构提出开业申请，由县级道路运政管理机构审核后，报地市级道路运政管理机构审批。
（二）地市级道路运政管理机构审查批准后，核发《道路运输经营许可证》。
（三）凭《道路运输经营许可证》到工商行政管理、税务等部门办理有关手续。
（四）按批准的数量购置车辆，办理租赁汽车入户并按有关规定办理车辆第三者责任险，到道路运政管理机构领取营业性《道路运输证》。
第八条 道路运政管理机构收到租赁经营的申请后，应根据其具备的技术经济条件和社会需求进行审定，于45日内作出答复。
第九条 租赁经营人终止经营，应于30日前向原审核、批准的道路运政管理机构申报并办理有关手续，缴销《道路运输经营许可证》、《道路运输证》，并向工商行政管理、税务等部门办理有关注销手续。
第三章 租赁活动管理
第十条 租赁经营人必须遵守道路运输和价格方面有关法律、法规，接受道路运政管理机构和价格主管部门的管理、指导、监督、检查。
第十一条 租赁经营人必须依照交通部颁布的有关技术标准，加强车辆技术管理，保持租赁汽车技术状态良好。
第十二条 租赁经营人必须按省级价格主管门规定和租赁收费标准收费。
第十三条 办理租赁汽车业务应签订租赁合同，必须使用由各省级道路运政管理机构根据国家有关法律、法规制定的汽车租赁合同文本。合同文本内容应包括：租赁经营人名称、承租人名称、租赁汽车车型、颜色和车辆号牌、行驶证号码、道路运输证号码、租赁期限、计费办法、付费方式以及租赁双方的权利、义务和违约责任等。
第十四条 租赁经营人增加或减少租赁汽车，必须向道路运政管理机构申请增办或缴销有关证件。
第十五条 租赁经营人应建立健全安全责任制度，治安防范措施和经营管理的各项制度，加强内容管理，对从业人员进行遵纪守法、职业道德教育和专业培训，不断提高从业人员素质。
第十六条 租赁汽车车主必须与汽车租赁经营人名称相一致。凡不是租赁经营人所属车辆、未办理汽车租赁业合法经营手续的车辆，一律不得用于租赁。
第十七条 道路运政管理机构对租赁经营人的经营资格和经营行为进行监督管理，对租赁经营人实行经营资格、技术经济条件和经营行为的年度审验。
第十八条 承租人租赁汽车，必须出具能够证明单位或个人身份的有效证件和一定数量的保证金，必要时须有可靠单位给予经济担保。
第十九条 承租人租赁汽车，应对承租汽车进行检查，确认租赁汽车技术状况良好，并要核对行驶证、道路运输证等证件是否齐全、有效，行车中应随车携带上述有关证件。
第二十条 租赁经营人和承租人利用租赁汽车从事营业性运输，须按照道路运输管理的有关规定向道路运政管理机构提出申请，经审核、批准后，方可从事营业性客、货运输。
第二十一条 租赁经营人和承租人在履行租赁合同中发生纠纷时，应及时协商解决。协商不成时，可以申请交通主管部门调解，或申请合同管理机关、仲裁机关调解，也可以直接向人民法院起诉。
第四章 法律责任
第二十二条 租赁经营人和承租人有下列行为之一的，由县级以上交通主管部门或其委托的道路运政管理机构视其情节给予相应的处罚：
（一）租赁经营人未按本规定第七条领取《道路运输经营许可证》擅自经营的，处以5000元以上10000元以下罚款。
（二）租赁经营人未按本规定第七条领取《道路运输证》擅自营的，处以每车500元以上2000元以下罚款，最高不超过30000万元。
（三）承租人在行车中未携带《道路运输证》的，处以每车300元以上500元以下罚款。
（四）租赁经营人违反本规定第十二条规定收取租赁费用的，处以所收费用30-50%的罚款，但最高不超过30000元。
（五）租赁经营人和承租人违反本规定第二十条擅自从事营业性运输的，处以5000元以上10000元以上罚款。
第二十三条 当事人对处罚不服，可在收到处罚通知书之日起15日内向作出处罚决定机关的上一级行政机关申请复议或向当地人民法院起诉，逾期不提出复议又不起拆且拒不执行处罚决定的，作出处罚决定机关可向人民法院申请强制执行。
第二十四条 各级道路运政管理机构及其工作人员应严格遵守和执行汽车租赁业有关法规，认真履行职责，违者给予行政处分，构成犯罪的追究刑事责任。
第五章 附则
第二十五条 本规定由中华人民共和国交通部、国家计划委员会负责解释。
第二十六条 各省、自治区、直辖市交通主管部门和价格主部门可根据本规定制实施细则。
第二十七条 本规定自1998年4月1日起施行。


国务院关于印发《汽车工业产业政策》的通知
1994年03月12日颁布

汽车工业是党的十四大确定的我国国民经济的支柱产业，对新时期我国经济发展具有 重要影响。我国的汽车工业正处于起步和发展阶段，其现状难以满足国民经济发展的需要 ，为了尽快解决散乱问题，实现规模经济，促进产业结构合理化，进一步增强企业开发能 力，提高产品质量、技术装备水平和国际竞争力，国家制定《汽车工业产业政策》势在必 行。通过实施《汽车工业产业政策》，使我国汽车工业在本世纪末打下坚实的基础，力争 到２０１０年成为国民经济的支柱产业，并带动其他相关产业迅速发展。
国务院有关部门要根据《汽车工业产业政策》的基本原则，抓紧研究制定相应的实施 细则和配套政策，尽快组织实施。各省、自治区、直辖市人民政府要根据本地区的实际， 认真贯彻落实本通知精神，避免出现新的“汽车热”，促进我国汽车工业健康发展。

汽车工业产业政策

为把我国汽车工业（含摩托车工业，下同）尽快建设成为国民经济的支柱产业，改变 目前投资分散、生产规模过小、产品落后的状况，增强企业开发能力，提高产品质量和技 术装备水平，促进产业组织的合理化，实现规模经济，特制定汽车工业产业政策。通过本 产业政策的实施，使我国汽车工业在本世纪末打下坚实的基础，再经过两个五年计划，到 ２０１０年成为国民经济的支柱产业，并带动其他相关产业迅速发展。

第一章 政策目标和产品发展重点
第一条 国家引导汽车工业企业充分运用国内外资金，努力扩展和开拓国内国际市场 ，采取大批量多品种生产方式发展。２０００年汽车总产量要满足国内市场９０％以上的 需要，轿车产量要达到总产量一半以上，并基本满足进入家庭的需要；摩托车产量基本满 足国内需要，并有一定数量出口。
第二条 国家将促进汽车工业投资的集中和产业的重组，重点解决生产厂点多、投资 分散；审批项目乱；重复引进低水平产品；定点厂建设及国产化速度慢（即散、乱、低、 慢）的问题。其分期目标是：在“八五”期间，重点扶植国家已批准的整车和零部件项目 尽快建成投产，为下一步加快发展我国汽车工业创造条件；在本世纪内，支持２—３家汽 车生产企业（企业集团）迅速成长为具有相当实力的大型企业，６—７家汽车生产企业（ 企业集团）成为国内的骨干企业，８—１０家摩托车生产企业成为面向国内外两个市场的 重点企业。初步确立少厂点、大批量生产体制和少数大型企业间有序竞争的市场结构，使 同一类（按ＱＣ／Ｔ５９—９３行业标准分类）汽车产品产量居国内前三家企业的销售量 在国内市场占有率达到７０％以上。与此同时，引导大型企业与骨干企业实行“强强联合 ”，在２０１０年以前形成３—４家具有一定国际竞争力的大型汽车企业集团和３—４家 大型摩托车企业集团，实现自主开发、自主生产、自主销售、自主发展，参与国际竞争。
第三条 产品发展重点
１．汽车零部件：轿车关键零部件
２．载客车（Ｍ类）：经济型轿车、大中型客车专用底盘
３．载货车（Ｎ类）：专用汽车、新型发动机
４．摩托车（Ｌ类）：发动机
５．工艺装备：模具
６．基础件：铸、锻毛坯件

第二章 产品认证
第四条 国家依法对汽车产品（含摩托车）的安全、污染控制和节能实施管理。
第五条 国家依据技术法规对汽车产品（含摩托车）实施国际上通行的认证制度，未 经认证合格的产品，不得销售、进口和使用。
第六条 汽车工业企业必须按照“汽车产品型式认证制度”的要求，提出认证申请。 负责实施汽车产品认证的机构向认证合格的产品颁发认证证书和认证标志，并发布目录， 公安部门据此办理新车注册。
第七条 汽车工业企业对认证合格后的产品，因设计、制造出现的问题仍负有全部责 任。

第三章 产业组织政策
第八条 汽车产业组织调整的目的是促进汽车工业的企业集团化，产品系列化，生产 专业化；有效地利用我国汽车工业已有的基础，充分调动中央、地方和企业多方面的积极 性；避免低效率的盲目竞争，优化产业组织结构。
第九条 国家鼓励汽车工业企业通过资产合并、兼并和股份制等形式发展跨部门、跨 地区的企业集团，结合国有企业产权制度改革，加快企业公司制改造，建立现代企业制度 。
第十条 国家将对具有独立的产品、技术开发能力和一定生产规模及市场占有率的汽 车、摩托车及其零部件生产企业或企业集团，重点予以支持。国家重点支持的企业或企业 集团１９９５年底前应具备的条件及发展目标是：
１．年产汽车３０万辆以上的生产规模，年销售量达到２０万辆以上，用于技术开发 的资金不低于年销售额３％的，国家支持其向年产规模６０万辆以上的目标发展。
２．年产汽车１５万辆以上的生产规模，年销售量达到１０万辆以上，用于技术开发 的资金不低于年销售额２．５％的，国家支持其向年产规模３０万辆以上的目标发展。
３．年产汽车１０万辆以上的生产规模，年销售量达到８万辆以上，用于技术开发的 资金不低于年销售额２％的，国家支持其向年产规模２０万辆以上的目标发展。
４．年产２万辆重型汽车的生产规模，年销售量达到１．５万辆以上，用于技术开发 的资金不低于年销售额２％的，国家支持其产品更新并向适度规模的目标发展。
５．年产１５００辆大、中型客车或客车底盘的生产规模，年销售量达到１０００辆 以上，用于技术开发的资金不低于年销售额２％的，国家支持其向适度规模目标发展。
６．轿车关键零部件在同类产品国内市场占有率２５％以上的或属国内空白的、亟待 发展的产品（目录待定），国家支持其向经济规模的目标发展。
７．摩托车产品销售量在国内市场占有率达到１０％以上的，国家支持其进一步扩大 产量并增加品种。
第十一条 企业或企业集团的生产规模和销售量是指系列产品的数量，计算口径包括 母公司及其所属全资子公司、控股公司和中外合资子公司。
第十二条 符合本产业政策第十条条件的企业，从１９９６年起，以新建或改、扩建 等形式发展本产业政策第三条所列产品时，经国家批准，可享受以下政策：
１．固定资产投资方向调节税为零税率。
２．优先安排其股票和债券的发行与上市。
３．银行在贷款上给予积极支持。
４．在利用外资计划中优先安排利用境外资金。
５．经济型轿车、轿车关键零部件和模具、铸锻项目，适当安排政策性贷款。
６．企业集团内的财务公司，经国家有关部门批准，可扩大其业务经营范围。
第十三条 国家新批准的整车、发动机项目（含中外合资、合作项目）原则上按以下 规模建设：
１．发动机排量在１６００ｃｃ以下的轿车项目，不低于年产１５万辆。
２．轻型货车项目不低于年产１０万辆。
３．轻型客车项目不低于年产５万辆。
４．重型货车项目不低于年产１万辆。
５．发动机排量在１５０ｃｃ以下的摩托车项目，不低于年产２０万辆。
６．排量在２５００ｃｃ以下的车用汽油发动机项目，不低于年产１５万台。
７．排量在３５００ｃｃ以下的车用柴油发动机项目，不低于年产１０万台。

第四章 产业技术政策 第十四条 国家鼓励并支持汽车工业企业建立自己的产品开发和科研机构，通过消化 吸收国外技术，形成独立的产品开发能力。对于企业集团之间联合开发重大科研项目，国 家在科研开发资金上给予支持。
第十五条 国家鼓励推广使用汽车电子技术及新工艺、新材料，生产节能和低污染的 汽车产品，研究开发新型燃料和新型动力的汽车。
第十六条 汽车工业企业的项目建设要保证其产品的先进性，对原有产品的改进和自 我开发的产品要达到国际９０年代初期水平，引进技术的产品要达到国际９０年代同期水 平。
第十七条 总质量不超过３．５吨的载客车和载货车在２０００年前要逐步采用９０ 号以上汽油作为燃料；总质量不超过２吨的载客车全部采用无铅汽油；总质量超过５吨的 载客车和载货车２０００年后主要采用柴油作为燃料。
第十八条 国家支持建设国家级汽车、摩托车和重点零部件研究、试验、检测机构， 以承担制定标准、产品认证及进出口商品检验等任务。
第十九条 国家鼓励汽车工业企业与外国企业合资、合作建立技术研究开发公司。
第二十条 国家鼓励汽车工业企业采用现代电子技术及柔性加工设备，在线自动检测 设备，有针对性地选用自动化设备，提高人均装备率和装备技术水平。 第五章 投资、融资政策
第二十一条 国家鼓励汽车工业企业利用多种渠道筹集发展资金。
第二十二条 国家引导具有技术和管理优势的企业或企业集团与具有良好的投资环境 和资金优势的地方相结合，按照国家统一规划，发展汽车工业重点产品。
第二十三条 汽车工业重点产品的投资项目，经国务院批准，可按股份制方式筹资。
第二十四条 国家将制定相应的政策，鼓励跨地区、跨部门进行投资，维护投资方的 合法权益。
第二十五条 在条件具备时，经国家有关部门批准，可以建立汽车行业的非银行金融 机构。
第二十六条 经国务院批准，汽车工业企业可申请进行国家债务资本化的试点。 第六章 利用外资政策
第二十七条 国家鼓励汽车工业企业利用外资发展我国的汽车工业。
第二十八条 汽车工业企业在直接利用外资时，要选择同时符合下列条件的外国（或 地区）企业作为合资、合作的对象之一。
１．拥有独自的产品专利权和商标权。
２．具有产品开发技术和制造技术，其生产的产品技术指标符合所在国（或地区）的 现行法规。 ３．拥有独立的国际销售渠道（或网络）。
４．具有足够的融资能力。
第二十九条 外国（或地区）企业同一类整车产品不得在中国建立两家以上的合资、 合作企业。
第三十条 汽车工业企业拥有先进的产品技术和制造技术的，国家支持其直接利用境 外金融资本或间接利用外资进行发展。
第三十一条 中外合资、合作的汽车工业生产企业，必须同时满足下列条件方可建立 ：
１．企业内部建立技术研究开发机构。该机构具备换代产品的主要开发能力。
２．生产具有国际９０年代技术水平的产品。
３．合资企业应以本企业生产的产品出口为主要途径，自行解决外汇平衡。
４．合资企业在选用零部件时，国产零部件应同等优先。
第三十二条 生产汽车、摩托车整车和发动机产品的中外合资、合作企业的中方所占 股份比例不得低于５０％。
第三十三条 停止审批以任何贸易方式经营翻新、拆解进口旧汽车和摩托车业务的项 目。已批准的项目合同不再延长，建立严格的监管措施，保证翻新的汽车、摩托车或拆解 的零部件全部外销。

第七章 进口管理政策
第三十四条 在我国汽车工业还不具备国际竞争能力时，国家对进口汽车、摩托车及 关键总成仍采取必要的管理措施。
第三十五条 根据我国汽车工业发展状况，适时降低汽车、摩托车进口的关税税率， 调整单列产品税率的结构。
第三十六条 国家指定大连新港、天津新港、上海港、黄埔港等４个沿海港口和满州 里、深圳（皇岗）２个陆地口岸为整车进口口岸，这些口岸可设立进口整车专营码头或进 口车保税仓库。其他口岸不得设立进口整车专营码头或进口车保税仓库。
第三十七条 除外交、政府双边协议规定，以及本产业政策第四十四条规定外，所有 进口汽车、摩托车一律照章纳税。
第三十八条 根据市场需求，每年进口汽车数量与品种必须与国家汽车生产计划相衔 接，报经国务院批准后进行采购。国家禁止以贸易方式和接受捐赠方式进口旧汽车和旧摩 托车。

第八章 出口管理政策
第三十九条 国家鼓励汽车工业企业努力扩大出口，参与国际竞争。汽车工业企业应 把扩大出口参与国际竞争作为企业的发展目标。
第四十条 国家鼓励汽车工业企业在条件具备时，在国外建立合资、合作、独资生产 企业和产品出口售后服务中心。
第四十一条 达到下列条件的企业，国家鼓励其扩大出口产品规模，并在贷款、利用 外资等方面优先予以支持。
１．汽车工业企业整车出口量占年销售量的比例达到以下指标的： 载客车：Ｍ１类 ３％ Ｍ２类 ５％ Ｍ３类 ８％ 载货车：Ｎ１类 ５％ Ｎ２、Ｎ３类 ４％ 摩托车：Ｌ类 １０％
２．汽车（摩托车）零部件生产企业出口比例达到年销售额１０％的。

第九章 国产化政策
第四十二条 汽车工业企业在引进产品制造技术后，必须进行产品国产化工作。引进 技术产品的国产化进度，作为国家支持其发展第二车型的条件之一。
第四十三条 汽车工业企业不得以半散件（ＳＫＤ）和全散件（ＣＫＤ）方式进口散 件组装生产。
第四十四条 国家根据汽车工业产品的国产化率，制定进口关税的优惠税率。凡达到 下列国产化标准的，可享受不同的优惠税率：
１．引进Ｍ类整车技术的产品国产化率达到４０％、６０％、８０％。
２．引进Ｎ类、Ｌ类整车技术的产品国产化率达到５０％、７０％、９０％。
３．引进汽车、摩托车总成及关键零部件技术的产品国产化率达到５０％、７０％、 ９０％。

第十章 消费与价格政策 第四十五条 国家鼓励使用节能和低污染汽车产品。
第四十六条 逐步改变以行政机关、团体、事业单位及国有企业为主的公款购买、使 用小汽车的消费结构。
第四十七条 国家鼓励个人购买汽车，并将根据汽车工业的发展和市场消费结构的变 化适时制定具体政策。
第四十八条 任何地方和部门不得用行政和经济手段干预个人购买和使用正当来源的 汽车，应采取积极措施在牌照管理、停车场、加油站、驾驶培训学校等设施和制度方面予 以支持和保障。
第四十九条 汽车工业企业根据市场需求自行确定其生产的民用汽车产品价格，但对 小轿车暂时实行国家指导性价格。
第五十条 鼓励汽车工业企业按照国际上通行的原则和模式自行建立产品销售系统和 售后服务系统。 第十一章 相关工业和社会保障政策
第五十一条 根据汽车工业２０００年发展规划纲要的要求，冶金、石化、机械、电 子、轻工、纺织、建材等部门应在金属材料、机械设备、汽车电子、橡胶、工程塑料、纺 织品、玻璃等方面统筹规划，积极支持汽车工业的发展。
第五十二条 铁路、交通、邮电、电力、环保等部门要采取有力措施，与汽车工业企 业密切联系，做好配套服务工作，支持汽车这一支柱产业的发展。
第五十三条 对于规划新建和改造的住宅区、商业区、宾馆饭店、办公楼、公共设施 和文化娱乐场所等，必须考虑足够的停车场地。
第五十四条 根据本地区社会汽车保有量的增长趋势，逐步规划加油站的布局并进行 建设；城市道路建设的改扩建工程要作为城市规划的重要任务，抓紧予以实施。
第五十五条 从１９９５年度学年起，小学要将交通知识教育列入教学内容，强化交 通意识。 第十二章 产业政策、规划与项目管理
第五十六条 国家通过汽车工业产业政策和规划指导汽车工业发展。各地方、各部门 要根据国务院发布的汽车工业产业政策和发展规划支持汽车工业的发展。
第五十七条 汽车工业产业政策和发展规划由国家计委会同国家经贸委、机械工业部 等有关部门制订与修订，报国务院批准后执行。
第五十八条 新建、扩建、改造和中外合资、合作及技术引进的轿车、轻型车整车及 发动机项目的承办单位，必须是符合本产业政策第十条要求的国家重点支持的企业，其项 目不分限上限下一律由国家审批立项，其余整车、发动机项目根据国家有关审批权限的规 定按程序审批。各地区、各部门审批的项目一律报国家计委、国家经贸委、机械工业部备 案。
１９９５年底前，国家不再批准新的轿车、轻型车整车项目。
第五十九条 符合国家产业政策和规划要求的汽车零部件项目，凡能够自行落实销售 市场和建设资金及自行平衡生产条件的，可由地方和部门自行审批，并报国家计委、国家 经贸委、机械工业部备案。

第十三章 其 他
第六十条 汽车行业管理部门根据产业政策的要求，会同有关部门抓紧组织制定汽车 产品的安全、污染控制及节能等有关技术法规、管理法规和管理制度，以利产业政策的实 施。
第六十一条 本产业政策自发布之日起实施，并由国家计划委员会负责解释。
注释：
１．根据国家技术监督局颁布的国家机动车辆分类 标准〔ＱＣ／Ｔ５９—９３〕，Ｍ类指载客车，Ｎ类指载 货车，Ｌ类指摩托车。
２．“国产化”中的国产系指中华人民共和国关境以 内的生产。


汽车、船舶节能产品公布规则建设部颁布
1992年06月01日实施

第一条 为提高车、船能源利用率，应用、推广确有节能效果的车、船用节能产品（称节能产品），防止和制止假冒伪劣节能产品，根据国务院《节约能源管理暂行规定》 ，国家计委《节约能源监测管理暂行环保规定》和交通部《交通行业能源利用监测管理暂行规》，制定本规则。
第二条 本规则适用于：
（一）在用汽车、船舶节能产品的质量控制、检测和公布；
（二）节能船型、节能车型的认定、监测和公布。
第三条 交通部能源管理办公室（下称交通部能源办）负责组织实施本规则。
第四条 “交通部汽车运输行业能源利用监测中心”、“交通部水运行业能源利用监测中心”及其“武汉工作站”和交通部指定的其他监测机构（下称监测机构）是节能产品检验、试验、监测的实施单位。
第五条 监测机构依照有关国家标准、行业标准、技术标准、技术要求及《在用汽车节能产品试验评定方法》、《船舶用节能产品评定方法》，对节能产品的质环保量、节能效果进行检测，对节能产品生产企业的技术文件、管理水平、质量保证体系进行审查评定。
第六条 生产企业要求公布节能产品，应向交通部能源办提出申请，并附下列文件：
（一）产品证书、检测试验报告；
１．产品（技术）鉴定证书；
２．监测机构对被检产品所做的节能《检测报告》；
３．节能产品装车、装船、装机（装卸机械）的可靠性（生产性）试验报告；
４．其他应提供的检验、试验报告。
（二）技术文件：
１．产品的技术文件和图样；
２．企业生产工艺和全面质量管理文件；
３．产品标准；
４．标准化审查报告；
５．生产工艺文件资料；
６．试制总结报告；
７．产品使用说明书。
第七条 交通部能源办受理申请后，应组织专家小组对产品技术文件及检测、试验和监测结果进行评审。
第八条 对评审合格的节能产品，交通部能源办应自企业申请之日起六十日内向申请企业颁发该产品的“公布证书”，并分批向社会公布。
第九条 对经评审不合格的节能产品，交通部能源办应自企业申请之日起六十日内书面通知申请企业，不予公布。
第十条 申请方提出保密要求的，有关单位应予保密。
第十一条 取得证书的节能产品可以应用于在用汽车、船舶，并作为交通部节能优选推广项目的候选产品。
第十二条 取得证书的产品若改变设计、标准、工艺、技术参数、牌号、型号应重新办理申请公布手续。
第十三条 取得证书的产品转由其他企业生产、转入企业需另行办理申请公布手续。
第十四条 取得证书的产品须按ＧＢ２８２８—８７《逐批检查计数抽样程序及程序表》进行抽样检测。检测结果纳入产品的“公布”档案，检测不合格的产品限期进行整顿，再行抽样检测，检测仍不合格者将撤消其证书，并予以公布。
第十五条 对伪造、涂改、转借、转让证书或检测报告的，将依法追究当事人的责任。
第十六条 申请公布应按规定交纳手续费。
第十七条 本规则由交通部负责解释。
第十八条 本规则自一九九二年六月一日起施行。


城市车辆清洗管理办法建设部颁布
1995年09月01日实施

第一条 为加强城市市容和环境卫生管理，规范城市车辆的清洗保洁活动，根据《城
市市容和环境卫生管理条例》和国家有关规定，制定本办法。
第二条 凡在城市内从事车辆清洗保洁经营和监督管理的，必须遵守本办法。本办法
所称车辆，是指客车、货车、特种车等机动车辆。
第三条 国务院建设行政主管部门主管全国城市车辆清洗管理工作。
省、自治区人民政府建设行政主管部门主管本行政区域内的城市车辆清洗管理工作。
城市人民政府建设行政主管部门主管本行政区域内城市车辆清洗管理工作。
第四条 符合下列条件的城市可以设立进城车辆清洗站：
（一）直辖市、省会（自治区首府）城市、计划单列城市；
（二）获得城市环境综合整治优秀的地级城市、洁净城市、园林城市、国家卫生城市
；
（三）市区道路状况良好、市容环境卫生良好、并经省、自治区建设行政主管部门核
准的其他城市。
第五条 城市人民政府建设行政主管部门在车辆清洗管理上的主要职责是：
（一）编制城市车辆清洗的行业发展规划，制定城市车辆清洗的管理规范；
（二）审核城市车辆清洗站的新建、改建、扩建方案；
（三）对城市车辆清洗站经营活动和城市车辆容貌进行监督管理；
（四）受理对违反有关车辆清洗管理规定的行为的投诉。
第六条 车辆进入市区，必须保持车体整洁。凡车身有污迹、有明显浮土，车底、车
轮附有大量泥沙，影响市区环境卫生和市容观瞻的，在进入市区前应当将车辆清洗干净。
在市区内行驶的车辆，应当建立车辆清洗保洁责任制度。车容不洁的，应当及时清洗
干净。
第七条 符合标准的清洁车辆和执行任务的军车、警车、救护车、工程抢险车、警卫
车，以及装载易燃、易爆、有毒有害等危险品和有特殊防潮要求物品的车辆，免予清洗。
上述车辆在执行任务完成后，不洁的亦应当清洗干净。
第八条 城建监察人员对市内车辆容貌实施监督管理。驾驶员应当服从城建监察人员
的监督管理，自觉遵守有关法规。
第九条 城市车辆清洗站的选址，应当符合城市总体规划和城市环境卫生专业规划的
要求。车辆清洗站的建设和管理，应当符合国务院建设行政主管部门制定的有关标准。进
城车辆清洗站的选址不得超过城市建成区边沿１５公里，且进城道路状况应良好。
第十条 进城车辆清洗站的建立，由省级人民政府建设行政主管部门严格按标准审批
；建成区内车辆清洗站的建立，由城市人民政府建设行政主管部门严格按标准审批。
第十一条 申请建立城市车辆清洗站的单位（或个人），应当向建设行政主管部门提
交下列文件、资料：
（一）城市规划部门批准的选址意见书；
（二）建设资金来源及关资信证明；
（三）清洗服务的方式，与经营规模相适应的工艺方案和主要设备选型；
（四）污水和污泥处理工艺方案和其他环境保护措施；
（五）建设行政主管部门所要求的其他文件、资料。
第十二条 城市车辆清洗站的设计、施工，应符合国家的规定。
第十三条 城市车辆清洗站建成后，经营者应当及时向原审批的建设行政主管部门提
出运营验收申请，并提交下列文件、资料：
（一）工程项目竣工验收资料；
（二）设备安装验收报告；
（三）人员组成情况；
（四）经营所需的流动资金证明；
（五）建设行政主管部门要求的其他文件。
第十四条 经验收合格的城市车辆清洗站，由建设行政主管部门向其颁发国务院建设
行政主管部门统一印制的“城市车辆清洗站运营证”（以下简称“运营证”）。
城市车辆清洗站取得“运营证”后，方可运营。“运营证”每三年换发一次。严禁无
“运营证”的车辆清洗站运营。
第十五条 城市车辆清洗站前要标明名称。站内各种指示标志要醒目、齐全。清洗作
业要文明、卫生、有序。
第十六条 不洁车辆的清洗方式应当坚持自愿的原则，由驾驶员决定。驾驶员可请清
洗站代为清洗；也可以利用车辆清洗站设备、工具和水等条件，自己动手清洗。
第十七条 经清洗后的车辆应当符合下列要求：
（一）客车的车身可触及部位手触无污迹；
（二）货车、特种车辆的车头手触无污迹，车厢或可刷洗部位目测无泥沙；
（三）玻璃明亮；
（四）车底、车轮目测无明显泥沙。
第十八条 城市车辆清洗服务收费应当合理，收费范围和标准由省级建设行政主管部
门提出，报同级物价、财政部门批准，并在站内挂牌公布。未经批准，不得收费。
第十九条 城市车辆清洗站应当根据营业执照规定的范围开展营业服务。严禁拦车强
制清洗。
对城市车辆清洗站违反有关法律、法规和本办法的行为，车辆驾驶人员和其他人员有
权检举、揭发和控告。
第二十条 由清洗站代为清洗造成车辆或所载货物损坏时，车辆清洗站应当负责赔偿
。
第二十一条 城市车辆清洗站经营者有下列行为之一的，城市人民政府建设行政主管
部门，应当责令其拆除或停业整顿，并可处以罚款：
（一）未经建设行政主管部门批准擅自建立城市车辆清洗站的；
（二）无“运营证”的城市车辆清洗站擅自运营的；
（三）强制清洗的；
（四）违反规定标准收费的；
（五）洗车质量不符合标准，服务态度恶劣，造成不良影响的；
（六）随意排放不符合国家有关排放标准的污水或污泥的。
第二十二条 对进入城市市区或在市区道路行驶的车容明显不洁的车辆，城市人民政
府建设行政主管部门或其授权单位应当责令其立即清洗干净，情节严重的可处以罚款。
第二十三条 建设行政主管部门或其授权单位的工作人员，在城市车辆清洗管理工作
中玩忽职守、滥用权力、徇私舞弊的，由其所在单位或上级主管部门给予行政处分，构成
犯罪的，依法追究其刑事责任。
第二十四条 在本办法实施前已开始运营的城市车辆清洗站，其经营者应当按本办法
申请补办有关手续。
第二十五条 省、自治区、直辖市人民政府建设行政主管部门可根据本办法制订实施
细则。
第二十六条 本办法由国务院建设行政主管部门负责解释。
第二十七条 本办法自１９９５年９月１日起施行。


《汽车排气污染监督管理办法》
国家环保局／公安部／国家进出口商品检验局／解放军总后／交通部
／中国汽车工业总公司颁布 1990年08月15日实施

第一章 总 则
第一条 为加强对汽车排气污染的监督管理，防治大气污染，制定本办法。
第二条 一切生产、改装、使用、维修、进口汽车及其发动机的单位和个人，必须执行本办法。
第三条 各级人民政府的环境保护行政主管部门是对汽车排气污染实施统一监督管理的机关，指导、协调各汽车排气污染监督管理部门的工作。
各省、自治区、直辖市及省辖市人民政府的环境保护行政主管部门对其所辖地区汽车生产企业生产的汽车及其发动机产品的排气污染实施监督管理。
各级人民政府的公安交通管理部门根据国家环境保护法规对在用汽车排气污染实施具体的监督管理。
国家进出口商品检验部门及其设在各地的商检机构根据国家环境保护法规对进口汽车排气污染实施具体的监督管理。
军队车辆管理部门根据国家环境保护法规对军用车辆排气污染实施具体的监督管理。
第四条 各级人民政府的有关部门应将汽车排气污染防治工作纳入国民经济和社会发展计划，加强汽车排气污染防治的科学研究，采取措施控制汽车排气污染，保护大气环境。
第五条 各级人民政府的汽车生产主管部门必须将汽车排气污染控制工作纳入生产建设计划，采取技术措施，将汽车及其发动机排放指标纳入产品质量指标，保证汽车及其发动机产品稳定达到国家规定的排放标准。
第六条 各级人民政府的汽车维修主管部门，必须采取有效技术措施，将排放指标纳入汽车维修质量标准，保证汽车及其发动机的维修质量稳定地达到国家规定的排放标准。
第七条 对控制汽车排气污染有贡献的单位或个人，应给予表彰、奖励。
第二章 汽车及其发动机产品的监督管理
第八条 汽车及其发动机产品生产主管部门对出厂汽车及发动机产品的排气污染，实施行业监督管理。
第九条 汽车及其发动机产品生产主管部门必须将汽车及其发动机产品排气污染指标纳入产品质量指标。汽车及其发动机生产企业必须具备出厂检验所必需的排气污染检测手段，其质量检验单位应按标准要求对出厂产品严格检验，达不到国家规定的排放标准的产品不得出厂。
第十条 汽车及其发动机新产品（不包括采用已定型的汽车底盘改装的新车）的定型，必须包括排气污染指标，并将有关资料报主管本企业的省、自治区、直辖市及省辖市的环境保护行政主管部门备案。
第十一条 汽车及其发动机产品的排放情况，应由各省、自治区、直辖市环境保护行政主管部门认可的监督检测机构进行抽测，抽测频率每季度不得多于一次，每年不得少于两次。达不到国家规定的排放标准的产品，不得出厂。
第十二条 汽车及其发动机产品达不到或不能稳定达到国家规定的排放标准的企业，应限期稳定达到国家规定的排放标准。
第十三条 国务院有关部门或各省、自治区、直辖市人民政府直接管辖的企业的汽车排气限期稳定达到国家规定的排放标准，由省、自治区、直辖市人民政府环境保护行政主管部门提出意见，报同级人民政府决定。市、县和市、县以下人民政府管辖的企业的汽车排气限期稳定达到国家规定的排放标准，由市、县人民政府的环境保护行政主管部门提出意见，报同级人民政府决定。
第三章 在用汽车的监督管理
第十四条 在用汽车排气污染必须达到国家规定的排放标准。
第十五条 公安交通管理部门必须将汽车排气污染检验纳入初次检验、年度检验及道路行驶抽检内容。初次检验达不到国家规定的排放标准的汽车不发牌证；年检达不到国家规定的排放标准的汽车，不得继续行驶。对抽检的车辆，其排气达不到国家规定的排放标准的，由公安交通管理部门按《中华人民共和国道路交通管理条例》有关规定给予处罚。
第十六条 军队和人民武装警察部队车辆管理部门，必须将汽车排气污染检验纳入初次检验、年度检验及抽检内容，初次检验不合格的不发牌证，年检达不到国家规定的排放标准的汽车，不得继续行驶。
第十七条 凡年检排气合格的汽车跨省、市行驶时，所到地区不再进行抽检。
第十八条 排气污染控制装置定型投产前，必须经国家环境保护行政主管部门指定的检测机构认定，并由环境保护行政主管部门实施质量监督。
各级汽车排气污染监督管理部门，不得强制推销汽车排气污染控制装置。
第四章 汽车维修的监督管理
第十九条 汽车维修主管部门，对所维修的汽车排气污染实施行业监督管理。
第二十条 汽车维修主管部门必须将汽车排气污染指标纳入维修质量考核内容。经维修的汽车其排气必须达到国家规定的排放标准。
第二十一条 汽车维修主管部门负责组织制定防治汽车排气污染维修规范和维修质量管理人员的业务培训。
第二十二条 凡从事汽车大修、发动机总成维修的企业，必须具备符合规范的汽车排气污染检测手段，车辆维修后的排气状况必须经过自检合格方可出厂。
第二十三条 凡承担汽车排气污染控制装置的安装、更换和调整等业务的维修企业，必须经汽车维修主管部门审查核发专修许可证，并报当地环境保护行政主管部门备案。
第二十四条 市级以上环境保护行政主管部门对大修竣工、发动机总成大修及车辆排气专修出厂的汽车，进行排气污染抽测，达不到国家规定的排放标准的，不得出厂。
第五章 进口汽车监督管理
第二十五条 各级商检部门对进口汽车实施质量许可制度和法定检验。进口汽车的单位或个人必须遵守商检法规，并根据国家规定的排放标准将其纳入订货合同，排气污染达不到国家规定标准的不得进口。
第二十六条 对未将国家规定的排放标准纳入订货合同的进口汽车的单位或个人，由商检部门按《中华人民共和国进出口商品检验法》和其他法律、法规及有关规定给予处罚。
第六章 汽车排气污染检测的管理
第二十七条 公安交通管理部门汽车排气检测设备能力不能满足汽车排气年检需要的地方，由环境保护行政主管部门监测机构承担汽车排气年检工作。
第二十八条 市级以上环境保护行政主管部门对保有汽车的单位进行汽车排气污染的不定期抽检。
第二十九条 市级以上环境保护行政主管部门负责汽车排气检测仪器设备的抽检和业务指导。对不符合规范要求的检测单位和个人，环境保护行政主管部门应停止其检测工作 ，直到合格。
第三十条 承担汽车排气污染检测的单位必须按要求向当地环境保护行政主管部门定期报送检测的统计数据。
第三十一条 汽车排气污染的初检、年检和对汽车生产企业的抽检，按当地物价部门核定的标准收取检测工本费。对汽车排气污染的路检，对汽车保有单位的抽检以及对维修厂维修后汽车的抽检，凡不超标者不收检测费。
第七章 附 则
第三十二条 本办法所指排气污染物，包括发动机排气管废气、曲轴箱泄漏、油箱及燃料系统的燃料蒸发的排放物。
发动机排气管废气污染物排放标准已于１９８３年颁布，按标准规定的日期进行检测。
曲轴箱排放物测量方法及限值标准已于１９８９年颁布，按标准规定的日期进行检测。
油箱及燃油系统燃料蒸发污染物待排放标准颁分后，按标准规定日期进行检测。
第三十三条 本办法同样适用于摩托车排气污染监督管理。
第三十四条 本办法由国家环境保护局负责解释。
第三十五条 本办法自公布之日起施行。
第三十六条 国务院颁布机动车船监督管理办法后，本办法即行废止。


《报废汽车回收管理办法》
1995年11月27日颁布

为进一步加强报废汽车的回收管理工作，理顺报废汽车回收渠道，根据国务院批准的
国家计委等四部门《关于加强老旧汽车报废更新工作的通知》（计工二〔１９９０〕７６
７号）精神，我们对原发布的《报废汽车回收施行办法》（〔１９９０〕物再字４２１号
）进行了修订。现将修订后的《报废汽车回收管理办法》予以发布，请遵照施行。执行中
的问题和意见，请及时函告全国老旧汽车更新领导小组办公室和国内贸易部再生资源管理
办公室。
附件：报废汽车回收管理办法
第一条 为进一步加强对报废汽车的回收管理，整顿报废汽车回收渠道，防止报废车
、拼装车、总成等进入市场，根据国务院批准的《关于加强老旧汽车报废更新工作的通知
》（计工二〔１９９０〕７６７号）规定，按照《全国老旧汽车更新领导小组会议纪要》
（汽更办字〔１９９４〕第００５号）的精神，制定本办法。
第二条 报废汽车的回收工作，实行统一管理、分级负责。国内贸易部统一管理全国
报废汽车的回收工作，国内贸易部再生资源管理办公室负责具体承办。
第三条 报废汽车的回收部门，是各级物资再生利用（金属回收）公司。
中央各部门所属企、事业单位的报废汽车由中国物资再生利用总公司及其直属公司负
责回收；地方单位和个人的报废汽车由地方物资再生利用（金属回收）公司负责回收。其
他任何部门、单位和个人均不得收购报废汽车。
第四条 国家重点冶金企业报废汽车的回收，仍按原物资部《关于指定部分冶金企业
自行回收报废汽车的批复》（〔１９９１〕物函再字６８号）执行，经中国物资再生利用
总公司或其所在地区的直属公司发给《报废汽车回收证明》后，由本企业自行回收拆解利
用，但不得流入市场。
第五条 回收报废汽车的单位，须经物资主管部门批准，在当地工商行政管理部门注
册登记，并报当地公安车辆管理部门和老旧汽车更新领导小组办公室备案。
第六条 报废汽车回收程序：
（一）交车单位持当地公安车辆管理部门签发的报废汽车技术鉴定表或证明，向回收
单位交车；
（二）交车单位交售报废汽车后，由回收单位发给《报废汽车回收证明》，凭证明到
当地车管和稽征部门办理下户、注销养路费和换领新车牌照手续；
（三）中央各部所属企、事业单位交售的报废汽车，收车单位应出具盖有中国物资再
生利用总公司或其直属公司印章的《报废汽车回收证明》；
（四）交车单位凭公安车辆管理部门的报废汽车技术鉴定表和《报废汽车回收证明》
，到当地老旧汽车更新领导小组办公室或指定的发放单位领取汽车更新优惠凭证。
第七条 国内贸易部再生资源管理办公室统一印制《报废汽车回收证明》（附表一）
，委托中国物资再生利用总公司及其直属公司负责发放。
汽车更新优惠凭证由全国老旧汽车更新领导小组办公室统一印制发放。
第八条 各单位交售的报废汽车，其发动机、前后桥、变速器、车架、方向机等主要
总成不得自行拆用。个别尚有使用价值的其他小零件，交车单位出具证明后，允许交车单
位拆下利用，但不得销售。
第九条 报废汽车的收购价格，按其金属含量计算，参照废金属计价。对所交车辆完
整、零部件齐全的，价格可适当上浮，做到尽量合理。
第十条 严禁报废汽车、拼装车和总成进入旧车市场。已经批准报废的汽车要及时向
回收单位交车，不准再流入市场。物资再生利用（金属回收）公司对回收的报废汽车要及
时拆解，对解体下来的发动机、前后桥、变速器、车架、方向机等几大总成，必须作废钢
处理，禁止出售，严禁拼装整车转卖；对尚可使用的零件允许回收单位折价出售。
第十一条 对违反以上规定的单位，由工商行政管理部门和公安部门查处，没收非法
交易的报废汽车、拼装车、总成及非法收入；情节严重的，要吊销营业执照，并追究有关
人员责任。
第十二条 各省、自治区、直辖市物资再生管理部门或金属回收公司，应当认真填写
《报废汽车回收与拆解量季报》（附表二），按时报国内贸易部再生资源管理办公室和当
地老旧汽车更新领导小组办公室。
冶金工业部金属回收办公室和中国物资再生利用总公司及其直属公司按前款规定填写
报表，经国内贸易部再生资源管理办公室汇总后报全国老旧汽车更新领导小组办公室。
第十三条 军队报废汽车的回收，按总参、总后、原国家物资局联合发布的《关于军
队退役、报废装备转交地方的处理办法》（〔１９８６〕参装字第６２２号）执行。
第十四条 各省、自治区、直辖市物资厅（局、集团公司），可根据本办法结合当地
情况，制定实施细则，报全国老旧汽车更新领导小组办公室和国内贸易部备案。
第十五条 本办法由全国老旧汽车更新领导小组办公室和国内贸易部负责解释。
第十六条 本办法自１９９５年１２月１５日起施行。原物资部、全国老旧汽车更新
改造领导小组办公室１９９０年１２月４日发布的《报废汽车回收施行办法》（〔１９９
０〕物再字４２１号）同时废止。


《汽车报废标准》
1997年07月15日颁布

随着国民经济的发展，我国汽车保有量迅速增大，１９８６年制订的《汽车报废标准》已不适应车生产和交通运输发展以及交通安全、节能、环保等需要。经国务院领导同志同意，现将修订后的汽车报废标准》印发你们，请遵照执行。
汽车报废标准（１９９７年修订）凡在我国境内注册的民用汽车，属下列情况之一的应当报废：
一、轻、微型载货汽车（含越野型）、矿山作业专用车累计行驶３０万公里，重、中型载货汽车（含越野型）累计行驶４０万公里，特大、大、中、轻、微型客车（含越野型）、轿车累计行驶５０万公里，其他车辆累计行驶４５万公里；
二、轻、微型载货汽车（含越野型）、带拖挂的载货汽车、矿山作业专用车及各类出租汽车使用８年，其他车辆使用１０年；
三、因各种原因造成车辆严重损坏或技术状况低劣，无法修复的；
四、车型淘汰，已无配件来源的；
五、汽车经长期使用，耗油量超过国家定型车出厂标准规定值百分之十五的；
六、经修理和调整仍达不到国家对机动车运行安全技术条件要求的；
七、经修理和调整或采用排气污染控制技术后，排放污染物仍超过国家规定的汽车排放标准的。除１９座以下出租车和轻、微型载货汽车（含越野型）外，对达到上述使用年限的客、货车辆，经公安车辆管理部门依据国家机动车安全排放有关规定严格检验，性能符合规定的，可延缓报废，但延长期不得超过本标准第二条规定年限的一半。对于吊车、消防车、钻探车等从事专门作业的车辆，还可根据实际使用和检验情况，再延长使用年限。所有延长使用年限的车辆，都需按公安部规定增加检验次数，不符合国家有关汽车安全排放规定的应当强制报废。
八、本标准自发布之日起施行。在本标准发布前已达到本标准规定报废条件的车辆，允许在本标准发布后１２个月之内报废。本标准由全国汽车更新领导小组办公室负责解释。


《汽车工业“九五”质量发展规划》
1996年08月16日颁布

“九五”时期是我国基本建设成社会主义市场经济体制，实现第二步战略目标的关键期。汽车工业作为国民经济的支柱产业必须高质量地快速发展。我国汽车工业的发展面着激烈的国际竞争和严峻的挑战。质量已成为一个国家、一个企业能否在国际市场竞争生存、发展的决定因素。因此，制订与实施汽车工业“九五”质量发展规划既是贯彻汽工业产业政策与实施汽车工业“九五”振兴规划的重点工作之一，亦是汽车行业（含摩托车，下同）进一步落实机械工业部产品质量翻身战役计划和实施方案的重要组成部分。
—、质量发展的战略思想质量发展是一个重要的战略问题。通过汽车工业“九五”发展规划和汽车工业“九五”质量发展规划的实施，应使我国汽车工业在激烈的国际竞争中巩固国内市场，并能逐步适应国际市场竞争的需要。
汽车行业质量发展的战略思想为：转变质量观念，明确质量责任；加快技术进步，提高产品水平，宣贯国际标准，提高竞争能力；追求优质高效，确保用户满意。
二、质置发展的指导原则在机械工业部产品质量翻身战役的统一部署下，根据汽车行业的产品质量状况，确定汽车工业质量发展的指导原则：
1．面向用户，综合治理，重在机制坚持以提供质优价廉的汽车产品来满足国内外用户需要为目标，以对用户负责、为用户服务、让用户满意为宗旨。要把用户反映最强烈、供需矛盾最突出的汽车摩托车产品可靠性、售后服务问题作为汽车行业质量工作的重点。坚持质量管理必须是全面、全过程、全员参加的管理。坚持标本兼治、重在治本的原则。坚持推进改革、公平竞争、优胜劣汰的机制。
2．统一规划，分步实施在分析各国汽车工业发展趋势，研究国际汽车市场变化规律的基础上，站在我国汽车工业在激烈的国际竞争中能否生存的高度，提出汽车行业主导产品在2000年应该达到的目标，应当采取的措施及分阶段实施的步骤，以确保质量发展目标的实现。
3．以我为主，博采众长以汽车行业现行质量管理为基础，学习并借鉴国外汽车工业质量管理理论和经验，广泛吸取国内先进行业的宝贵经验为我所用, 使汽车行业的质量管理体制日趋完善，并逐步与国际惯例接轨。
4．坚持试点，以点带面质量发展既有大量行业共性问题，又包含不同层次、不同方面的个性内容。共性问题需要通过试点企业获得经验，然后再结合各企业自身特点，推广切实可行的质量管理经验，其他企业也要注意总结本单位行之有效的质量管理方法。
5．宏观控制，正确导向对汽车行业的质量发展规划，政府主管部门要进行宏观控制与协调，正确导向。政府主管部门必须行使职权，使各个地区、各个层次、各个方面的发展得到必要的宏观调控，以确保行业的质量工作始终在正确的轨道上健康发展。
三、质量发展目标在“九五”期间，汽车行业必须集中精力打好产品质量翻身战役、组织结构优化战役、开发能力提高战役。汽车行业必须在机械工业部的总体部署下，实现产品质量翻身战役的具体目标:
1．努力培育一批质量信得过明星企业，创立更多的名牌产品，轿车、客车质量上台阶。确保国产汽车在国内的市场占有率处于绝对优势，国产轿车的市场占有率应达到并保持在80% 以上。
2．汽车工业企业应按照GB／T19000-ISO9000质量管理和质量保证系列标准建立质量体系，并使其有效地运行，为提高汽车摩托车产品实物质量水平打下坚实基础。在2000年前，全行业各企业的质量管理都应达到GB ／T19000-ISO9000质量管理和质量保证系列标准要求。
3．2000年汽车主导产品的质量水平新设计产品及引进产品要达到国际九十年代水平。现生产产品要达到国际八十年代末期水平。汽车安全、污染控制、节能要确保达标并逐步接近国际水平。
4．提高汽车摩托车产品质量水平，使汽车保证期（“三包”年限及里程）十分接近国际平均水平, 更好地满足用户的需要。
(1)2000年国产轿车保证期：2-3年或4-6万公里，轿车车身锈蚀（穿孔）保证期为5年。按轿车排量分别规定为：
微型轿车（1.0升以下）达到2年或4万公里；
普通轿车（1.0-1.6升）达到3年或5万公里；
中、高级轿车（1.6升以上）达到3年或6万公里。
(2)2000年国产客车、载货汽车和摩托车保证期的方案见附表。
5．加强汽车产品可靠性试验的规范化管理，改进可靠性评价方法。解决国产汽车高
速公路适应性问题，进一步推动汽车产品可靠性跨上新台阶，使汽车可靠性十分接近国际 水平。
2000年汽车产品平均故障间隔里程为：现生产产品达到1．0 万公里以上；新开发设计产品达到1.5～2.0万公里以上。
2000年摩托车产品平均故障间隔里程为：现生产产品达到6000 公里；新开发设计产品达到8000公里。
四、质量发展措施
1．认真贯彻执行《中华人民共和国产品质量法》等一系列法律法规，树立法制观念，明确质量责任。坚持企业正职是质量工作的第一责任者，对企业的产品质量负全责。对企业行政副职明确质量职能和相应责任。有效地组织和落实各个部门、各个环节的质量职能。加强质量考核工作力度，实施质量否决权，并与企业内部的分配、奖惩挂钩，把干部、科技人员、工人的切身利益与质量责任、产品质量直接挂钩。
2．坚持不懈抓好质量教育和培训，强化对各级领导的质量意识教育。机械部重点抓好厂长、经理的培训。继续做好质量观念的转变工作，加大质量宣传工作的力度，把提高职工的质量意识转变为全行业职工的自觉行动，牢固树立社会主义市场经济的质量观，使质量工作向更高的水平发展。
(1)加强质量管理是现代企业制度建设的基本内容，从全面质量管理观念发展到全面质量经营的新观念，将质量作为企业经营活动的核心，作为巩固、开拓市场，获得效益的重要手段。
(2)应全面认识和理解“质量”的丰富内涵。从单纯的符合性质量扩展到质量意味着适用性，使用户满意的新观念。
(3)明确质量工作必须贯穿于产品整个寿命周期的观念。产品质量必须由市场调研、规划、开发设计、工艺、采购、制造、检验、储运，销售服务等全过程的各个环节来保证。
汽车行业要加快建设能够满足汽车工业企业质量体系认证要求的体系认证机构、咨询机构。培训一批汽车行业质量管理咨询师及质量审核员。注重汽车行业质量管理、工艺、计量、检验、试验等专业人才的培养。组织一支既懂专业技术，精通质量管理理论，又有丰富实践经验的专家队伍。
3．加快汽车技术法规体系建设。要根据国际惯例并结合我国的实际情况，制订汽车摩托车产品的安全、污染控制及节能等有关技术法规、管理法规和管理制度。为汽车摩托车产品型式认证打好基础，以适应与国际惯例接轨的要求。近期，要积极稳妥地开展汽车摩托车产品认证工作，首先从汽车摩托车安全部件认证起步。
4．要重视汽车工业发展规划中的质量投入。用于总成、零部件关键工序的在线检测设备，整车、整机试验设备及检测手段等方面的投入应达到规划总投资规定比例，不得挪用。在新建设项目和技术改造项目验收时，该项作为必备条款，同步验收。
5．重视汽车摩托车产品开发设计过程的质量管理，严格执行汽车设计评审导则的程序，认真做好设计评审工作。通过提高汽车摩托车产品开发设计过程的工作质量，从源头保证新产品的质量水平。
6．加速汽车行业质量监督检验机构和新产品鉴定试验机构的建设，建立质检机构和鉴定试验机构的自我约束和杜会监督机制，以确保全行业的质量监督检验机构和新产品鉴定试验机构能够具有科学性、公正性及权威性，更好地为行业的质量工作服务。严格规范各项汽车摩托车试验工作，充分发挥现有汽车试验场的作用，抓紧摩托车试验场的建设，争取到 2000年建成我国摩托车专用试验场。重视企业集团汽车试验场的建设，到 2000年要有2～3个企业集团在试验场建设方面有突破性进展。要重视整车和零部件测试技术与测试水平的提高。重视检测仪器、设备的研究与开发，在汽车行业内扶持1～2个检测仪器设备开发与生产企业。重视产品制造过程应用在线检测来控制质量。关键工序应以主动测量来代替被动测量。加强汽车整车出厂质量保证检测线的建设与管理。
7．随着汽车企业集团的发展和零部件生产小型巨人的成长，汽车生产中配套的汽车零部件将明显增加，采购汽车零部件的质量状况对整车质量将具有决定性影响。因此，汽 车生产企业必须严格按科学程序选择供应商，重视对其质量保证能力的审查，明确供货质 量保证条款，严把进货质量检验关，确保供应商能长期稳定地提供满足汽车整车质量要求的配套产品。
8．进一步提高汽车零部件质量，大力降低汽车摩托车零件不良品率。在大批量生产 中，应逐步以百万分率(PPM)统计汽车摩托车零件不良品率替代现行百分率(%)计算汽车摩 托车零件合格率的方式，汽车行业的轿车、摩托车、发动机、变速箱、桥等整车及关键总 成部件的生产企业应率先推行PPM管理，不断提高汽车产品的制造质量水平。
9．汽车销售服务方面应逐步与国际惯例接轨。建立健全汽车销售、配件供应、维修 服务、信息反馈为一体的销售服务体系，搞好多方位、多种形式的用户访问与用户服务， 以用户满意（指合理的要求）为宗旨不断提高“三包”服务质量，逐步延长汽车、摩托车保证期年限和里程。鼓励企业面向用户实行产品质量保证承诺活动，企业要用高质量的产 品赢得顾客和用户，用高质量的服务取得顾客和用户的信任，以巩固并扩大市场份额。
10．继续完善行政监督、社会监督、用户监督体系。
用户对产品质量的评价最有发言权。汽车行业要支持用户利用新闻媒体对汽车、摩托车产品质量进行评价与监督。站在用户的立场，进一步完善汽车工业企业用户服务指标体系，并加强统计分析工作。
发挥社会监督作用。支持并发挥保护用户和消费者合法权益等社团对产品质量的监督作用。要利用报纸等舆论工具对严重的质量问题进行公开曝光，通报批评。强化行政监督的力度。继续依法组织实施国家监督抽查、全国统检工作。重点是监督抽查产品质量不稳定、用户反映强烈的产品，提高监督抽查、统检工作的有效性。对于有重大缺陷的汽车、摩托车产品，要尽快整改、攻关，彻底解决。必要时汽车行业主管部门将责令有关企业回收其缺陷产品。
在“九五”期间，必须动员全行业的力量努力打好产品质量翻身战役，落实汽车工业“九五”发展规划和汽车工业“九五”质量发展规划的各项措施，各大汽车和摩托车集团公司要提出具有典型示范作用的措施。在我国汽车工业面临严峻挑战和强大竞争的压力下，必须实现产品质量翻身战役的各项目标，彻底解决用户反映最强烈的汽车、摩托车产品可靠性、售后服务问题, 使我国汽车工业在激烈的国际竞争中巩固国内市场，并逐步适应国际市场竞争的需要。“九五”期间国产汽车摩托车质量保证期方案。


关于运用关税手段促进轻型客车国产化的暂行规定
1997年01月01日颁布

第一条 为运用关税手段推动轻型客车引进技术的消化、吸收和创新，提高轻型客车及其关键零件、部件的生产集中度、技术水平和开发能力，加快国产化进程，根据国家《汽车工业产业政策》确定的原则，特制定本规定。
第二条 对符合本规定的企业，为生产适用本规定的轻型客车所需进口的零件、部件，实行与国产化率挂钩的关税税率，即：实行国产化率高，进口关税税率低；国产化率低，进口关税税率相对较高的级差税率。
第三条 对因实行关税与国产化率挂钩而减征的税款，应作为企业专项资金，用于促进企业的技术开发和新产品研制，财政部门有权对上述资金的使用情况进行核查。
第四条 本规定所指的轻型客车是指经国家批准的企业引进技术或自主开发（指企业独立开发或中外合作开发但知识产权属于本企业）生产的６座及以上、２２座及以下且车身总长在４.2米及以上、７米及以下的客车。
第五条 凡符合下列条件，且在中华人民共和国关境内注册并经国家计委、国家经贸委批准立项生产本规定所指产品的企业，均可申请享受本规定的关税税率。
１、设计纲领在年产５万辆以上，全期国产化率目标在８０％及以上，在申报时已投产的主导车型整车国产化率达到４０％及以上的整车生产企业。
２、设计纲领在年产１０万台以上，全期国产化率目标在９０％及以上，在申报时国产化率达到６０％及以上，已为经批准享受本规定关税税率的两个及以上整车厂配套的发动机、变速箱生产企业（包括整车厂所属的生产企业）。
第六条 企业享受本规定关税税率的整车、发动机、变速箱必须具备下列条件：
１、属引进技术产品的，企业必须与外方签订产品技术转让合同，即包括产品技术转让范围、产品图纸、工艺文件、企业质量标准以及相应的试验、检测方法。但重复引进其产品技术时，不再适用本规定。
２、属企业自主开发产品（其中整车是指占整车价格４０％及以上的零件、部件和至少一个主要总成是新设计、生产的）的，其产品的设计图纸、工艺文件、质量标准及试验、检验方法应齐全。
第七条 对符合本规定的整车生产企业所需进口的零件、部件实行以下关税税率：
１、在产品国产化率达到４０％及以上至６０％时，企业在两年内再进口的零件、部件，减按《中华人民共和国海关进出口税则》（以下简称《税则》）中轻型客车的未列名零件（以下简称未列名零部件）税率的７５％计征进口关税；如《税则》上对其中的零件、部件设有单列税率，且低于上述税率的，按单列税率计征进口关税。
２、在产品国产化率达到６０％及以上至８０％时，企业两年内再进口的零件、部件，减按《税则》中未列名零部件税率的６０％计征进口关税；如《税则》上对其中的零件、部件 有单列税率，且低于上述税率的，按单列税率的８０％计征进口关税。
３、在产品国产化率达到８０％及以上时，企业两年内再进口的零件、部件，减按《税则》 未列名零部件税率的４０％计征进口关税；如《税则》上对其中的零件、部件设有单列税率，且低于上述税率的，按单列税率的６０％计征进口关税。
４、产品提前实现本规定确定的国产化率的，可提前享受相应的关税税率。
５、企业引进开发技术所需进口的软件免征进口关税；企业自主开发产品所需进口的参考模型和模具，减按《税则》规定税率的５０％计征进口关税。
第八条 对符合本规定的发动机、变速箱生产企业所需进口的零件、部件实行以下关税税率：
１、在产品国产化率达到６０％及以上至８０％时，进口的零件、部件，减按《税则》规定税率的６０％计征进口关税；
２、在产品国产化率达到８０％及以上时，进口的零件、部件，减按《税则》规定税率的３０％计征进口关税；
第九条 享受本规定与国产化率挂钩级差关税税率的累计时间最长不得超过４年。
第十条 在整车产品国产化率达不到４０％，发动机、变速箱国产化率达不到６０％时，按《税则》有关规定计征进口关税。
第十一条 要求享受本规定的企业，凭国家计委、国家经贸委批准的可行性研究报告，行业主管部门批准的生产目录及申报车型的成套散件价格明细表等材料向机械部提出申请，并向企业主管海关备案，由机械部、海关总署会同国务院关税税则委员会办公室、国家计委、财政部审核批准，具体审核办法另行制订。
第十二条 本规定由国务院关税税则委员会负责解释。
第十三条 本规定从１９９７年１月１日起实施。


国务院批转国家计委等部门关于加强宏观管理促进汽车工业健康发展的报告的通知
1985年12月10日颁布

遵照国务院领导同志关于发展我国汽车工业的指示，国家计委、国家经委、国家体改 委、机械工业部和中国汽车工业公司于去年十一月召开了全国汽车行业规划工作会议，就 汽车工业的发展规划和管理体制改革问题提出了意见，并经国务院同意发给各省、自治区 、直辖市人民政府执行。但在汽车需求量迅速增加和生产不断增长的新形势下，出现了一 些新问题。一、产品严重供不应求，价格不合理，生产厂点盲目增加。目前，由于实行两级价格 管理体制（地方企业生产的汽车价格由省、市确定），同类吨位汽车优质低价、低质高价 的不合理现象十分严重。许多部门和地区从局部利益出发，为了增加财政收入，安排劳动 力就业，盲目增加生产汽车的厂点。现在全国汽车制造厂已达百余家。二、盲目扩大规模。三、多头对外，重复引进。四、盲目进口汽车。

上述问题如不妥善解决，汽车工业高起点、大批量、专业化的发展战略将难以实现。 继续大量进口汽车必然影响我国的外汇收支平衡和汽车工业的健康发展。为改变这种状况 ，必须加强宏观管理，采取有效的行政手段和经济措施。现将加强宏观管理的政策措施报告如下：

一、必须坚持实行统一的行业规划 “七五”期间，汽车工业要以现有企业改、扩建为主，以大企业、骨干企业为“龙头 ”，发挥军工企业和地方现有中小汽车企业的力量，走高起点、大批量、专业化和联合起 来发展汽车工业的道路。尽快发展高水平、高效益的汽车产品，以适应国民经济发展的需 要和市场的需求，并为我国汽车工业打入国际市场奠定基础。 按照上述要求，首先必须集中力量建设一批已经确定的重点项目；再根据条件在待定 项目中选择一批项目，经国家批准后补入“七五”计划；还要引导一些具备一定条件的中 小汽车制造厂，向骨干企业靠拢，走专业化协作的道路。其余的汽车制造厂点均不列入汽 车行业“七五”计划。

  1. 已定项目 根据汽车行业规划工作会议要集中力量，落实国家已批准的重点汽车发展项目的原则 ，我们选择了一些建设项目。这些项目，通过引进、开发，产品和工艺将具有八十年代国 际水平；在利用地方和军工企业的潜力，组织同类产品或区域的经济联合，促进专业化协 作等方面，能够起到“龙头”作用；建设方案和资金基本落实；设计任务书已经批复或正 在审批。
  2. 待定项目 某些已定的地方项目，需要扩大建设规模，但由于建设资金有待于纳入地方和部门的 “七五”计划，产品选型、协作关系有待研究，故将这些项目的扩大建设规模部分和有一 定基础的其它项目一并列为待定项目，待这些问题落实后，经国家批准再列入“七五”计 划。
  3. 专业化协作厂点 对于列入国家年度生产计划的中、小型汽车制造厂，要引导他们向国家已定项目的骨 干企业靠拢，由中汽公司逐项规划落实其专业化协作方向，尽快转为专用底盘生产厂、装 配厂、改装厂、各类总成厂、汽车专用设备厂、工艺装备制造厂和零部件生产厂点，报经 国家计委批准后，列入“七五”计划。

二、要严格控制乱上汽车建设项目和盲目扩大规模

  1. 各地区、各部门必须从全局出发，按列入全国汽车行业“七五”计划内的项目 和建设规模组织实施。限额以上的大中型项目，须经咨询论证和中汽公司审查后，报国家 计委批准；限额以下项目须报中汽公司会同地方、部门审批，并报国家计委、国家经委备 案。
  2. 各地区、各部门不准增加计划外项目和扩大建设规模，不准以大化小，自行审 批立项。如擅自增加计划外项目，税务部门要按照国务院国发［１９８５］４５号文件的 规定加一倍征收计划外建筑税。
  3. 各地区、各部门应把资金和物资投向列入“七五”计划内的重点改、扩建企业 。这些企业应当欢迎各方投资入股。合资办的企业实行“谁投入、谁得益”的经济政策， 投资各方可按投入比例分产品、分利润。利用自有资金入股所分得的产品，不纳入国家统 配计划，由投资者自行分配或销售。
  4. 各地区、各部门现有汽车制造厂点生产的老产品，须经中汽公司指定的汽车质 量监督检验机构（中心、所）认证，凡符合各项汽车法规并按国家规定的产品开发程序和 质量标准进行试验鉴定的产品，根据市场需要，可列入国家年度生产计划，继续生产，将 来实行汽车生产许可证制度的条件成熟时，再按生产许可证制度的有关规定执行。但老产 品不得列入“七五”建设项目。

三、严格控制重复引进，制止多头对外，限制汽车进口 引进汽车制造技术和进口汽车散件、整车，必须严格按照国务院的有关规定办理。

  1. 凡属汽车的引进项目（包括整车、总成和零部件制造技术），统一由中汽公司 负责组织协调和审查，其中限额以上项目由中汽公司提出意见后报国家计委会同国家经委 审批；限额以下项目，以中汽公司为主会同企业的主管部门或地方审批。采取中外合资、 合作经营和外商独资经营的汽车项目，均须经中汽公司审核，提出意见，限额以上项目， 仍按原规定程序报国家计委会同国家经委、经贸部审批，限额以下项目报国家经委会同经 贸部审批。各部门不得自行审批汽车引进项目。
  2. 凡列入汽车行业“七五”计划内的 厂点，应按规定程序审批后，才可对外开展工作。
  3. 要严格控制汽车散装件盲目进口 。
  4. 各级银行和海关应加强监督。

四、发挥价格、税收等经济杠杆的作用

  1. 整车和总成、零部件要有一个合理的比价。要适当降低总成和零配件的税率， 相应的增加整车的税率，使降低总成和零配件税率减少的税金收入，由提高整车税率增加 的税金加以补偿。具体办法由中汽公司牵头，提出方案，报机械工业部、财政部和国家物 价局批准实施。
  2. 当前汽车生产指标中存在着指令性、指导性和自销计划指标并存的局面，销售 上也存在着统配汽车和自销汽车等多种形式。为了控制批量小、质量差、成本高的企业获 取过高的利润，首先对统配汽车要严格执行价格部门制订的现行出厂价格；非统配汽车销 售价格应随行就市，国家向购买非统配汽车的用户，除按国发［１９８５］５０号文件规 定，征收车辆购置附加费外，再按出厂价另征一定比例的购置附加费，另征的购置附加费 收入列为中汽公司专户，存入中国工商银行，作为汽车工业重点建设资金的一项来源，资 金的使用由中汽公司按照国家有关规定统一安排，具体办法由中汽公司会同有关部门制订 并组织实施。

以上报告，如无不妥，请批转各有关部门和地方贯彻执行。


中华人民共和国公安部关于实施《驾驶证管理办法》和《驾驶员考试办法》的通知
1996年7月30日颁布

    各省、自治区、直辖市公安厅、局交通管理局、处：

    为了全面、正确地贯彻落实《中华人民共和国机动车驾驶证管理办法》和《中华人民共和国机动车驾驶员考试办法》（公安部第28号令、第29号令，以下简称"两个办法"），一、"两个办法"实施后，凡以前下发的文件（见附件一）中与"两个办法"不一致的有关规定，一很停止执行。

    二、除纳入全国统一管理的《机动车驾驶证申请表》外，办理增驾、审验、换证、考试等业条使用的书表，由省级公安交通管理部门统一规定和印制。

    三、机动车驾驶证式样暂时不作变动，1996年9月1日前已签发的机动车驾驶证继续有效，按原签注的有效期到期换证，换证时按新的规定签发。

    已经签发的实习驾驶证，实习期满后直接换证，初次领证日期按原核发实习驾驶证的日期签注。

    四、从1996年9月1日起，机动车驾驶证的证号栏签注身份证件号码，"单位或住址"栏一律签注身份证件上的住址，属于外国（地区）人的，签注居留证件上的住址。档案编号（原证号）签注在副证"姓名"栏之下，驾驶证、学习驾驶证和临时驾驶证应分别编排档案编号。机动车驾驶证的其他签注项目和签注说明见附件二。

    《机动车驾驶证申请表》的印制和填表说明见附件三。

    五、对暂住人员签发学习驾驶证后，受理的发证机关必须向其长期居住地发证机关查询申请人是否已持有机动车驾驶证，从受理之日起，应在7天内发出查询通知。被查询的发证机关自收到查询通知起，应在7天内予以回复，查询结果应记载。

    六、《中华人民共和国机动车驾驶证管理办法》第十条第一款"妨碍安全驾驶疾病及生理缺陷"为附件四所列内容。

    七、初次申请大型客车学习驾驶证的，只限城市公共交通部门需要在市区固定线路驾驶的人员。

    申请人持城市公共交通部门的证明到地（市）级车辆管理所提出申请，经签注意见后报省级公安交通管理部门审批。

    八、定期审验应按驾驶证有效期起始年月日的月份进行。

    对年龄超过60周岁持有准驾车型A、B、N、P驾驶证的，审验时应注销A、B、N、P准驾车型，保留其他准驾车型，审验后应换发驾驶证。持有准驾车型C驾驶证的，由不从事营业性运输改为从事营性运输的，应补办审验手续并换副证。

    持证人因故不能如期办理审验的，应事先申请延期办理，对未事先申请延期的，车辆管理所在办理审验时，应给予批评教育。连续两次不办理审验的，应注销驾驶证。

    九、接受委托办理代审工作的车辆管理所，完成代审工作后，应当于1个月内将记载审验内容和结果的书表寄送签发委托文书的车辆管理所。

    十、在全国统一的记分管理办法未正式实施之前，对发生交通违章或事故的持证人进行交通法规教育的内容、时间、次数、方式和考试内容，由各省级公安交通管理部门规定。

    交通违章或事故仍在副证上记载。

    十一、对逾期换证不超过1年的，应给予警告后办理。

    十二、持证人需要在暂住地换证的，凭发证机关转出的全国统一的机动车驾驶证登记资料办理。

    十三、对申请补发驾驶证的登报声明要求，由各省级公安交通管理部门规定。

    十四、全国统一的机动车驾驶证登记资料，是实施全国统一管理和办理转出、转入手续的依据。

    "机动车驾驶证登记项目"应使用计算机管理。因管理需要，各地可在全国统一的"机动车驾驶证登记项目"之外增加地方管理项目。办理转出手续时，使用计算机按规定的项目打印后，加盖车辆管理所行政章，与《机动车驾驶证申请表》一并转出。没有列入全国统一管理的资料，如办理业务的各种书表等，由各地确定备查期限，但最短不少于7年，到期销毁。

    原档案中的"机动车驾驶员登记表"不需要更换，但应使用计算机管理"机动车驾驶证登记项目"。原档案转出的统一资料为：原"机动车驾驶员登记表"和新的"机动车驾驶证登记项目"。

    十五、机动驾驶证管理的印章式样暂不变。

    十六、各地应将全国统一的考试内容（题库、桩考图、道路考试项目）和考试方法向社会公布，以便群众了解和掌握。

    十七、为保障申请考试的人员有一定时间掌握考试内容，合理安排考试工作，车辆管理所对申请考试的人员约定考试日期的期限为：约考科目一，从受理之日起不超过20天。约考科目二、三可分别约考，也可两科同时约考。对持大型客车、大型货车、小型汽车、其他机动车学习驾驶证的，应自发证之日起60、40、30、20天以后考试，并在20天内考完。对持军队、武装警察部队驾驶证，持香港、澳门、台湾地区驾驶证，以及持外国驾驶让和国际驾驶证的，不超过20天。其他情况考试的约定日期由各省级公安交通管理部门规定。

    约定考试后，申请人未如期参加考试的，应再约定。

    十八、全国统一的科目一考试题库见附件五，各省级公安交通管理部门可结合当地实际情况增加5％的题目。

    全国统一的桩考图见附件六。

    全国统一的汽车、摩托车道路考试项目和扣分标准见附件七。其他机动车道路考试项目和扣分标准，由省级公安交通管理部门按照《中华人民共和国机动车驾驶员考试办法》第八条第三款的要求并参照"汽车、摩托车道路考试项目和扣分标准" 予以规定。

    十九、比利时政府与我国对驾驶证有互相认可协议，持比利时政府签发的驾驶证申请我国驾驶证的，免考，只签注C 、D、E准驾车型。

    执行中的问题请及时报告我局。

    （正式文件及附件五、六随后印发）

    公安部交通管理局

    1996年7月30日

    附件一

    有关的驾驶证管理文件名

    1．《启用机动车新驾驶证的规定》（89）公（交管）字第38号；

    2．关于启用新的机动车驾驶证的公告；

    3．关于贯彻《启用机动车新驾驶证的规定》有关问题的通知（89）公交管第142号；

    4．关于持方向盘式拖拉机准驾记录的驾驶证驾驶农用运输车问题的答复公交管（89）171号；

    5．《机动车驾驶员培训学校（班）管理办法》1989年公安部1号令；

    6．城市轻便摩托车和轻便摩托车驾驶员管理的暂行规定（81）公发（治115号）；

    7．关于应用计算机管理机动车、驾驶员档案讨论会纪要（88）公交第28号；

    8．《临时入境机动车与驾驶员管理办法》1989年公安部第4号令；

    9．关于贯彻《临时入境机动车辆与驾驶员管理办法》的通知（89）公交管第164号；

    10．关于外国人在北京市驾驶机动车问题的批复（89）公交管第155号；

    11．《中华人民共和国机动车驾驶证证件》标准GN43――88；

    12．关于农用拖拉机道路交通管理问题的通知（87）公（交管）字82号；

    13．关于加强农用运输车道路交通管理问题的通知（87）公交第446号。

    附件二

    《机动车驾驶证申请表》

    的印制和填表说明

    1．使用220克白色卡片纸。规格：外缘长260毫米、宽148毫米、内缘长190毫米，宽145毫米。标题字体为宋体二号、表内字体为宋体五号；

    2．档案编号栏内填写的档案编号。学习驾驶证和临时驾驶证的档案编号，填写于档案编号栏之上；

    3．住址栏内一律填写身份证件上的住址，属于外国（地区）人的，填写居留证件上的住址。身份证件记载的地址与实际住址不一致的，申请人可在姓名栏之上附加填写实际住址或工作地址；

    4．身份证件号码栏，先填写身份证件名称，后填写号码；

    5．暂住证、居留证号码栏，先填写号码，后注明证件的有效期；

    6．有关填写说明，应印刷在申请表的背面。

    附件三

    机动车驾驶证签注说明

    1．准驾（学）车型栏，按新的准驾车型规定签注，格式不变；

    2．有效期栏，驾驶证的有效期，签注起始的年月日至6年后的当日。学习驾驶证的有效期，签注起始的年月日至2 年后的当日；

    驾驶证签注示例：

    1996年09月09日至2002年09月09日

    学习驾驶证签注示例：

    1996年09月09日至1998年09月09日

    3．档案编号签注在副证"姓名"栏之下，起始位置与"姓名"栏左齐；

    4．审验栏，按原规定格式签章，也可使用计算机打印，打印时不加框线；

    5．国籍暂不签注。

    附件四

    妨碍安全驾驶疾病及生理缺陷

    一、 妨碍驾驶的疾病

    1．心血管系统疾病：

    器质性心脏病

    2．神经系统疾病：

    癫痫发作者或曾有既往病史、美尼尔氏症、眩晕症、癔病、震颤麻痹和影响手脚活动的脑病；

    3．精神障碍：

    精神病、痴呆。

    二、生理缺陷

    1．运动功能障碍；

    2．四肢不全，拇指残缺，除拇指外其余四指缺二指，下两肢不等长度大于5厘米。


汽车维修质量纠纷调解办法

交通部交公路发[1998]第349号

    第一章  总则

    第一条  为维护汽车维修业的正常秩序，保障承、托修双方当事人合法权益，规范汽车
维修质量纠纷调解工作，依据国家有关规定和《汽车维修质量管理办法》及有关汽车维修行
业管理法规，制定本办法。
    第二条  县级以上地方人民政府交通行政主管部门所属道路运政机构依据本办法负责纠
纷调解工作。纠纷双方所在地不在同一行政区的，由承修方所在地道路运政机构负责。
    第三条  汽车维修质量纠纷调解系指在汽车维修质量保证期内或汽车维修合同约定期内，
汽车维修业户与托修方因维修竣工出厂车辆的维修质量产生纠纷，双方自愿向道路运政机构
申请进行的调解。
    第四条  汽车维修质量纠纷（以下简称纠纷）调解，应坚持自愿、公平的原则。道路运
政机构进行调解应当公共，做到依据事实、查明原因、分清责任、公开调解、公平负担。

    第二章  纠纷调解申请的受理

    第五条  纠纷调解的范围是在汽车维修质量保证期内或汽车维修合同约定期内当事人双
方所发生的争执。在质量保证期内，托修方遇有汽车维修质量问题或者发生机件事故，应首
先与承修方协商解决。不愿协商或协商不成，当事人各方可向当地道路运政机构申请调解。
    第六条  申请调解应提供下列资料：
    （一）申请调解方（当事单位或人）的名称，法定代表人的姓名、单位、地址、电话；
    （二）当事人的名称、单位、地址、电话；
    （三）纠纷的详细经过及申请调解的理由与要求的书面报告；
    （四）汽车维修合同、车辆竣工出厂合格证、汽车维修费用结算凭证等其它必要的资料；
    第七条  申请调解方（当事人）应如实填写《汽车维修质量纠纷调解申请书》（附件一，
略）。道路运政机构应在接到申请书后的五个工作日内根据本办法第五条规定做出是否同意
受理的答复意见。
    同意受理的，道路运政机构应将《汽车维修质量纠纷调解申请书》自接到申请书后十个
工作日内转送另一当事方。另一当事方同意调解的，应在自送达之日起五个工作日内就申请
书所涉及的内容写出书面答辩材料，井做好参加调解准备。另一当事方不同意调解的应及时
表明态度，道路运政机构则按不予受理的程序处理。
    道路运政机构不受理调解的，应在自接到申请书后或另一当事人不愿调解的答复后的五
个工作日内，通知申请方。
    第八条  参加调解的纠纷双方当事人均有举证责任，并对举证事实负责。
    第九条  纠纷双方当事人均有保护当事车辆原始状态的义务。拆检车辆有关部位时，当
事双方必须同时在场，一致证实拆险情况。
    第十条  托修方或驾驶操作人员认为维修质量造成车辆异常，应保护好车辆原始状态并
找承修方进行拆检。如承修方拒绝派人或事故现场不在本地的，托修方可向车辆停驶地道路
运政机构提出拆检申请。
    车辆停驶地道路运政机构接到拆检申请后，应及时组织拆检，填写《汽车现场拆检记录》
（附件二，略）。并及时将车辆现场拆检记录与有关证据送达承修方所在地道路运政机构。

    第三章  技术分析和鉴定

    第十一条  技术分析和鉴定由各级道路运政机构组织有关人员或委托有质量检测资格的
汽车综合性能检测站进行。参与技术分析和鉴定工作的人员必须经道路运政机构审定并聘用。
参加鉴定人员不得少于两人。
    第十二条  技术分析和鉴定人员应依据现场拆检记录、汽车维修原始记录和《汽车维修
合同》、车辆使用情况以及其它有关证据，分析原因，做出结论，并填写《技术分析和鉴定
意见书》（附件三，略）。
    第十三条  技术分析和鉴定是进行纠纷调解的基本依据，出具技术分析和鉴定的部门应
对所做的结论负责。
    第十四条  技术分析和鉴定的费用按照国家有关规定执行。需要做专项试验分析鉴定的，
其费用按当地物价部门规定的收费标准执行。

    第四章  责任认定

    第十五条  承修方不按技术标准、有关技术资料和维修操作工艺规程维修车辆或不按使
用说明规定选用配件、油料所引起的质量责任由承修方负责。
    承修方因装配使用有质量问题的配件、油料或装配使用托修方自带配件、油料且未在维
修合同中明确责任的，所引起的质量责任由承修方负责。
    第十六条  承修方在进行总成大修、小修和二级维护作业时，未对所装（拆）配件进行
鉴定或虽发现相关配件质量不符合技术要求但未与托修方签订责任协议，在质量保证期内确
因该零部件质量引起的质量事故由承修方负责。
    汽车维修合同中另有约定的按合同规定的责任确定。
    第十七条  因托修方违反驾驶操作规程和车辆使用、维护规定而引起的质量责任，由托
修方负责。

    第五章  纠纷调解

    第十八条  调解员由道路运政机构专业技术人员担任。调解员应熟悉业务，实事实是，
公正廉洁。
    调解应以公开方式进行。
    第十九条  当事各方应对调解过程中出示的证据进行质证。
    第二十条  调解员根据有关技术标准和资料、技术分析和鉴定意见书及当事方的陈述、
质证、辩论，分析事故原因，确定纠纷双方应负责任，调解各方应承担的经济损失。
    第二十一条  经济损失应由责任人按过失比例承担。
    对不能修复或没有修复价值的零部件按车辆折旧率和市场价格计算价值。
    第二十二条　经济损失主要指直接经济损失，包括：
    (一) 在质量事故中直接损失的机件、燃润料及其它车用液体、气体、材料；
    (二) 返修工时费、材料费、材料管理费、辅助材料费、委外加工费、检测费；
    第二十三条  道路运政机构在调解维修质量纠纷的过程中，如遇到下列情形之一，应向
当事人双方宣布终止调解。
    (一) 当事人双方对技术分析和鉴定存有异议；
    (二) 受条件所限，不能出具技术分析和鉴定意见书；
    (三) 案件已由仲裁机构或法院受理。
    第二十四条　向道路运政机构申请调解的质量纠纷，当事人中途不愿调解的，应向道路
运政机构递交撤消调解的书面申请，并通知对方当事人，调解随即终止。
    第二十五条  经调解达成协议的，道路运政机构应填写《汽车维修质量纠纷调解协议书》
（附件四，略），调解协议书由双方当事人共同签字，并经道路运政机构盖印确认，调解协
议书应交当事人各持一份，道路运政机构留存一份。调解即告结束。
    第二十六条  质量纠纷调解过程中拆检、技术分析和鉴定的费用由责任方按照责任比例
承担。
    质量纠纷已经受理并在调解过程中，一方提出不愿调解，应由其负担调解过程已发生的
全部费用。
    第二十七条  调解达成协议的，当事人各方应当自动履行。达成协议后当事人翻悔的或
愈期不履行协议的，视为调解不成。
    第二十八条  如经调解不能达成协议或调解达成协议后，一方不履行协议，有关当事方
可依法提请仲裁机构仲裁或向人民法院提起民事诉讼。
    第二十九条  调解结束后，调解员应对处理纠纷过程中的有关资料进行整理，由道路运
政机构归档。

    第六章  附则

    第三十条  摩托车、特种车辆及其它机动车辆的维修质量纠纷调解参照本办法执行。
    第三十一条  本办法由交通部负责解释。
    第三十二条  本办法自1998年9月1日起施行。


汽车运输业车辆综合性能检测站管理办法

第一章 总 则
第一条 为掌握汽车运输业车辆技术状况，保障在用运输车辆完好和维修质量，健全车辆质量监控体系，加强车辆综合性能检测站的管理，制定本办法。
第二条 本办法适用于从事汽车运输业车辆综合性能检测的检测站(以下简称检测站< >)。
第三条 各省、自治区、直辖市交通厅(局< >)为本地区车辆综合性能检测站的主管部门。交通厅< >(局)对检测站的建立，应统筹规划，合理布局，避免重复建设。
第四条 经认定的检测站，是运输车辆技术状况监督检测和技术服务机构。检测站对运输车辆进行技术状况监督检测，不以盈利为目的。

第二章 检测站的职责
第五条 检测站的主要任务：
（一）对在用运输车辆的技术状况进行检测诊断；
（二）对汽车维修行业的维修车辆进行质量检测；
（三）接受委托，对车辆改装、改造、报废及其有关新工艺、新技术、新产品、科研成果等项目进行检测，提供检测结果；
（四）按受公安、环保、商检、计量和保险等部门的委托，为其进行有关项目的检测，提供检测结果。
第六条 检测站应根据国家和行业标准进行检测，确保检测。尚未制定国家、行业标准的项目，可根据地方标准进行检测；没有国家、行业、地方标准的项目，可根据委托单位提供的资料进行检测。
第七条 检测站使用的计量仪具应按技术监督部门的有关规定，组织周期检定，保证检测结果准确可靠。
第八条 对经过综合性能检测的车辆，经认定的检测站应出具检测结果证明，检测结果证明可作为交运输管理部门发放或吊扣营运证依据之一和维修车辆的出厂凭证。
第九条 检测站应建立检测档案，并定期向交通运输管理部门提供统计资料；检测结果证明和检测档案的格式，由各省、自治区、直辖市交通厅<>(局)制定。

第三章 检测站分级和基本条件
第十条 根据检测站的职能，检测站分为< >A、B、C三级。
A级站：能承担本办法第五条规定的检测任务，即能检测车辆的制动、侧滑、灯光、转向、前轮定位、车速、车轮动平衡、底盘输出功率、燃料消耗、发动机功率和点火系状况，及异响、磨损、变形、裂纹、噪声、废气排放等状况。
B级站：能承担在用车辆技术状况和车辆维修质量的检测，即能检测车辆的制动、侧滑、灯光、转向、车轮动平衡、燃料消耗、发动机功率和点火系状况，及异响、变形、噪声、废气排放等状况。
C级站：能承担在用车辆技术状况的检测，即能检测车辆的制动、侧滑、灯光、转向、车轮动平衡、燃料消耗、发动机功率及异响、噪声、废气排放等状况。
A级站和B级站出具的检测结果证明，可以作为维修单位维修质量的凭证。
第十一条 检测站的基本条件
（一）设备：检测站根据级别和承担的任务，配备相应检测设备，也可配备具有相应功能的检测车。检测设备或检测车，同交通部汽车保修设备质量监督检验测试中心进行型式认定，定期公布。
（二）人员：检测站应配备站长、技术负责人、质量负责人和检测员。站长应具有大专以上文化水平或中级以上技术职称；技术、质量质量负责人应具有相应专业中级上上技术职称；检测员须经当地交通厅< >(局)组织的专门培训、考核，取得合格证后，方能上岗。
（三）场地：检测站车辆出口不得妨碍道路交通；检测间应宽敞、明亮、整洁，通风、排水、照明设备良好，工艺布局合理，安全防护设施齐全；检测站停车场地，不得小于检测间面积。
（四）管理制度：检测站必须建立检测设备管理制度、检测设备操作规程、工作人员岗位责任制、工作人员守则和档案管理制度等质量监督要求相适应的各种规章制度。

第四章 检测站的认定
第十二条 凡按交通厅(局< >)规划建立，具备本办法第十条和第十一条规定条件的检测站，经该站上级主管部门同意，可向当地省、自治区、直辖市交通厅< >(局)提出认定申请。交通厅(局< >)会同当地有关部门对申报站的装备设施、工艺布置、计量仪具、人员组成和管理制度进行审查认定。
第十三条 对认定合格后的检测站，由当地交通厅< >(局)发给《检测许可证》，并根据运输车辆检测制度组织运输和维修车辆进行检测。
第十四条 各省、自治区、直辖市交通厅< >(局)可指定一个A级站作为本地区的中心站，直接管理。该中心站应经交通部汽车保修设备质量监督检验测试中心的认定，并接受其业务指导；认定后的中心站可对本地区其它各级检测站进行业务指导。
第十五条 检测站如发生迁址、业务范围变更或停业等。应报当地交通厅< >(局)批准。
第十六条 对不严格热行检测标准，弄虚作假，滥用职权、徇私舞弊的检测站，交通厅< >(局)或其授权的当地交通运输管理部门可根据《道路运输违章处罚规定< >(< face="宋体">试行)》的有关规定处理。

第五章 附 则
第十七条 各省、自治区、直辖市交通厅(局)可根据本办法制定实施细则，报交通部备案。
第十八条 本办法由中华人民共和国交通部负责解释。
第十九条 本办法自一九九一年十月一日起施行。交通部一九八七年十二月二十一日发布的《公路运输汽车综合性能检测站管理暂行办法》同时废止。